Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme beim "Einlesen" Denon DMD-1000 MD-Recorder

+A -A
Autor
Beitrag
mathi
Stammgast
#1 erstellt: 24. Jun 2004, 22:10
Hallo Leute,

ich habe mir vor ein paar Wochen einen gebrauchten Minidisc-Recorder ( DENON DMD-1000 )zugelegt.
Jetzt macht das Gerät auf einmal Zicken und zwar treten folgende Probleme auf:

1: Er liest die Disc´s unter umständen erst nach 5-10 Versuchen ein! ( Aber nicht immer, manchmal einwandfrei )

2: Er Spielt gelegentlich ein bestimmtes Lied nicht, oder erst beim 2. Versuch.

3: Er gibt beim Einlesen "Geräusche" von sich.

4: Das Drehrad " Skip vor und zurück" reagiert nicht immer. Es kann auch vorkommen das man "vor dreht" aber er "zurück" geht.

5: Gelegentliche kurze "Aussetzer" beim abspielen.

Die Fehler treten unabhängig von der verwendeten Disc auf, habe verschiedene Marken und längen ( 74 und 80 ) probiert.
Bei allen das gleiche Problem.

Vieleicht kann mir jemand weiterhelfen??? Hatte noch nie einen MD-Recorder geöffnet. Gibt es eine Linse oder ähnliches das vieleicht verschmutzt ( wie beim CD-Player ) sein kann?

Bin für jede Antwort dankbar!!!

Wenn ich nicht so viel Geld bezahlt hätte, würde ich das Gerät glatt aus dem Fenster schmeissen! :-(

Danke im vorraus!!!!!!!!!!!!!!!

MfG, mathi
TBS-47-AUDIOCLUB
Stammgast
#2 erstellt: 25. Jun 2004, 04:41
Hey "mathi",

nun mal nicht gleich den Kopf hängen lassen!

Ich rate dringend vom Öffnen einen MD-Players ab!!! Ohnehin kannst Du bei MD-Playern so gut wie nichts selber machen, außer es mit einer Reinigungs-MD zu versuchen. Damit haben wir bei starker Beanspruchung von MD-Recordern sehr gute Erfahrungen gemacht.

So eine "Cleaner"-MD reinigt innerhalb weniger Sekunden die Laserlinse.

Allerdings hat die Fehlfunktion des Jog-Rades nichts mit einer eventuellen Verschmutzung des Lasers zu tun. Um eine Reparatur wirst Du bei diesem Fehler vermutlich nicht herumkommen. Oder aber Du benutzt für die Skip-Funktionen künftig die Fernbedienung.

Gruß, Gunther
mathi
Stammgast
#3 erstellt: 25. Jun 2004, 19:45
Danke!

Werde mal schauen ob ich mir morgen eine Reinigungs-MD
besorgen kann.

Mal sehen ob das für Abhilfe sorgt.

Melde mich dann wieder!

MfG, mathi
mathi
Stammgast
#4 erstellt: 26. Jun 2004, 17:46
Hallo,

habe es jetzt mit MD-Cleaner versucht, leider kein Erfolg!

Habe die Kiste geöffnet, das Laufwerk mit Druckluft durchgeblasen und die Linse mit Wattestäbchen und Alkohol gesäubert.

Erfolg gleich null!

Alles genau wie vorher!
Das komische ist dass das Gerät mit alten BASF Disc´s ohne
Probleme läuft, alle anderen funktionieren nicht, oder nur teilweise!
Das kann ja eigentlich nicht sein, oder?

Hätte da jemand eine Erklärung dafür???

Meine Befürchtung ist ein Laserdefekt!?

Danke im vorraus!

MfG, mathi
TBS-47-AUDIOCLUB
Stammgast
#5 erstellt: 27. Jun 2004, 06:02
Hallo "mathi",

schade das es mit dieser einfachen Methode (Reinigungs-MD) nicht geklappt hat.

Du schreibst: "Das komische ist dass das Gerät mit alten BASF Disc´s ohne Probleme läuft, alle anderen funktionieren nicht, oder nur teilweise! Das kann ja eigentlich nicht sein, oder?" ===Hier fällt mir nur noch ein, das die BASF-MDs u.U. mit einem anderen MD-Recorder aufgenommen sind u. zwischen den beiden Geräten die Laserjustierung nicht übereinstimmt.

"Meine Befürchtung ist ein Laserdefekt!?" ===Ein Defekt wohl nicht, sonst würden die BASF-MDs nicht einwandfrei laufen. - Versuche mal eine Neuaufnahme auf dem DENON mit einer leeren (oder gelöschten) MD zu machen u. sie dann auf dem Gerät abzuspielen. Läuft dann alles einwandfrei kann es tatsächlich an der Laserjustierung liegen.

MfG, Euer Gunther
mathi
Stammgast
#6 erstellt: 27. Jun 2004, 08:38
Hallo,

es ist schwierig aufzunehmen, weil das Gerät eine leere Disc auch erst nach meheren Anläufen erkennt!

Wenn ich eine MD aufnehme, bleiben die Fehler nach wie vor.

MfG, mathi
TBS-47-AUDIOCLUB
Stammgast
#7 erstellt: 27. Jun 2004, 10:47
Hi, "mathi",

Du siehst es schon am Smilie... das sieht nicht gut aus mit Deinem DENON.
Da bleibt Dir wohl nur die Reparatur beim Fachgeschäft übrig...
...und bitte keinesfalls einen weiteren Selbstversuch unternehmen! Das geht mit Sicherheit in die Hose.

MfG, Dein/Euer Gunther
mathi
Stammgast
#8 erstellt: 27. Jun 2004, 13:14
Hallo,

trotz dem Danke!
Mit der Reparatur muss ich nochmal darüber nachdenken!

Wird bestimmt "Sau" teuer!?!


mathi
Suche:
Das könnte Dich auch interessieren:
MD-Gerät macht Probleme
Django8 am 02.03.2006  –  Letzte Antwort am 07.03.2006  –  5 Beiträge
Technics SL-P210 Probleme beim einlesen
julakali am 01.01.2005  –  Letzte Antwort am 02.01.2005  –  2 Beiträge
Problem mit MD Recorder (Portabel)
gordon.k am 12.10.2003  –  Letzte Antwort am 13.10.2003  –  3 Beiträge
Aufnahme von DVD auf MD Pegelproblem
macrooky am 11.05.2008  –  Letzte Antwort am 12.05.2008  –  10 Beiträge
1Gb Md´s ->Md-Player updaten???
xload am 22.06.2005  –  Letzte Antwort am 24.06.2005  –  6 Beiträge
Variable Loudness beim Denon DRA 1000
B15 am 06.12.2005  –  Letzte Antwort am 09.12.2005  –  8 Beiträge
"Brummgeräusche" ONKYO MD-2511
mathi am 06.07.2004  –  Letzte Antwort am 07.07.2004  –  10 Beiträge
MD-Player vs MD-Recorder 4fach LP
sako1 am 24.12.2003  –  Letzte Antwort am 25.12.2003  –  3 Beiträge
MD-Player kaputt oder MD?
Grumpy am 07.03.2003  –  Letzte Antwort am 09.03.2003  –  3 Beiträge
Mini Disc Recorder hält MD fest
Buzz-Dee am 13.04.2005  –  Letzte Antwort am 13.04.2005  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 30 )
  • Neuestes MitgliedAroena
  • Gesamtzahl an Themen1.345.207
  • Gesamtzahl an Beiträgen17.661.137