Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Yamaha RX-V 2700 und Canton GLE 409 - Kein Bass

+A -A
Autor
Beitrag
gero_linz
Neuling
#1 erstellt: 13. Jan 2009, 16:18
Hallo zusammen!
Ich verzweifle noch an dem Thema.
Vielleicht kann mir jemand helfen und sagen was ich falsch mache.

Sobald ich meinen Subwoofer auschalte (manuell oder auf "Pure Direct" modus)verschwinden alle meine Bässe.
Was ich schon alles versucht habe - mann oh mann!
Verkabelung gecheckt und auch schon getauscht - nope
Boxen stehen sicher nicht perfekt, aber doch nicht so, dass sich das so auswirkt,....oder?

Bilder:

http://img301.imageshack.us/my.php?image=dsc01qw3.jpg
http://img301.imageshack.us/my.php?image=dsc02ib2.jpg
http://img440.imageshack.us/my.php?image=dsc03cp3.jpg


Hat bitte jemand eine Idee für mich?

Danke
dpl2000
Stammgast
#2 erstellt: 13. Jan 2009, 16:25
wie hast du den Yamaha denn konfiguriert, hast du "Bass out" auf "Both" gestellt? so muss es meiner Meinung nach nämlich sein.
gero_linz
Neuling
#3 erstellt: 13. Jan 2009, 16:37
Ja - LFE steht auf Both - Übernahmefrequenz auf 60Hz.
gero_linz
Neuling
#4 erstellt: 13. Jan 2009, 19:26
Also das hat sich gerade erledigt.
Beim Umzug hat mir jemand etwas auf eines der Kabel gestellt und durchgedrückt.
Neues Kabel und alles wieder perfekt.

Trotzdem Danke

Gru
Christian
Suche:
Das könnte Dich auch interessieren:
Superbox Canton GLE 409
Holografisch am 19.02.2007  –  Letzte Antwort am 20.02.2007  –  3 Beiträge
Canton GLE 409 als Bi-Amping laufen lassen
desperados9 am 24.03.2008  –  Letzte Antwort am 26.11.2009  –  5 Beiträge
Canton GLE 409 oder Yamaha NS-525F?
Funghi am 22.02.2007  –  Letzte Antwort am 22.02.2007  –  2 Beiträge
Canton Gle 409 minimal Bass HILFE!
Theis.Appelbaum am 19.02.2012  –  Letzte Antwort am 19.02.2012  –  7 Beiträge
spikes unter gle 409?
lars_figgensohr am 03.06.2008  –  Letzte Antwort am 03.06.2008  –  5 Beiträge
Canton GLE 409 brummt
Rantiplani am 28.11.2009  –  Letzte Antwort am 28.11.2009  –  2 Beiträge
Canton Chrono 509 oder Gle 409
Juelz19 am 19.11.2007  –  Letzte Antwort am 19.11.2007  –  5 Beiträge
Vergleichs Standlautsprecher zur GLE 409
burnerle am 20.02.2007  –  Letzte Antwort am 21.02.2007  –  5 Beiträge
Canton GLE 409 an TV ?
Werner100 am 04.06.2014  –  Letzte Antwort am 04.06.2014  –  2 Beiträge
Canton GLE 490 vs. 409
lordwurst am 18.12.2008  –  Letzte Antwort am 26.11.2009  –  5 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Canton

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 13 )
  • Neuestes MitgliedStoedebegga
  • Gesamtzahl an Themen1.345.931
  • Gesamtzahl an Beiträgen17.674.963