Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher anschließen Rot/Schwarz

+A -A
Autor
Beitrag
6thSenSe
Ist häufiger hier
#1 erstellt: 09. Jul 2008, 18:26
Nabend!

Habe vor kurzem die Ceratec meiner Mutter angeschlossen, jedoch war ich mir beim Audiokabel bei Rot/Schwarz nicht sicher, jetzt habe ich mit den 2 Boxen jeweils anders probiert und beide funktionieren. Woher weiß ich was jetzt richtig ist?
Hat das irgendwelche Auswirkungen, wenn man sich da irrt und es "falsch" weiterverwendet?

Danke
germi1982
Moderator
#2 erstellt: 10. Jul 2008, 00:01
Wenn beide Lautsprecher gleich angeschlossen sind macht das nicht viel, wenn aber beide unterschiedlich angeschlossen sind, also einer richtig und einer falsch, leidet der Klang massiv.


[Beitrag von germi1982 am 10. Jul 2008, 00:01 bearbeitet]
Schatten89
Stammgast
#3 erstellt: 11. Jul 2008, 09:10
Wenn du die Polarisierung falsch anschließt kann es zu Kratschen kommen. Normalerweise sind die LS gekennzeichnet. Rot ist dabei immer positiv. Bzw, das markierte Kabel.
6thSenSe
Ist häufiger hier
#4 erstellt: 11. Jul 2008, 15:56
Das Anschließen ist mir klar, nur weiß ich bei den Kabeln nicht was +/- ist und habe jeweils beide probiert. Das Komische an der ganzen Sache ist, dass es bei beiden Varianten einwandfrei funktioniert...

Die Kabel sind nicht gekennzeichnet, habe sie jedoch zufällig im Internet gefunden ^^
Sie sind weiß und eines der beiden ist glatt, das andere hat eine Rifflung.

http://upload.wikime...randed_lamp_wire.jpg

Bleibt sich das jetzt gleich, wie ich die Boxen anschließe?

Danke


[Beitrag von 6thSenSe am 11. Jul 2008, 16:02 bearbeitet]
musikgeist
Ist häufiger hier
#5 erstellt: 11. Jul 2008, 16:29
Hallo,

Es kann nicht immer gleich klingen. Bei verpolten Anschluss stimmt die räumliche Wiedergabe nicht mehr. Bei richtige Phasenlage sollten die Stimmen klar Ortbar in der Mitte zwischen beiden Lautsprechern stehen. Bei Verpolung klingen sie dagegen diffus im Raum.

Normalerweise weise sind die Kabel rot und schwarz oder weiß gekennzeichnet.
Wenn es nicht so ist hat das Kabel auf eine Seite einen Schriftzug. Dann nimmst du die Seit mit der Aufschrift z B. Als +

Ich hoffe das dir das weiter hilft

Gruß
musikgeist
Ist häufiger hier
#6 erstellt: 11. Jul 2008, 16:41
Hallo,

wenn die Kabel auf eine Seite eine Riffung haben schließt
die Seit mi der Riffung an + (rot) des Verstärkers und das andere Ende des Kabels (wiederum die Seite mit der Riffung) an + (rot) des Lautsprechers so kann es zu keine Verwechslung mehr kommen.

Gruß
6thSenSe
Ist häufiger hier
#7 erstellt: 11. Jul 2008, 16:43

musikgeist schrieb:
Hallo,

wenn die Kabel auf eine Seite eine Riffung haben schließt
die Seit mi der Riffung an + (rot) des Verstärkers und das andere Ende des Kabels (wiederum die Seite mit der Riffung) an + (rot) des Lautsprechers so kann es zu keine Verwechslung mehr kommen.

Gruß


danke!
Macinally
Stammgast
#8 erstellt: 11. Jul 2008, 17:01
... habe dafür eine alte Batterie (Mignon oder Micro) genommen,
kurz die Kabel die aus der Box kommen an die Kontakte der Batterie gehalten, schwingt der Bass nach aussen ist die Plusseite der Batterie auch die Plusseite der Box.

Bei der kurzen Zeit des Kontaktes geht auch nichts an der Box kaputt.

Dabei nur auf den Bass achten, Mitteltöner können auch absichtlich verpolt in die Box eingebaut sein.


Gruß
Mac
m4xz
Inventar
#9 erstellt: 12. Jul 2008, 10:51
@ Macinally:

Ich denke du verwirrst den Threadersteller unnötig.

Im Prinzip ist es egal welchen Leiter des Kabels du wo anschließt, wenn du zb die "Riffelung" an Plus (Rot) klemmst beim Verstärker dann muss bei der Box auch die Riffelung auf Rot kommen...

Das Kabel selber hat kein + oder - es überträgt nur Strom, du kansnt also auch das "glatte" Kabel für Plus verwenden.

Nur wie gesagt so wie du das Kabel an den Verstärker klemmst, so muss es auch zur Box...
Zudem musst du dann auch die zweite Box auf die gleiche Art anschließen!
Schatten89
Stammgast
#10 erstellt: 12. Jul 2008, 10:56
Zu not trennst du die Kabel und führst Sie einzeln an. Das man dies nicht machen muss, dafür gibt es die Farbliche Markierung bzw Rifferlungen.

Macinally das mit der Batterie wusste ich auch noch nicht. Auch wenn ich mich mal mit der Schwingungsrichtung des Chassis beschäftigt habe.
langsam
Hat sich gelöscht
#11 erstellt: 12. Jul 2008, 11:21
Es ist egal, wie die Kabel angeschlossen werden, es muß nur auf beiden Seiten gleich sein.
Das heißt rot am Verstärker geht auch auf schwarz an der Box, nur eben auf beiden Seiten.
Gruß, l
Macinally
Stammgast
#12 erstellt: 12. Jul 2008, 13:18

langsam schrieb:
Es ist egal, wie die Kabel angeschlossen werden, es muß nur auf beiden Seiten gleich sein.
Das heißt rot am Verstärker geht auch auf schwarz an der Box, nur eben auf beiden Seiten.
Gruß, l



Dann nehmen wir mal an, dass Rot am Verstärker eigentlich immer der Pluspol ist, was ist wenn Schwarz an der Box Minus ist? Schon haste die Teile verpolt angeschlossen.
D.h. Bass schwingt nacj innen... merklich wenig Bass wird der Lautsprecher dann haben.

Man sollte schon herausfinden welcher Pol an der Box Plus und welcher Minus ist.
Macinally
Stammgast
#13 erstellt: 12. Jul 2008, 13:20

m4xz schrieb:
@ Macinally:

Ich denke du verwirrst den Threadersteller unnötig.

Im Prinzip ist es egal welchen Leiter des Kabels du wo anschließt, wenn du zb die "Riffelung" an Plus (Rot) klemmst beim Verstärker dann muss bei der Box auch die Riffelung auf Rot kommen...

Das Kabel selber hat kein + oder - es überträgt nur Strom, du kansnt also auch das "glatte" Kabel für Plus verwenden.

Nur wie gesagt so wie du das Kabel an den Verstärker klemmst, so muss es auch zur Box...
Zudem musst du dann auch die zweite Box auf die gleiche Art anschließen!



Das es egal ist welche Farbe oder Art bzw. Markierung ein Kabel hat, ist wohl logisch. Hier geht es aber ums verpolte Anschliessen...

Gruß


[Beitrag von Macinally am 12. Jul 2008, 13:21 bearbeitet]
germi1982
Moderator
#14 erstellt: 12. Jul 2008, 21:55

Macinally schrieb:
Dann nehmen wir mal an, dass Rot am Verstärker eigentlich immer der Pluspol ist, was ist wenn Schwarz an der Box Minus ist? Schon haste die Teile verpolt angeschlossen.
D.h. Bass schwingt nacj innen... merklich wenig Bass wird der Lautsprecher dann haben.

Man sollte schon herausfinden welcher Pol an der Box Plus und welcher Minus ist.



Wieso? Das stimmt doch, rot ist plus und schwarz minus. Das ist immer so...bei alten Lautsprechern aus deutscher Produktion ist z.B. ein verpolen gar nicht möglich da hier mit Steckern gearbeitet wurde:

http://www.astralsil...ichpunkt_stecker.jpg

der kleine runde Pin ist Plus, der Flache ist minus.

Und es ist wie schon gesagt egal wenn die LS verpolt, nur müssen es dann beide sein. Über die Kabel läuft Wechselstrom, und das mit der Markierung ist nur interessant, damit die Membrane auch beide in die gleiche Richtung schwingen und sich nicht gegenseitig aufheben, denn dann klingts schlecht.
langsam
Hat sich gelöscht
#15 erstellt: 12. Jul 2008, 22:50

Macinally schrieb:

langsam schrieb:
Es ist egal, wie die Kabel angeschlossen werden, es muß nur auf beiden Seiten gleich sein.
Das heißt rot am Verstärker geht auch auf schwarz an der Box, nur eben auf beiden Seiten.
Gruß, l



Dann nehmen wir mal an, dass Rot am Verstärker eigentlich immer der Pluspol ist, was ist wenn Schwarz an der Box Minus ist? Schon haste die Teile verpolt angeschlossen.
D.h. Bass schwingt nacj innen... merklich wenig Bass wird der Lautsprecher dann haben.

Man sollte schon herausfinden welcher Pol an der Box Plus und welcher Minus ist.


Unsinn!

Wenn die Boxen gleich angeschlossen sind, wirst du keinen Unterschied feststellen, auch nicht, wenn der Bass zuerst nach innen schwingt. Wichtig ist, dass das bei beiden Boxen gleichzeitig passiert.
Weniger Bass bekommst du, wenn das Chassis in der einen Box nach innen schwingt und in der anderen nach aussen.
Wenn man dann noch die Boxen ganz nah gegenüber stellt und ein Monosignal einspeist, hört man gar nix mehr.
Jedenfalls bei Boxen mit geringen Paartabweichungen, also nicht unbedingt welchen aus dem Hifi-Bereich
germi1982
Moderator
#16 erstellt: 13. Jul 2008, 01:46
Bei uns in der Firma gibts einen alten Spruch:

"Rot ist schwarz, plus ist minus und gelb ist die Frequenz!"

Erinnert mich so ein wenig daran....
lubby192
Ist häufiger hier
#17 erstellt: 17. Dez 2008, 15:40

Macinally schrieb:
... habe dafür eine alte Batterie (Mignon oder Micro) genommen,

Dabei nur auf den Bass achten, Mitteltöner können auch absichtlich verpolt in die Box eingebaut sein.

Gruß
Mac


sorry für das auspacken dieses alten Threads, aber hab schon gesucht und nichts brauchbares gefunden

ich hab ne 3 Weg-Box restauriert und dabei alles auseinander und wieder zusammengebaut.
Jetzt spinnt die bisschen und ich denke es könnte an der Polung der Boxen bzw der Chassis an der Frequenzweiche dafür verantwortlich sein.
Die Aussage oben hat mich dann zusätzlich neugierig gemacht.

Spinnen heißt, mal leise mal laut mal ganz aus.

Woran kann das liegen und wie mach ichs besser?

danke für alle Antworten
lubby


[Beitrag von lubby192 am 17. Dez 2008, 15:41 bearbeitet]
sound_of_peace
Inventar
#18 erstellt: 17. Dez 2008, 15:43
Kann man ganz einfach feststellen wie die Polung richtig is:
Einfach eine Batterie nehmen und mit den Enden der LS Kabel verbinden, bei beiden LS müssen entweder die Membranen angezogen oder abgestoßen werden. Nicht die eine so und die andere so. Einfach experimentieren. Les mal im Forum dazu nach, da steht genau, wie das geht.
lubby192
Ist häufiger hier
#19 erstellt: 17. Dez 2008, 19:49
was mich eig mehr interessierte ist die umpolung der mitteltöner. hat das iwie einen Sinn?

Gruß Rino.

PS: die Polung ist momentan richtig, also alle gleich.
sound_of_peace
Inventar
#20 erstellt: 17. Dez 2008, 20:03
Mal ne ganz andere Frage:

Wieso um alles in der Welt benutzt du ein Stromkabel und kein Lautsprecherkabel?
lubby192
Ist häufiger hier
#21 erstellt: 17. Dez 2008, 22:16
verstehe deine frage nicht, wie kommst du auf stromkabel?
mich interessiert die Auswirkung der Umpolung des Mitteltöners bei einem 3-Weg-System

und mal abgesehen davon, wo ist der unterschied? sind doch beide aus kupfer?!

Gruß Rino


[Beitrag von lubby192 am 17. Dez 2008, 22:24 bearbeitet]
sound_of_peace
Inventar
#22 erstellt: 17. Dez 2008, 22:21
Tut mir leid, das bezog sich auf den Beitrag von 6thSenSe.
lubby192
Ist häufiger hier
#23 erstellt: 17. Dez 2008, 22:41
kein ding

zu meiner Frage kannst nicht zufällig was sagen?
langsam
Hat sich gelöscht
#24 erstellt: 18. Dez 2008, 08:03
Es gibt Konstruktionen, da werden MT und/oder HT zum TT verpolt angeschlossen, weil es sonst zu Auslöschungen im Übernahmebereich kommt. Wann das sinnvoll ist hängt aber von verschiedenen Parametern ab und kann nicht pauschal beantwortet werden.

Gruß, l
sound_of_peace
Inventar
#25 erstellt: 18. Dez 2008, 14:29
Ich denke wir sollten erstmal über die Frequenzweiche informiert werden.

lubby192
Ist häufiger hier
#26 erstellt: 18. Dez 2008, 20:38
uuhh, da hab ich gar kein plan.
aber da sie gut klingen werd ich an der Polung nichts änderen.
Trotzdem danke für die Infos.

Gruß Lubby
knarfyman
Neuling
#27 erstellt: 02. Feb 2009, 14:27
Hallo, bei meinem Verstärker habe ich auf dem linken Boxenkanal kein Signal. Der Minus Pol scheint nicht zu funktionieren. Schließe ich beide Minus-Pool-Kabel der beiden Boxen am Minus-Pol des rechten Boxenkanals an, habe ich Stereosound. Können die Boxen davon kaputt gehen?

Danke
D-FoK
Neuling
#28 erstellt: 10. Jun 2009, 15:05
Hallo, ich habe auch eine Frage: Uns zwar habe ich nun zwei neue Boxen... die Kabel, die aus der Box herraus kommen sind jeweils schwarz und schwarz-weiß... an meiner anlage sind jedoch nur schwarze und rote eingänge.... was kommt nun wo rein??? xD
Capitol
Stammgast
#29 erstellt: 10. Jun 2009, 15:41
Hallo! Schwarz in Schwarz, Schwarzweiss in Rot. Gruss Uwe
Suche:
Das könnte Dich auch interessieren:
kabelbefestigung (rot/schwarz) aussen abgebrochen
montylein am 11.05.2003  –  Letzte Antwort am 11.05.2003  –  3 Beiträge
Rot und Gelb von Audio Kabel unterscheiden, wie?
necoicould322 am 03.01.2014  –  Letzte Antwort am 03.01.2014  –  2 Beiträge
Boxen richtig angeschlossen?
ralle16 am 09.05.2012  –  Letzte Antwort am 09.05.2012  –  2 Beiträge
Lautsprecher richtig anschließen
Donere95 am 22.07.2011  –  Letzte Antwort am 26.07.2011  –  11 Beiträge
Wie Lautsprecher richtig anschließen?
candyman1983 am 18.10.2006  –  Letzte Antwort am 18.10.2006  –  4 Beiträge
Boxen so anschließen, dass alle Funktionieren
Nuffnuff am 19.07.2004  –  Letzte Antwort am 19.07.2004  –  9 Beiträge
Was habe ich für Boxen?
moinmoin666 am 25.05.2009  –  Letzte Antwort am 25.05.2009  –  3 Beiträge
Bass ist viel lauter wenn ich die Polarität falsch anschliesse?
wuni am 23.07.2009  –  Letzte Antwort am 25.07.2009  –  12 Beiträge
Canton Lautsprecher, wenig Bass, mache ich was falsch ?
sammes am 23.05.2013  –  Letzte Antwort am 23.05.2013  –  21 Beiträge
Was mache ich falsch?
Jessy am 10.10.2003  –  Letzte Antwort am 10.10.2003  –  9 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 129 )
  • Neuestes MitgliedMölli2806
  • Gesamtzahl an Themen1.344.930
  • Gesamtzahl an Beiträgen17.657.202