Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Verstärker - Verzögerung nach dem Einschalten

+A -A
Autor
Beitrag
walter-01
Neuling
#1 erstellt: 06. Mrz 2005, 19:00
Hallo!
Ich habe mir vor kurzem den Exposure 2010 Verstärker zugelegt.
Wenn ich den Verstärker einschalte, dauert es ca 7 Sekunden
bis ein Knax zu hören ist und der Verstärker betriebsbereit ist.
Ich möchte nun fragen, ob dies normal ist oder ein Problem
verliegt.
Vielen Dank und schöne Grüße
Walter
Joey911
Inventar
#2 erstellt: 06. Mrz 2005, 19:01
Hallo und Herzlich willkommen

Dürfte normal sein
Bei unserem Sony TA-F590ES dauert das sogar 13 Sekunden


Gruß
Joey


[Beitrag von Joey911 am 06. Mrz 2005, 19:02 bearbeitet]
Towny
Inventar
#3 erstellt: 06. Mrz 2005, 19:24
das ist völlig normal...

bei meiner Endstufe dauerts auch ca. 3 Sekunden

mfg Towny
Henning81
Stammgast
#4 erstellt: 06. Mrz 2005, 19:58
Das ist dann wohl die Schutzschaltung für deine Lautsprecher, damit es dir nicht durch das Einschaltknacken die Hochtöner zersemmelt. Bei mir dauerts auch fünf Sekunden.
walter-01
Neuling
#5 erstellt: 06. Mrz 2005, 22:08
Danke für Eure Antworten. Bin jetzt beruhigt.
Schöne Grüße Walter
Joey911
Inventar
#6 erstellt: 07. Mrz 2005, 14:55
Bitteschön und Danke für die Mail

Gruß
Joey
Suche:
Das könnte Dich auch interessieren:
NAD3020ï Rauschen nach Einschalten
jharp am 17.05.2006  –  Letzte Antwort am 19.05.2006  –  2 Beiträge
Verzögerung der Hochtöner bewirken (Software)
am 13.01.2007  –  Letzte Antwort am 14.01.2007  –  4 Beiträge
Verstärker rauscht beim Einschalten
LX-44 am 11.02.2006  –  Letzte Antwort am 12.02.2006  –  2 Beiträge
Verstärker brummt nach Umzug
7käs am 25.10.2013  –  Letzte Antwort am 30.10.2013  –  16 Beiträge
Verstärker kaputt? Gleichstom?
Lukas757 am 06.07.2006  –  Letzte Antwort am 07.07.2006  –  5 Beiträge
Verstärker
/Paddy/ am 01.01.2016  –  Letzte Antwort am 01.01.2016  –  3 Beiträge
anfängerfrage verstärker
perii am 31.07.2006  –  Letzte Antwort am 31.07.2006  –  2 Beiträge
Verstärker für JBL Ti5000
3H am 12.11.2006  –  Letzte Antwort am 12.11.2006  –  2 Beiträge
Lautsprecher/Verstärker zerschossen?
kivaio am 06.12.2011  –  Letzte Antwort am 22.01.2012  –  24 Beiträge
Brummen im Verstärker
XorLophaX am 12.02.2012  –  Letzte Antwort am 21.08.2012  –  7 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 31 )
  • Neuestes Mitgliedlobobravo
  • Gesamtzahl an Themen1.345.709
  • Gesamtzahl an Beiträgen17.670.382