Bassmanagement defekt beim AVC-A1 SE mit upgrade

+A -A
Autor
Beitrag
Thrakkar
Schaut ab und zu mal vorbei
#1 erstellt: 21. Mai 2004, 08:39
Hallo zusammen,

bei meinem DENON AVC A1-SE mit upgrade kit habe ich das Problem, dass alle Lautsprecher auch die tiefen Frequenzen übertragen, obwohl ich sie auf "small" stelle und eine Trennfrequenz (z. B. 80 Hz) im Setup einstelle, ab der dann nur noch der Subwoofer arbeiten sollte.

Kennt jemand dieses Problem? Habe ich im Setup etwas übersehen oder handelt es sich um einen technischen Fehler?

Danke an euch!
Karsten
Hat sich gelöscht
#2 erstellt: 21. Mai 2004, 08:58
Hallo Thrakkar,

ich kenne das Bassmanagement dieses Boliden zwar nicht ,denke aber das es "umfangreich" ist.
Kann es sein ,das man TROTZ der Einstellung Small und 80Hz
die Main´s zusätzlich mit Bass laufen lassen kann?
Also LFE+ Main´s,normalerweise geht das zwar nur bei der
Einstellung Large(zumindest bei meinem HK),aber man weiß ja nie.....
Ansonsten habe ich keine Idee,sorry!(eventuell ein Defekt)
Rollei
Moderator
#3 erstellt: 21. Mai 2004, 11:21

Hallo Thrakkar,

ich kenne das Bassmanagement dieses Boliden zwar nicht ,denke aber das es "umfangreich" ist.
Kann es sein ,das man TROTZ der Einstellung Small und 80Hz
die Main´s zusätzlich mit Bass laufen lassen kann?
Also LFE+ Main´s,normalerweise geht das zwar nur bei der
Einstellung Large(zumindest bei meinem HK),aber man weiß ja nie.....
Ansonsten habe ich keine Idee,sorry!(eventuell ein Defekt)


Hi, scheint mir auch so. Hatte das Gerät auch mal. Es gibt im Setup eine Einstellung, da kann man LFE + Main wählen mal auf LFE only einstellen.

Rollei
Suche:
Das könnte Dich auch interessieren:
Upgrade Denon AVC A1 SE
Holgi_S am 09.08.2007  –  Letzte Antwort am 09.08.2007  –  3 Beiträge
Denon AVC A1 se Lautstärke
audia30 am 13.05.2004  –  Letzte Antwort am 13.05.2004  –  7 Beiträge
Denon AVC-A10 SE gegen Denon AVC-A1 SE
Bronski am 17.10.2004  –  Letzte Antwort am 17.10.2004  –  18 Beiträge
Denon AVC A1 SE Monitor Out Prob.
Gnob am 28.11.2004  –  Letzte Antwort am 29.11.2004  –  15 Beiträge
Denon AVC A1 SE: Defekte Stummschaltung
darkman71 am 22.02.2006  –  Letzte Antwort am 24.02.2006  –  17 Beiträge
Denon AVC A1XVA Bassmanagement
Spike_muc am 13.02.2007  –  Letzte Antwort am 14.02.2007  –  8 Beiträge
Problem beim Denon AVC A1 SE + Upgrade mit OnScreen Display über YUV-Verkabelung
Kino@Home am 21.11.2005  –  Letzte Antwort am 21.11.2005  –  2 Beiträge
Urahn DENON AVC-A1
digitalo am 03.03.2008  –  Letzte Antwort am 04.03.2008  –  3 Beiträge
Denon AVC A1
chf2000 am 20.12.2003  –  Letzte Antwort am 16.01.2004  –  8 Beiträge
Denon AVC-A1 XV
Flowport am 01.10.2004  –  Letzte Antwort am 02.10.2004  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.390 ( Heute: 3 )
  • Neuestes MitgliedHStafo
  • Gesamtzahl an Themen1.454.190
  • Gesamtzahl an Beiträgen19.669.588

Hersteller in diesem Thread Widget schließen