Lautstärke Problem!

+A -A
Autor
Beitrag
Rxmbo
Schaut ab und zu mal vorbei
#1 erstellt: 04. Feb 2018, 14:00
Hallo Leute ich brauche unbedingt Rat...

Seit letzter Nacht bzw. Heute morgen ist jegliches Stereo Signal aus meinem sky Receiver extrem leise. Ich muss auf - 10db stellen damit es angenehm verständlich ist. Vorher war das schon bei -31 dB kein Problem.

Was mich sehr verwirrt ist, das Sender mit Stereo Signal nun viel leiser sind als Sender mit Dolby Signal. Das war gestern noch komplett anders! Dolby war viel leiser was ja auch logisch ist durch die hohe Dynamik etc.. aber jetzt haut es mich immer aus den Socken wenn ich von einem Stereo Sender auf einen mit Dolby Wechsel. Da war vorher komplett andersrum.. ich verstehe es nicht.. Einstellungstest technisch habe ich nichts wie Dynamik eq etc. Aktiviert.. meint ihr ein Werksreset könnte helfen? Ich bin nämlich wieder total verwirrt das sich etwas über Nacht einfach so ändert..

Ich hoffe ihr versteht mein Problem und könnt mir Rat geben...

Setup Bestzeit aus einem Denom x1400h und einem Jamo S 626 set.


[Beitrag von Rxmbo am 04. Feb 2018, 14:02 bearbeitet]
std67
Inventar
#2 erstellt: 04. Feb 2018, 14:40
die Lautstärkeregelung des Sat-Receivers wirkt auch auf das Mpeg2 Stereosignal
Also die Lautstärke am Sat hochdrehen
Rxmbo
Schaut ab und zu mal vorbei
#3 erstellt: 04. Feb 2018, 15:41
Die Lautstärke lass sich dort nicht ändern da der sky erkennt das die Lautstärke über den AVR geregte wird. Das heißt die Lautstärke ist fest eingestellt bei sky. Ich weiß einfach nicht was ich geändert haben soll.. oder sky hat aufeinander die Stereo Signale verändert...
Ich hab auch erst das vermutet was du sagst aber wenn ich die Lautstärke des sky Receivers ändern will werde ich drauf Hi gewiesen das die Lautstärke über das angeschlossene endgerät eingestellt werden soll...
Ich werde hier noch verrück... es kann doch nicht sein das von heute auf morgen die Stereo Signale leiser geworden sind...
Ich brauch echt dringend Rat...
Rxmbo
Schaut ab und zu mal vorbei
#4 erstellt: 04. Feb 2018, 15:46
Ich habe grade nach geschaut und bei YouTube über meinen tv verhält sich das Stereo Signal normal. Aber es kann ja schlecht sein das die Stereo Signale im tv aufeinmal leiser sind...
Andregee
Inventar
#5 erstellt: 05. Feb 2018, 15:08
Bei meinem Sky pro sind manche Quellen auch extrem leise sofern der Ton über HDMI an den AVR gesendet wird. Nutze ich Toslink, habe ich das Problem nicht. Keine Ahnung was die bei Sky treiben aber ursächlich ist der Sky Receiver
Suche:
Das könnte Dich auch interessieren:
Kein Subwoofer-Signal bei Stereo?
SebastianausKiel am 01.08.2010  –  Letzte Antwort am 01.08.2010  –  2 Beiträge
Hilfe Hilfe! Kein Dolby Digital Signal !
ThePredator am 19.01.2008  –  Letzte Antwort am 20.01.2008  –  11 Beiträge
Problem mit Stereo bei Dolby Receiver
dB-Schnullerbacke am 17.09.2005  –  Letzte Antwort am 18.09.2005  –  10 Beiträge
Yamaha 363, Dolby Digital leiser als Stero
karlkani am 21.02.2009  –  Letzte Antwort am 21.02.2009  –  2 Beiträge
Lautstärke in Dolby/5.1Stereo/Stereo
schrauber1 am 25.11.2006  –  Letzte Antwort am 26.11.2006  –  10 Beiträge
DOLBY DIGITAL Problem
KueTra am 03.12.2006  –  Letzte Antwort am 05.12.2006  –  6 Beiträge
Surround-Kanäle viel leiser als Front & Center :(
nowayz am 04.11.2013  –  Letzte Antwort am 04.11.2013  –  2 Beiträge
DENON 2807 Problem mit Lautstärke?
Markus13680 am 21.02.2007  –  Letzte Antwort am 23.02.2007  –  13 Beiträge
Stereo Signal und RX-V440RDS
awenro am 29.07.2006  –  Letzte Antwort am 30.07.2006  –  5 Beiträge
Lautstärke plötzlich leiser! ?
Mike_Focus am 28.05.2007  –  Letzte Antwort am 14.10.2007  –  2 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder870.967 ( Heute: 27 )
  • Neuestes MitgliedGallier_AC
  • Gesamtzahl an Themen1.451.758
  • Gesamtzahl an Beiträgen19.622.577

Hersteller in diesem Thread Widget schließen