Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


höre nicht hinten,subwoofer und center

+A -A
Autor
Beitrag
rnd
Neuling
#1 erstellt: 08. Mai 2004, 20:23
Hi

ich hab ein lautsprecher 5.1 system gekauft um genau zu sein ein "phillips A 2.610".Leider hör ich nur die zei front lautsprecher.Wie kann ich dass problem lösen????
MC-FAME-FLAME
Ist häufiger hier
#2 erstellt: 08. Mai 2004, 20:25
die Rear LS lauter stellen. Oder in Ohrhöhe platzieren.



Vielleicht haste sie auch nicht angeschlossen oder noch die Verpackungsfolie drum.^^
rnd
Neuling
#3 erstellt: 08. Mai 2004, 20:33
Ich glaube du hast mich nicht verstanden. Ich höre nicht leise sondern gar nichts hinten im center und im subwoofer. Gibt es nicht irgend ein testprogramm wo man alle boxen testen kann.

Zur information es sind PC boxen !

Danke im voraus


[Beitrag von rnd am 08. Mai 2004, 20:37 bearbeitet]
moep2k
Ist häufiger hier
#4 erstellt: 08. Mai 2004, 20:51
meinst du beim mp3 hören?!
welche soundkarte hast du?!
rnd
Neuling
#5 erstellt: 08. Mai 2004, 21:55
Ja beim mp3 hören. Ich habe eine 7.1 soundkarte. Gibt es kein Proggi wo man 5.1 testen kann.

Danke im voraus
moep2k
Ist häufiger hier
#6 erstellt: 09. Mai 2004, 16:49
hast du ne Creative Soundkarte?!
MfG Marius
Med0r
Stammgast
#7 erstellt: 11. Mai 2004, 18:18
Wenn du das Lautsprechersystem NUR über digital-kabel anschliesst ist es normal, dass du mit der Soundkarten-Software keinen Ton aus den Lautsprechern außer den beiden vorn hörst, da deine Soundkarte die Töne, ausgenommen bei DVD-Filmen, nicht in ein Digitales Mehrkanalton-Signal umwandeln kann (kann nicht einmal die Audigy 2ZS).
Wenn du alle sieben Lautsprecher auch im normalen Windows-Betrieb hören willst, musst du entweder am receiver das stereo-signal zu einem Mehrkanalton-Signal (z.B. bei Yamaha 6channel stereo genannt) umwandeln lassen oder du schliesst das Lautsprechersystem über Analog an (brauchst dann aber 3 verschiedene Kabel). Bei der ersten Variante kannste leider EAX oder ähnliche Raumklang-erzeugende Prozeduren vergessen.
moep2k
Ist häufiger hier
#8 erstellt: 12. Mai 2004, 16:58
schalt mal CMSS 3D ein
Suche:
Das könnte Dich auch interessieren:
subwoofer funktioniert nicht immer
matthias3zt63 am 29.04.2006  –  Letzte Antwort am 08.05.2006  –  6 Beiträge
Center-Subwoofer
K4m1k4z3k1w1 am 09.04.2004  –  Letzte Antwort am 12.10.2006  –  6 Beiträge
Concept E Magnun - Soundcheck ok aber Center, Hinten links und hinten rechts bei Musik stumm!!!!
McKenzie am 18.03.2006  –  Letzte Antwort am 19.03.2006  –  9 Beiträge
Subwoofer funzt bei Musik nicht
Kwietsche3 am 01.09.2005  –  Letzte Antwort am 02.09.2005  –  5 Beiträge
Subwoofer spielt nicht richtig mit.
Special_<K> am 24.02.2007  –  Letzte Antwort am 11.03.2007  –  9 Beiträge
7.1 höre nur stereo
Disciplinesc am 26.04.2004  –  Letzte Antwort am 17.09.2004  –  10 Beiträge
PC - Receiver - SubWoofer SubWoofer geht nicht
Qoma am 06.11.2007  –  Letzte Antwort am 08.11.2007  –  9 Beiträge
Subwoofer kaputt!
MaizeN am 17.03.2007  –  Letzte Antwort am 20.03.2007  –  29 Beiträge
Center und Subwoofer viiiiiiiiel zu leise
Canton88 am 01.03.2008  –  Letzte Antwort am 02.03.2008  –  4 Beiträge
Center funzt nicht (immer)!
ATCiceman am 28.06.2003  –  Letzte Antwort am 09.01.2005  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Phonocar

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 75 )
  • Neuestes Mitgliedautofreak0783
  • Gesamtzahl an Themen1.345.752
  • Gesamtzahl an Beiträgen17.671.402