PC mit TV per HDMI verbunden - verliert Bild

+A -A
Autor
Beitrag
VaPi
Ist häufiger hier
#1 erstellt: 29. Dez 2008, 17:26
Hallo.

Ich habe meinen 37" Philips per DVI->HDMI Kabel an meinen PC (Geforce 8800 GT) angeschlossen. Ich bekomm auch ein wunderbares Bild, alles passt. Mein Problem ist, dass der TV alle 10-20 Sekunden kurz das Bild verliert. Beim TV steht dann da "kein Videosignal vorhanden" . Danach schaltet sich wieder das normale Bild rein. Das ganze nervt natürlich total und ich hab keine Ahnung woran es liegen könnte.

Bitte um Hilfe. Danke
Suche:
Das könnte Dich auch interessieren:
Pc per HDMi mit TV kein Sound
Bombamann am 17.08.2012  –  Letzte Antwort am 17.08.2012  –  5 Beiträge
PC an TV per DVI mit HDMI und SPDIF
goala am 27.08.2010  –  Letzte Antwort am 27.08.2010  –  2 Beiträge
Bildproblem PC und TV mit HDMI
Fintasticone am 04.08.2013  –  Letzte Antwort am 08.08.2013  –  4 Beiträge
5.1 mit Media Player Classic per HDMI
*Qwertzuiop* am 04.12.2016  –  Letzte Antwort am 06.12.2016  –  3 Beiträge
PC -> TV (HDMI) bild ab und an schwarz
ibsisini am 06.12.2009  –  Letzte Antwort am 13.12.2009  –  6 Beiträge
LCD TV und PC - Bild nach HDMI Eingangswechesel "tot"
der.friese am 22.11.2009  –  Letzte Antwort am 23.11.2009  –  2 Beiträge
Sound/Bild via HDMI an Denon/TV
mrs am 15.11.2011  –  Letzte Antwort am 16.11.2011  –  2 Beiträge
Bild und Ton vom PC zum TV ?
Rattenkopf am 23.08.2010  –  Letzte Antwort am 23.08.2010  –  3 Beiträge
Kein DTS Ton über HDMI (PC/TV)
vantage221 am 20.11.2012  –  Letzte Antwort am 21.11.2012  –  2 Beiträge
Panasonic TX-42VT20E wurde per VGA Kabel verbunden.
Conan* am 20.01.2011  –  Letzte Antwort am 20.01.2011  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 39 )
  • Neuestes Mitgliednaddemc
  • Gesamtzahl an Themen1.383.080
  • Gesamtzahl an Beiträgen18.343.749