Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Kein Sound im Internet

+A -A
Autor
Beitrag
Gelscht
Gelöscht
#1 erstellt: 09. Feb 2009, 14:38
Hi, habe ein Problem mit der Soundwiedergabe im Internet...
Hab schon ziemlich viele Foren durchsucht und hab gelesen, dass es vielleicht an den Codecs liegen kann...K-lite hat mir leider auch nicht weitergeholfen!

Weiß vielleicht irgendeiner von euch, wie ich das Problem beheben könnte?

Danke schonmal im vorraus!
plastikohr
Inventar
#2 erstellt: 09. Feb 2009, 21:05
Hallo,
Problem mit der Soundwiedergabe im Internet.
.
Welcher Art?
Mit wiedergabe im Browser,
mit Internet Radio als Stream über Winamp?

Falls es den Browser betrifft, mal in die
Einstellungen sehen, ob der Sound abgeschaltet ist.

plastikohr
cardeto
Gesperrt
#3 erstellt: 09. Feb 2009, 21:20
Oder mal schauen ob der Stecker drin ist
Paesc
Inventar
#4 erstellt: 09. Feb 2009, 22:12

BastiLE schrieb:
Hi, habe ein Problem mit der Soundwiedergabe im Internet...


Sind in der Tat zu wenige Angaben. Was für ein Problem, mit was, was willst Du genau tun usw.?

Greez
Paesc
audiophilanthrop
Inventar
#5 erstellt: 10. Feb 2009, 01:16
Browser-Plugins etc. verwenden normalerweise das Standard-Ausgabegerät. Hängen die Schallwandler woanders dran, hört man da nichts. Das sollte dann aber auch die Systemklänge betreffen.
Gelscht
Gelöscht
#6 erstellt: 10. Feb 2009, 10:27
Naja, betroffen sind Firefox und i-explorer..einstellungen sind alle richtig eingestellt..angesteckt is er auch richtig, da ich aufm rechner selber noch musik hörn kann....Ton geht bei Youtube, Myspace usw. nicht mehr....war aber auch erst nach dem Update von firefox so!
-> hab schon deinstalliert und browser neu aufgespielt, hat aber nix geholfen...naja und codecs sinds auch nich....hab was wegen itunes gelesen? kann das sein, dass das i-wie was blockiert???
Und danke für die Antworten die bis jetzt gekommen sind
Suche:
Das könnte Dich auch interessieren:
alle vier Lautsprecher im Internet
lubby192 am 07.12.2008  –  Letzte Antwort am 11.12.2008  –  4 Beiträge
Kein 5.1 über's internet
kurzschluss93 am 14.04.2009  –  Letzte Antwort am 03.07.2009  –  10 Beiträge
HILFE: Kein Sound
f.l.o.w am 22.06.2004  –  Letzte Antwort am 26.06.2004  –  10 Beiträge
Kein Sound über HDMI.
Fabmaszter am 06.12.2007  –  Letzte Antwort am 06.12.2007  –  2 Beiträge
Probleme bei Sound aus dem Internet?
tjhooker am 11.02.2011  –  Letzte Antwort am 11.02.2011  –  2 Beiträge
Kein sound bei Creative Kalibrierung!
Dogge.Celle am 11.10.2007  –  Letzte Antwort am 14.10.2007  –  4 Beiträge
Kein Stereo Sound Trotz 5.1 !
crash82 am 18.10.2009  –  Letzte Antwort am 25.10.2009  –  7 Beiträge
Kein 5.1 Sound über Tuner
SniperSister am 10.01.2004  –  Letzte Antwort am 12.01.2004  –  7 Beiträge
kein Sound!!
black-eye am 10.03.2005  –  Letzte Antwort am 11.03.2005  –  4 Beiträge
Kein Sound
eriki am 30.12.2008  –  Letzte Antwort am 30.12.2008  –  7 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 21 )
  • Neuestes MitgliedMandy2013
  • Gesamtzahl an Themen1.344.827
  • Gesamtzahl an Beiträgen17.655.592