Kein Ton per Capturing (Dazzle DVD Recorder )

+A -A
Autor
Beitrag
UmpaLumpa
Stammgast
#1 erstellt: 16. Mai 2010, 23:31
Servus zusammen,

beim Capturing an meinem PC per Dazzle DVD Recorder (Ein analoger Video/Audio USB Grabber) kriege ich keinen Ton übertragen.

Der Ton ist per rot/weißem Chinchstecker verbunden. Die Verbindung ist einwandfrei, habe es mit einer anderen Input-Verbindung, meinem LCD-TV getestet. Also muss irgendwas ab der Dazzle-Box schief gehen. Die Konfiguration der Audioeingänge sowohl unter Windows wie im Dazzle Treiber brachte kein Veränderung. Hat einer ne Idee?


Grüße Umpa
Suche:
Das könnte Dich auch interessieren:
Kein TON????
Haki-28 am 04.04.2005  –  Letzte Antwort am 04.04.2005  –  3 Beiträge
Kein Ton
BLUE-HEAVEN am 09.08.2008  –  Letzte Antwort am 09.08.2008  –  3 Beiträge
ultron octosound an dvd reciever - kein ton
karnevals_jeck am 10.11.2007  –  Letzte Antwort am 12.11.2007  –  8 Beiträge
kein Ton??!
miguel777 am 19.02.2004  –  Letzte Antwort am 13.03.2004  –  3 Beiträge
Kein Ton
Max747 am 05.12.2004  –  Letzte Antwort am 05.12.2004  –  5 Beiträge
Kein DTS Ton nach Firmwareupdate!
Parador am 20.01.2005  –  Letzte Antwort am 31.01.2005  –  2 Beiträge
Kein Ton über HDMI
Weisz am 12.12.2011  –  Letzte Antwort am 19.12.2011  –  7 Beiträge
Toshiba Notebook HD-DVD kein Ton!
nuredo am 27.01.2008  –  Letzte Antwort am 27.01.2008  –  2 Beiträge
Nach Replaygain kein Ton mehr :-(
Ohrfutter am 30.08.2011  –  Letzte Antwort am 05.09.2011  –  5 Beiträge
Laptop per SVHS an TV - Ton ?
hanselhans am 02.07.2003  –  Letzte Antwort am 02.07.2003  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.858 ( Heute: 1 )
  • Neuestes Mitgliedjanwer
  • Gesamtzahl an Themen1.407.101
  • Gesamtzahl an Beiträgen18.797.731