Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit 5.1 system anschließen

+A -A
Autor
Beitrag
Alex19
Neuling
#1 erstellt: 16. Sep 2004, 19:05
hallo ich verzweifele langsam villeicht kann aber wer helfen hab das board von msi 915P/G Combo ( LGA 775 )
mit 7.1 onboard karte

dazu hab ich mir von LC-Power 5.1 System geholt (LC-60Y3)

angeschlossen aber komischerweise gibt er nur 2 Boxen mit musik aus und zwar nur vom eingang LINE OUT
wenn ich die anderen 2 anschlüsse mit 4 Boxen wie man normal macht in Rear Speaker Out und Center /Subwoofer Out reinstecke passsiert nix die boxen bleiben still es funktionierne nur die die in LINE Out sind
Kann mir wer helfen??
donperignon1993
Stammgast
#2 erstellt: 16. Sep 2004, 19:24
ja du musst in windows deine soundkarte auf 5.1 stellen! Arbeitsplatz/Systemsteuerung/SoundAudioGeräte!

Danach musst du eventuell alles noch mal in der Software wie z.b. CMI Audio Config einstellen und umstellen!

Dann sollte alles richtig angeschlöossen sein, Subwoofer nach ganz unten immer! Alles noch mal nach kontrollieren und dann funzt das auch!

Alex19
Neuling
#3 erstellt: 16. Sep 2004, 19:40
das erste hab ich aber komischerweise kann ich bei dem board meinen installierten audio traiber nicht finden um was zu configurieren hab noch wenig erfahrung da der rechner ganz anders ist als mein alter
donperignon1993
Stammgast
#4 erstellt: 16. Sep 2004, 20:30
hhhmmm das kann ich dir jetzt so schlecht erklären, schau mal hier :

http://forum.tweakpc.de/

mein Spamschutz ist gleich drinn dann ist vorbei mit der HILFE SORRY SORRY SORRY
Suche:
Das könnte Dich auch interessieren:
Probleme mit MP3s bei 5.1
Sveeny am 02.09.2005  –  Letzte Antwort am 03.09.2005  –  4 Beiträge
problem mit 5.1 system
smx am 04.01.2010  –  Letzte Antwort am 04.01.2010  –  3 Beiträge
Probleme mit 5.1 Soundausgabe -> neue Soundkarte nötig?
ThomasausWB am 21.12.2008  –  Letzte Antwort am 25.12.2008  –  3 Beiträge
Probleme mit Pc-Surroundsystem
e-spider am 20.08.2004  –  Letzte Antwort am 29.08.2004  –  4 Beiträge
Probleme mit Logitech X-530 System
marinehuana am 21.06.2008  –  Letzte Antwort am 21.06.2008  –  3 Beiträge
Logitech X-540 5.1 probleme
speedlink123 am 16.05.2008  –  Letzte Antwort am 19.05.2008  –  3 Beiträge
Probleme mit 5.1 Sound
Fireneo89 am 27.05.2013  –  Letzte Antwort am 28.05.2013  –  11 Beiträge
Probleme mit der Basswiedergabe
kransch am 01.10.2006  –  Letzte Antwort am 01.10.2006  –  4 Beiträge
Probleme mit miener soundkarte
maksim789 am 21.01.2009  –  Letzte Antwort am 22.01.2009  –  3 Beiträge
Probleme mit dem cmediadriver
seppo74 am 12.10.2009  –  Letzte Antwort am 15.10.2009  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 117 )
  • Neuestes MitgliedBaldur**
  • Gesamtzahl an Themen1.345.471
  • Gesamtzahl an Beiträgen17.666.086