WMP spielt Musik zu leise ab?!?!?!

+A -A
Autor
Beitrag
Dave_D
Stammgast
#1 erstellt: 26. Feb 2006, 18:38
Hi!

Ich bin dem Problem des Rauschens und Knistern auf die Schliche gekommen: Die Soundkarte gibt dem Sound zu leise aus, bis auf PowerDVD6 und manche Spiele! Deshalb musste ich das CEM voll aufdrehen!

Das heisst, dass Musik mit dem WMP viel leiser klingt als sonst. Wenn ich nun PowerDVD 6 starte, während Musik im WMP läuft, wird die Musik viel lauter! Wenn ich PowerDVD6 wieder schliesse, wird die Musik wieder leiser!

Was ist da los? Im Treiber ist der Sound aufgedreht
Suche:
Das könnte Dich auch interessieren:
Musik vom WMP zu USB-Stick kopieren
flashfan am 18.10.2009  –  Letzte Antwort am 20.10.2009  –  9 Beiträge
wmp: medienbibliothek: files fehlen?
gerho08 am 29.12.2008  –  Letzte Antwort am 30.12.2008  –  2 Beiträge
Onkyo spielt sound meiner Soundkarte NICHT ab
mckeny am 09.06.2007  –  Letzte Antwort am 11.06.2007  –  7 Beiträge
LAME 3.98.4 vs. WMP 12 ?
Sanherib am 05.02.2011  –  Letzte Antwort am 05.02.2011  –  2 Beiträge
Pc spielt keinen Sound ab
am 15.10.2009  –  Letzte Antwort am 19.10.2009  –  13 Beiträge
Stehe auf dem Schlauch.Wer spielt UPnP ab?
invicta83 am 20.08.2017  –  Letzte Antwort am 21.08.2017  –  3 Beiträge
MP3's zu leise
günther397 am 04.01.2009  –  Letzte Antwort am 11.01.2009  –  29 Beiträge
subwoofer streikt bei winamp, wmp usw
baldini am 11.12.2003  –  Letzte Antwort am 17.12.2003  –  3 Beiträge
WMP, foobar, mp3directCut zeigen unterschiedliche Spielzeiten
snaggle09 am 29.11.2009  –  Letzte Antwort am 05.12.2009  –  5 Beiträge
Zu leise !?
Darkness1990 am 05.03.2005  –  Letzte Antwort am 06.03.2005  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.186 ( Heute: 6 )
  • Neuestes Mitgliedask_me_20
  • Gesamtzahl an Themen1.409.107
  • Gesamtzahl an Beiträgen18.837.979