Ton geht immer wieder unter xp aus

+A -A
Autor
Beitrag
Brainstorm2201
Stammgast
#1 erstellt: 18. Jun 2008, 22:05
Hallo,

habe seit neuem die Soundkarte Auzentech X-Fi Prelude 7.1 .Den neusten Patch hab ich auch schon installiert.
Nun mein Problem:
Der Ton geht immer in unregelmäßigen Zeiten aus. Muss dann immer neustarten.
Beim Hersteller war sie vor ner Woche wegen dem Problem. Da konnte man keine Fehler erkennen.

Kann mir einer helfen`?
r0flkartoffel
Ist häufiger hier
#2 erstellt: 21. Jun 2008, 01:03
Hm,
kurze Frage: hast du ein Headset, vllt auch USB-Headset ? Denn in Verbindung mit selbigem habe ich das gleiche Problem.
Ansonsten wüsste ich keinen Rat, sry.

Greetz,
r0flkartoffel
Brainstorm2201
Stammgast
#3 erstellt: 25. Jun 2008, 15:20
nein habe ich nicht. der ton geht wie gesagt komplett aus. muss dann jedesmal neustarten.

kann mir einer sagen woran das liegen könnte?
Suche:
Das könnte Dich auch interessieren:
Sony Lissa unter XP
OJ am 30.11.2004  –  Letzte Antwort am 07.12.2004  –  9 Beiträge
EAC unter Windows XP
Tobi51 am 14.02.2017  –  Letzte Antwort am 15.02.2017  –  2 Beiträge
Cubase vs Reason unter XP
tiandatasette am 19.01.2004  –  Letzte Antwort am 04.08.2004  –  4 Beiträge
Ton immer aus beiden Rearboxen
HalloMann am 13.06.2004  –  Letzte Antwort am 18.06.2004  –  14 Beiträge
spdif unter vista
norsemann am 02.03.2008  –  Letzte Antwort am 02.03.2008  –  2 Beiträge
Geforce 8600 GT unter XP 32 Bit?
Panasonic-Fan am 08.01.2009  –  Letzte Antwort am 08.01.2009  –  3 Beiträge
Immer "Line In" als Aufnahmequelle (Windows XP)
MyKlappspaten am 15.04.2007  –  Letzte Antwort am 15.04.2007  –  4 Beiträge
DRC für Windows XP
fujak am 30.04.2008  –  Letzte Antwort am 17.01.2010  –  13 Beiträge
Wie AC3 / DTS unter Vista ?
koral55 am 22.11.2007  –  Letzte Antwort am 23.11.2007  –  6 Beiträge
PC / Windows XP Fernsteuern
Mezmerize86 am 22.05.2007  –  Letzte Antwort am 22.05.2007  –  2 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.802 ( Heute: 34 )
  • Neuestes MitgliedLaNaKe
  • Gesamtzahl an Themen1.406.951
  • Gesamtzahl an Beiträgen18.795.048