5.1 Magnat - hinteren Lautsprecher gehen nicht richtig.

+A -A
Autor
Beitrag
rippah84
Neuling
#1 erstellt: 05. Jun 2006, 17:19
Hi,

habe o.g. Lautsprecher + nen Kenwood KRF-V5090D Receiver.
Nun habe ich alles laut Anleitung angeschlossen, aber irgendwie kommt aus den beiden hinteren Lautsprechern kaum was raus.
Also alle anderen sind 1a, aber aus den hinteren beiden kommt nur ein leiser Ton raus.
Woran kann das liegen?

Vielen Dank
Poison_Nuke
Inventar
#2 erstellt: 06. Jun 2006, 14:08
schonmal im Receiver die Lautstärke der Lautsprecher angepasst? Das Menü müsste "Level" oder so heißen.

Eventuell gibt es da auch einen Rauschtest? Schau mal in der Bedienungsanleitung nach, wie man die lautstärke der einzelnen LS anpasst.
rippah84
Neuling
#3 erstellt: 07. Jun 2006, 12:32
Hi,
es gibt da eine Funktion Testtone.
Wenn ich diese druchlaufen lasse, kommt aus allen Lautsprechern ein gleicher Ton raus.
Aber wenn ich nun eine normale CD abspielen möchte, kommt bei den hinteren wieder nix raus.
Auf meinem receiver: KRF-V5090D da leuchten auch nur die beiden Lampen für die vorderen Lautsprecher, kann das damit was zu tun haben? Und wie bekomm ich die hinteren auch an?

Vielen Dank
Olli
tsv1996
Stammgast
#4 erstellt: 07. Jun 2006, 12:39
Hast du mal nen anderen Surround-Modus probiert? Hab das bei mir auch, daß bei manchen CDs je nach Surround Mode hinten nicht viel oder nix rauskommt.
Poison_Nuke
Inventar
#5 erstellt: 07. Jun 2006, 13:15
jap, du musst ein Programm/Preset ala Pro Logic II Music oder so aktivieren.

Such mal danach, wo man solche Programme einschalten kann. Wird auch bei einigen "Listen Mode" oder "Surround Mode" usw bezeichnet.
tsv1996
Stammgast
#6 erstellt: 07. Jun 2006, 13:21
Muß man nur über `Listen-Mode´ einstellen (so ist es mal bei meinem Kenwood 8060 .
Höre Musik auch nur über PL II oder halt Stereo. Klingt m.E. am besten.


[Beitrag von tsv1996 am 07. Jun 2006, 13:22 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Lautsprecher gehen nicht
Ax89 am 14.05.2011  –  Letzte Antwort am 14.05.2011  –  5 Beiträge
dolby 5.1 nur 2 Lautsprecher gehen
eyrinne am 09.12.2008  –  Letzte Antwort am 10.12.2008  –  2 Beiträge
Lautsprecher richtig aufstellen
Lacelte am 13.01.2015  –  Letzte Antwort am 17.01.2015  –  2 Beiträge
Qualität von Magnat Lautsprecher
firo am 17.04.2004  –  Letzte Antwort am 23.04.2004  –  7 Beiträge
Richtig Aufgestellt? 5.1 System mit Magnat Quantum 500er Boxen
six2drink am 05.01.2009  –  Letzte Antwort am 10.01.2009  –  5 Beiträge
Wie bekomme ich die hinteren Lautsprecher an?
versace1982 am 16.05.2007  –  Letzte Antwort am 17.05.2007  –  3 Beiträge
Magnat 5.1
holgerr1 am 23.07.2011  –  Letzte Antwort am 28.07.2011  –  2 Beiträge
magnat lautsprecher
giblon am 10.01.2003  –  Letzte Antwort am 10.01.2003  –  2 Beiträge
Problem beim Aufstellen der hinteren Lautsprecher
bosse85 am 06.12.2008  –  Letzte Antwort am 07.12.2008  –  5 Beiträge
Tieftöner gehen nicht an
Sinatic92 am 07.04.2014  –  Letzte Antwort am 07.04.2014  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.650 ( Heute: 1 )
  • Neuestes MitgliedChewbakka_PL
  • Gesamtzahl an Themen1.380.219
  • Gesamtzahl an Beiträgen18.290.138

Top Hersteller in Lautsprecher Widget schließen