[Problem]: Lautsprecher "furzen" bei Surround

+A -A
Autor
Beitrag
Babeman
Neuling
#1 erstellt: 18. Feb 2003, 20:19
Hallo!

Ich habe einen Phillips Digital Sourround Tuner, angeschlossen sind 4 Boaxen, 1 center und ein Subwoofer.

Seit gestern folgendes Problem:

Wenn der Surround Modus eingestellt ist, dann ertönt aus allen Lautsprechern ein sehr sehr lautes Rauschen/Krächzen

Wenn ich den Surround Modus ausstelle, dann läuft alles wie geschmiert, keine Störungen, nichts...

Kann mir einer helfen ? Bin verzweifelt :))
Suche:
Das könnte Dich auch interessieren:
Hilfe! Problem mit Surround Lautsprecher
zogis am 05.03.2004  –  Letzte Antwort am 07.03.2004  –  5 Beiträge
problem mit surround sound
Defton am 13.02.2004  –  Letzte Antwort am 13.02.2004  –  5 Beiträge
Surround Problem!
TeufelChristian am 11.08.2009  –  Letzte Antwort am 12.08.2009  –  2 Beiträge
Neue Surround Lautsprecher?
muppet123 am 11.10.2005  –  Letzte Antwort am 11.10.2005  –  4 Beiträge
NEUES SURROUND SYSTEM - Anschluß-Problem!
MARI198716 am 24.09.2005  –  Letzte Antwort am 27.09.2005  –  2 Beiträge
Surround-Lautsprecher
MikeDdorf am 23.08.2003  –  Letzte Antwort am 24.08.2003  –  3 Beiträge
Surround Lautsprecher
gthiele am 17.11.2008  –  Letzte Antwort am 17.11.2008  –  2 Beiträge
Surround Lautsprecher
Esuldur666 am 30.10.2016  –  Letzte Antwort am 30.10.2016  –  4 Beiträge
Aufstellung Surround-Lautsprecher bei seitlicher Schräge.
Robbyk2 am 13.08.2013  –  Letzte Antwort am 15.08.2013  –  8 Beiträge
Problem mit Surround Sound
obbiwahn am 24.10.2005  –  Letzte Antwort am 24.10.2005  –  2 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 47 )
  • Neuestes Mitgliedblanco13
  • Gesamtzahl an Themen1.412.461
  • Gesamtzahl an Beiträgen18.889.837

Top Hersteller in Lautsprecher Widget schließen