Sub kaputt ?

+A -A
Autor
Beitrag
M4rC611
Ist häufiger hier
#1 erstellt: 21. Mai 2008, 18:55
hey ihr. ich hab mir mal einen sub zugelegt. und zwar den lanzar max pro 124D. soweit sogut. jezz das problem. wenn man den sub ganz leise laufen lässt ist alles super. sobald man auf "zimmerlautstärke" stellt fängt er an zu schnarren. ist kein kratzen oder sowas eher nen überlast geräusch.sicke e.t.c ist alles fest. also kein riss o.ä.das er überlastet ist schließe ich aus da man sich neben dem sub noch mehr als gut normal unterhalten kann. hab alternativ ma nen anderen sub angeschlossen. bei dem ist alles wie es sein soll. meine frage jetzt: was is mit dem sub los un wie kann ich es beheben ?

MfG M4rC611

P.s kleines video damit man besser versteht was ich mein.

: http://www.myvideo.de/watch/4249151


[Beitrag von M4rC611 am 21. Mai 2008, 18:59 bearbeitet]
spocks
Stammgast
#2 erstellt: 21. Mai 2008, 19:12
1. Einspielen das Teil
2. Würde ich ma sagen Endstufe is zu schwach (vllt nen ganz billiges ding? nicht 1Ohm Stabiel?)
M4rC611
Ist häufiger hier
#3 erstellt: 21. Mai 2008, 19:23
soweit ich weiß soll beim einspielen ja nur die membran "ausgeleiert" werden oder irr ich mich da ? seltsam is ja nur das beim 2ten sub ( auch nen 12 zoll mit mächtig dampf ) sich alles ok anhört. vorallem ist die musik wirklich leise.( handy auf halber lautstärke is lauter ). also kann ich dem entnehmen das der sub in ordnung ist ?
spocks
Stammgast
#4 erstellt: 21. Mai 2008, 19:27
Naja paar Angaben zu der Endstufe währen nicht gerade schlecht und bevor du überhaupt urteilen kannst würde ich das teil wenigstens Provisorisch in ein Gehäuse stecken.
M4rC611
Ist häufiger hier
#5 erstellt: 21. Mai 2008, 19:48
getestet hatte ich an einer "sphere F500"
daten gibst leider nur in anderer sprache :

Sortie : 2004

- Ampli 4 canaux
- Puissance 4x100
- Puissance musicale :
4x100W sous 4 Ohms
(ou 2x300W)
- Puissance nominale :4..
( http://www.pricemini...ion-Automobile.html)
VSint
Inventar
#6 erstellt: 22. Mai 2008, 09:39
drücke mal die membran mit den fingern ein. wenn du dann auch noch ein kratzen spürst, dann ist die spule im eimer. die ist dir dann nicht durchgebrannt, sondern hat sich vom träger gelöst. oder du hast ihm zu viel hub gegeben und der spulenträger hat sich bei nem aufschlag verbogen und kratzt in der führung herum.


grüße
musik_is_my_first_love
Stammgast
#7 erstellt: 22. Mai 2008, 10:04
schliesse mich dem vorredner an , mess trotzdem zur sicherheit mal mit nem niederohmigen messgerät den widerstand der spule.

wenn der in ordnung ist , ausbauen und auf garantie tauschen lassen wenn du eine hast.
doppelkiste
Hat sich gelöscht
#8 erstellt: 22. Mai 2008, 12:31
Hi!

Also für mich hört sich das ganze an wie Körperschall, quasi Vibration auf nem Schrank oder so. Wieso ist der Sub denn nicht verbaut?
M4rC611
Ist häufiger hier
#9 erstellt: 22. Mai 2008, 16:52
gehäuse is im bau. hab den freeair getestet. also kratzen tut da nix. hab den zwischenzeitig mal in ein gehäuse gesetzt. egal ob er viel schwingt oder wenig. das geräusch bleibt
Suche:
Das könnte Dich auch interessieren:
sub kaputt?
audioengeneer am 04.03.2005  –  Letzte Antwort am 05.03.2005  –  3 Beiträge
Sub Problem
BlackDevil1 am 31.01.2006  –  Letzte Antwort am 31.01.2006  –  17 Beiträge
Sub kaputt?
JoeyJoJo am 15.12.2007  –  Letzte Antwort am 15.12.2007  –  3 Beiträge
sub der alles beben lässt
Hottehorst am 20.04.2009  –  Letzte Antwort am 14.05.2009  –  79 Beiträge
Sub kaputt?
Prophet1983 am 14.12.2004  –  Letzte Antwort am 17.12.2004  –  21 Beiträge
Welcher Sub ist besser?
Peer0910@Bass.Leegebruch am 01.11.2007  –  Letzte Antwort am 01.11.2007  –  26 Beiträge
Schwingspule am Sub kaputt!
TheUnforgiven90 am 13.09.2008  –  Letzte Antwort am 15.09.2008  –  11 Beiträge
Wie fest Sub anschrauben?
Steve83 am 04.07.2005  –  Letzte Antwort am 07.07.2005  –  17 Beiträge
sub problem
WilliWerkel am 20.03.2007  –  Letzte Antwort am 20.03.2007  –  3 Beiträge
Sub hat kein Druck
-Silbereisen- am 26.03.2012  –  Letzte Antwort am 26.03.2012  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.857 ( Heute: 3 )
  • Neuestes MitgliedMrOrange85
  • Gesamtzahl an Themen1.456.824
  • Gesamtzahl an Beiträgen19.714.258

Top Hersteller in Car-Hifi: Subwoofer/Gehäuse Widget schließen