beim einschalten ein störgeräusch bassdruck

+A -A
Autor
Beitrag
_THE_LAW_
Schaut ab und zu mal vorbei
#1 erstellt: 06. Sep 2004, 12:57
Tag,
also wenn ich meinen radio einschalte bekommen meine verstärker mal saft und dann hört man "einen" bassdruck. und dann nach ein paar sekunden ( wenn der mp3 player die mp3s eingelesen hat) spielt normal die musik los.
in meinem alten auto hatte ich das problem nicht da hatte ich aber auch abwechselnd die verstärker im einsatz.

was kann man da machen ?
weil langsam nervt das.
mortuary
Stammgast
#2 erstellt: 06. Sep 2004, 13:01
Das Problem hatte ich auch mal, bei mir war der Vorverstärkerausgang am Radio defekt. Probier mal nen anderen aus ob das Problem dort auch auftritt.

Grüße

Stefan
_THE_LAW_
Schaut ab und zu mal vorbei
#3 erstellt: 06. Sep 2004, 13:04
das komische is ja beim alten auto hatte ich die gleichen verstärker, nur jewels einzeln benutzt und da kahm sowas nie.
Naja wenn die hin is hab ich eh noch Garantie.
mortuary
Stammgast
#4 erstellt: 06. Sep 2004, 13:13
Äh, ich meinte Vorverstärkerausgang am Radio
_THE_LAW_
Schaut ab und zu mal vorbei
#5 erstellt: 06. Sep 2004, 13:34
am radio, hm..
ich dachte eher das man an der remote leitung eine verzögerung oder sowas einbaut. aber das mein radio defekt is
mortuary
Stammgast
#6 erstellt: 06. Sep 2004, 13:47
STOP!
Liest du eigentlich meine Beiträge???

Ich habe nicht gesagt das es Kaputt ist! Es könnte eine Fehlerquelle sein! Überprüf doch das ganze erst einmal.

Es kann auch sein das du ne schlechte Masse für deinen Verstärker hast - wenn du ein Ohmmeter (oder Multimeter) zur verfügung hast kannst ja mal den Wiederstand messen von deinem Massepunkt!

Verzögerung für Remoteleitung, ist mir jetzt nix bekannt


Grüße

Stefan
_THE_LAW_
Schaut ab und zu mal vorbei
#7 erstellt: 06. Sep 2004, 13:58
dann geh ich heut mal messen.
und ja ich les deine beiträge

thx für den tipp
mac110
Inventar
#8 erstellt: 06. Sep 2004, 14:58
hatte ein änliches problem bei mir wars ein defekter transistor bei der endstufe!
Suche:
Das könnte Dich auch interessieren:
Plötzlich Störgeräusch
avadex am 30.08.2005  –  Letzte Antwort am 31.08.2005  –  2 Beiträge
Störgeräusch, sobald Motor an
fitschi1292 am 11.02.2011  –  Letzte Antwort am 17.02.2011  –  13 Beiträge
Störgeräusch bei Zündung (drehzahlunabhängig)
darQue am 23.06.2009  –  Letzte Antwort am 16.04.2010  –  8 Beiträge
störgeräusch im sub; entsören?
glubschpudding am 04.05.2007  –  Letzte Antwort am 06.05.2007  –  5 Beiträge
Extrem lautes Störgeräusch mit Folgen
reggie am 07.04.2016  –  Letzte Antwort am 07.04.2016  –  2 Beiträge
nervendes störgeräusch. "schluckauf"
!nfern0 am 28.04.2006  –  Letzte Antwort am 29.04.2006  –  4 Beiträge
Störgeräusch nach Umbau
[TDS]Lurker am 05.02.2004  –  Letzte Antwort am 13.03.2005  –  11 Beiträge
Verzweifle am Störgeräusch!! :(
DerDoktor am 28.08.2004  –  Letzte Antwort am 31.08.2004  –  12 Beiträge
Störgeräusch! Bass brummt ständig!
Sheriff_Lobo am 09.01.2006  –  Letzte Antwort am 10.01.2006  –  10 Beiträge
Lautsprecher knallen beim Einschalten
kriko100 am 01.05.2005  –  Letzte Antwort am 02.05.2005  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.204 ( Heute: 53 )
  • Neuestes Mitgliede-c-l-i-p-s-e
  • Gesamtzahl an Themen1.482.396
  • Gesamtzahl an Beiträgen20.188.204

Top Hersteller in Car-Hifi: Allgemeines Widget schließen