Problem mit Marantz SR 7000G und AUX anschluss

+A -A
Autor
Beitrag
Schwadi
Neuling
#1 erstellt: 20. Jan 2006, 11:51
hallo. Ich habe zuhaus einen Marantz SR 7000G von meinem Vater. Bin auch sehr glücklich mit dem Gerät da ich es nicht nur schön finde sonder nauch der Klang eigtl doch sehr gut ist. Nur habe ich jetz ein eher größeres Problem.
Wenn ich z.B. meinen IPod oder Computer an den AUX Anschluss anschließe kommt es häufig vor , dass es stark rauscht , dass heißt du Musik tritt sehr leise in den Hintergrund und man hört eigentlich nurnoch ein im Takt rauschen ;).
Wenn ich dann z.b. aufs radio gehe läuft alles wieder einwandfrei und wenn ich vom radio wieder auf AUX gehe läuft auch das meistens sofort wieder einwandfrei. Zumindest für eine mal länger und mal kürzere Zeit.
Ich bin mir sicher , dass man da irgendetwas machen kann und hoffe dass ihr mir ein paar tipps geben könnt was am Marantz vlt defekt sein könnte .

MfG
Schwadi
Neuling
#2 erstellt: 20. Jan 2006, 19:12
kann niemand helfen ?
doc_relax
Inventar
#3 erstellt: 20. Jan 2006, 19:18
Kabel zum Compi/Ipod schonmal getauscht?
Gruß
doc
Schwadi
Neuling
#4 erstellt: 20. Jan 2006, 19:27
Also am Kabel leigt des definitiv. Das Kabel wurde gestern gekauft ist ein einfaches klinke chinch kabel. Auch mit dem vorigen Kabel gab es das gleiche problem.
doc_relax
Inventar
#5 erstellt: 20. Jan 2006, 19:43
Ok. Also wenn die Störung dann wirklich beim Ipod UND beim PC auftritt, ist der Fehler ja im Receiver zu suchen. Hast du die anderen Eingänge schonmal getestet?
Schwadi
Neuling
#6 erstellt: 21. Jan 2006, 11:26
habs jetz mal an Tape monitor angeschlossen. Was ist das eigtl für ein Anschluss. Wenn ich jetz z.b. auf Radiogehe läuft sowohl mein IPod und im Hintergrund das Radio. aber da ich eigtl eh kein Radio höre ist das egal.

Wofür wird dieser Anschluss denn normalerweise verwendet ?
Genau
Stammgast
#7 erstellt: 21. Jan 2006, 14:12
Hallo
Das klingt für mich ja stark nach Kontaktproblemen des Eingangswahlschaltern, da müßte man auch ganz gut rankommen, ein wenig Kontaktspray sollte helfen.

Das du beim Tape monitor Eingang beide Quellen (Ipod und Radio) gleichzeitig höst ist schon mal falsch. Hast du den Ipod wirklich richtig angeschlossen (Tape Monitor In)?

Der Tape monitor Anschluß ist dafür da, bei Tapedecks die Hinterbandkontrolle nutzen zu können.
Schwadi
Neuling
#8 erstellt: 21. Jan 2006, 14:42
bei Tape Monitor in kam kein ton aber verwunderlicher weise dann bei Tape Monitor Out wo ich ihn jetz auch angeschlossen habe. Mir ists ja egal wo er dran hängt hauptsache der Ton beginnt nicht wieder irgendwann zu rauschen.
Suche:
Das könnte Dich auch interessieren:
Marantz SR 7000G vs. Pioneer A-604R
Alecexx am 12.06.2006  –  Letzte Antwort am 12.06.2006  –  3 Beiträge
Marantz SR-1000 mit Problem
_Attila_ am 11.05.2005  –  Letzte Antwort am 12.05.2005  –  4 Beiträge
Marantz SR-800 ?
holly65 am 11.11.2006  –  Letzte Antwort am 12.11.2006  –  4 Beiträge
Marantz-Receiver-SR-6000
Guckst_Du? am 17.12.2005  –  Letzte Antwort am 17.12.2005  –  2 Beiträge
Marantz SR 9000 G
Chris-293 am 21.02.2011  –  Letzte Antwort am 24.02.2011  –  7 Beiträge
Marantz SR 7000 S
marantz63 am 21.09.2004  –  Letzte Antwort am 28.01.2007  –  9 Beiträge
Marantz SR 7100 DC
Wilke am 09.09.2005  –  Letzte Antwort am 09.09.2005  –  4 Beiträge
Marantz SR-2010
creatix86 am 22.11.2004  –  Letzte Antwort am 22.11.2004  –  3 Beiträge
marantz sr 8010
newnoiserockt am 31.10.2005  –  Letzte Antwort am 02.11.2005  –  17 Beiträge
Marantz SR 7100 D...
proshot am 22.06.2004  –  Letzte Antwort am 26.06.2004  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.275 ( Heute: 21 )
  • Neuestes Mitglied__Wilfried_57
  • Gesamtzahl an Themen1.485.945
  • Gesamtzahl an Beiträgen20.266.359

Top Hersteller in Hifi-Klassiker Widget schließen