Antenne 240 Ohm

+A -A
Autor
Beitrag
Bastelwut
Inventar
#1 erstellt: 05. Apr 2006, 09:03
Hallo...

Ich habe ein kleines Problem mit meinem "neuen" Tuner.
In meine alten Sabas habe ich immer in den Dipol-Anschluss zwei stückchen Draht gesteckt und wunderbar empfangen. Muss dazu sagen, dass der Empfang in meiner Wohnung klasse ist.
Nun habe ich bei meinem neuen einen einzigen Antennenanschluss und der ist für 240 Ohm. Ohne jede Antenne empfange ich richtig gut...halt nur in Mono, Stereo ist erwartungsgemäss schon ziemlich verrauscht. Also meine zwei Drähte genommen und in den Antennenanschluss gesteckt. Geht gar nicht! Rauscht nur noch...ganz schlimm!
Warum?

lg
Martin
richi44
Hat sich gelöscht
#2 erstellt: 05. Apr 2006, 16:08
Mach ein Foto. So wie Du das beschreibst, müsste es ein normaler 75 Ohm Koaxanschluss sein, denn 240 Ohm ist praktisch immer symmetrisch, also mit zwei Stecklöchern.
Bastelwut
Inventar
#3 erstellt: 06. Apr 2006, 06:55
Ok...Verbesserung:

Wenn ich meine Drähte in DIE Löcher stecke
Es IST ein 240 Ohm - Anschluss! Versprochen

Edit:
Das "einzige" bezieht sich auf die Tatsache, dass er mir keine Wahl zwischen 75 und 240 Ohm lässt...das Teil ist ein PE UT10 von 1966


[Beitrag von Bastelwut am 06. Apr 2006, 06:56 bearbeitet]
Albus
Inventar
#4 erstellt: 06. Apr 2006, 08:03
Morgen,

Gerät empfängt ohne Antenne oder Pseudo-Antenne bereits Mono in guter Qualität (Einstreufestigkeit gleich null), empfängt Stereo verrauscht in schlechter Qualität, mit Pseudo-Antenne starkes Rauschen = Übersteuerung.

Wohnung liegt empfangsgünstig, d.h. Ortsender kommen mit 80 dBf (2,75 mV) und mehr. Das verkraftet kein Normalrundfunkgerät oder Normaltuner. Gibt's eine Feldstärkeanzeige, ein grünes Auge?

MfG
Albus


[Beitrag von Albus am 06. Apr 2006, 08:04 bearbeitet]
Bastelwut
Inventar
#5 erstellt: 06. Apr 2006, 11:14
Jo...es gibt eine Feldstärkeanzeige.
Allerdings steht die in Permanenz im roten Bereich.
Denke mal, sie ist kaputt.
Ohne Antenne in Mono ist der Empfang meines Lieblingssenders Bayern2 nicht nur gut, sondern perfekt!!! Da rauscht jede CD mehr
Der Sender ist weniger als 1 km weg und fast auf gleicher Höhe.
Albus
Inventar
#6 erstellt: 06. Apr 2006, 11:20
Tag erneut,
Tag Bastelwut,

klarer Fall von Übersteuerung mit Antennendraht, wahrscheinlich an die 90 dBf = 8,7 mV! Sapperlot, massiv zuviel.

MfG
Albus
Bastelwut
Inventar
#7 erstellt: 06. Apr 2006, 11:33
Okeh...

Also auf Antenne verzichten und momo hören, was nicht weiter schlimm wäre.
Gibt noch ein paar entferntere Sender...für die kann ich dann ja einstecken
Albus
Inventar
#8 erstellt: 06. Apr 2006, 11:41
Tag erneut,

ich verkürzte den Draht probeweise auf 38 cm, wenn noch immer nur verrauschtes Stereo, dann 76 cm, wenn auch bei 38 cm schon übersteuert, dann 19 cm Drahtlänge (der Bezug ist immer die Wellenlänge bei UKW 98 MHz). Lege doch auch den Draht in Gegenrichtung zum Sender.

Freundliche Grüße!
Albus
hf500
Moderator
#9 erstellt: 06. Apr 2006, 19:08
Moin,
hilft nichts.

Was helfen wuerde, waere ein Saugkreis auf der Ortssenderfrequenz, dern den Pegel dieses Senders daempft.

Die Vorstufe des Tuners hat wahrscheinlich einen breitbandigen Eingangskreis und wird deswegen durch den Ortssender
zugestopft. Wenn erst der Zwischenkreis abgestimmt wird, muss die Vorstufe ohne weitere Selektionsmittel im Eingang
mit dem kompletten UKW-Spektrum fertig werden. Der UT10 hat nur 11 Kreise, davon 8 ZF.
Bleiben 3 Kreise im Mischteil, davon einer der Oszillator.
Bleiben nur noch zwei fuer die Vorstufe, davon ist mindestens einer abgestimmt. Und der ist immer der Zwischenkreis.
Der Eingangskreis ist entweder breitbandig (erfasst den gesamten UKW-Bereich) oder auch abgestimmt.

Da hilft nur noch ein Saba MD292 oder 92xx. Die haben eim Eingang ein zweikreisiges Bandfilter mit Dual-Gate-MOS-Fet und eine
Uebersteuerungsfestigkeit von 120dBµV = 1V.

Der UT10 war seinerzeit mit seinen 12 Transistoren huebsch teuer, er steht mit 648,-DM im Grosshandelskatalog...

(Der Grundig RT40 war aehnlich teuer, spielt aber mit 7/16 Kreisen, 11 FM-ZF-Kreisen und 27 Transistoren in einer ganz anderen Liga.)

73
Peter
Bastelwut
Inventar
#10 erstellt: 07. Apr 2006, 05:33
Mag sein, dass der Grundig in einer anderen Liga spielt...dafür ist er aber auch im Vergleich zum UT10 mal so richtig hässlich und schliesslich hört das Auge ja mit

Davon abgesehen spielt der PE auch schon in einer Liga, die ich im Tunerbereich bisher nicht erreicht habe...ausserdem reichen seine Kreise, mehr hat mein FM-10 auch nicht...ok, der kann dafür von haus aus kein Stereo


[Beitrag von Bastelwut am 07. Apr 2006, 08:25 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Kenwood KT 5500 Tuner Anzeige + Antenne
mi-schi am 15.06.2020  –  Letzte Antwort am 16.06.2020  –  4 Beiträge
Kabelanschluss statt alte Zimmerantenne 240 Ohm?
Gerhart am 23.11.2004  –  Letzte Antwort am 25.11.2004  –  12 Beiträge
Pioneer TX 9100 Tuner - Empfang, Antenne, Coax?
BobFlapz am 19.05.2017  –  Letzte Antwort am 19.05.2017  –  5 Beiträge
Antenne für Kenwood KR 7400
KimH am 17.05.2008  –  Letzte Antwort am 17.05.2008  –  3 Beiträge
Antenne für Luxman T-1
Childerich am 03.09.2004  –  Letzte Antwort am 03.09.2004  –  2 Beiträge
Antenne mal richtig gemacht
hein_troedel am 28.01.2020  –  Letzte Antwort am 05.02.2020  –  13 Beiträge
Antennenanschluss an Dual KA50
nimrod4 am 02.01.2010  –  Letzte Antwort am 02.01.2010  –  4 Beiträge
Anschluss Antenne (Kabelanschluss) an Luxman T-2 Tuner?
speed7 am 11.01.2010  –  Letzte Antwort am 13.01.2010  –  3 Beiträge
Spule am Antennen-eingang
Der_Diablo am 22.11.2005  –  Letzte Antwort am 22.11.2005  –  5 Beiträge
75 Ohm Antenne an Marantz 1550
tetty35 am 28.07.2007  –  Letzte Antwort am 28.07.2007  –  9 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.763 ( Heute: 4 )
  • Neuestes MitgliedQuaneaser
  • Gesamtzahl an Themen1.486.876
  • Gesamtzahl an Beiträgen20.281.868

Hersteller in diesem Thread Widget schließen