Pana PT-AE500E violette-schimmernder Rand

+A -A
Autor
Beitrag
Bär-Bone
Schaut ab und zu mal vorbei
#1 erstellt: 01. Okt 2005, 10:20
Moin Moin Leute.

Habe gestern mal wieder mein Beamer angeschmissen (nach einer Woche Enthaltsamkeit).
Beim Film waren sehr viele Szenen mit weissen Hintergründen.
Da viel mir doch auf ,daß das Bild am unteren Bildrand ca 3-4cm violette schimmert.Der Beamer wurde über YUV gefüttert.Der Denon konnte über HDMI noch nicht gespeisst werden.Aber an der Art der Fütterung wird es wohl nicht liegen.War voher ja auch nicht.
Ich hoffe mal nicht das das Panel seinen Geist aufgibt nach "nur" 630 Stunden.
Oder macht die Lampe schlapp???Was meint ihr?? Wer hat (hatte) das auch??
Bitte postet eure Lösungsvorschläge.

Danke und CU

Kai-Uwe


[Beitrag von Bär-Bone am 01. Okt 2005, 10:22 bearbeitet]
Kino_Joe
Inventar
#2 erstellt: 01. Okt 2005, 11:13
Hallo!!
Bär-Bone
Hast Du schon einen anderen Film probiert?Nimm eine Test DVD mit einem Weißen Bild und schaue ob der Fehler immer noch ist.Die Lampe und das Panel ist es nicht.Läuft der Beamer auf Eco oder Normal?

Gruß
Kino Joe


[Beitrag von Kino_Joe am 01. Okt 2005, 11:14 bearbeitet]
Bär-Bone
Schaut ab und zu mal vorbei
#3 erstellt: 01. Okt 2005, 15:04
Hallo Kino-Joe ...

Hab mal andere Filme getestet und musste feststellen das auch dort ein violetter Schimmer ist.
Mann kann sich das ungefähr so vorstellen als ob man einen Magneten an einen Röhrenfernseher hält.Genau diese Schattierung habe ich.
Hab auch alle Modis schon an, durch und abgeschaltet.
Null Erfolg ...

Any ideas?????
Kino_Joe
Inventar
#4 erstellt: 01. Okt 2005, 15:39
Hallo!!
Bär-Bone

Da mußt Du Dich bei der Panasonic Servicestelle erkundigen.

Gruß
Kino Joe
Suche:
Das könnte Dich auch interessieren:
Aufstellung PT-AE500E
ultraxx am 19.09.2004  –  Letzte Antwort am 20.09.2004  –  5 Beiträge
Panasonic PT-AE500E neue Lampe
opto01 am 08.06.2006  –  Letzte Antwort am 23.09.2007  –  9 Beiträge
PT-AE500E = Heißes Teil!
Ramiro am 01.05.2004  –  Letzte Antwort am 04.05.2004  –  6 Beiträge
PT-AE500E Justierung
Flatliner am 04.05.2004  –  Letzte Antwort am 05.05.2004  –  6 Beiträge
PT-AE500E Bildproportionen verzogen
Ramiro am 30.05.2004  –  Letzte Antwort am 18.06.2004  –  6 Beiträge
Panasonic PT-AE500E Bildformat
Trialgod am 31.05.2004  –  Letzte Antwort am 31.05.2004  –  4 Beiträge
PT-AE500E Doppelkonturen
marathon am 22.06.2004  –  Letzte Antwort am 23.06.2004  –  6 Beiträge
Staub beim PT-AE500E
Nephylim am 22.07.2004  –  Letzte Antwort am 22.07.2004  –  2 Beiträge
PT-AE500E wird Dunkler
Flatliner am 17.05.2006  –  Letzte Antwort am 30.05.2006  –  7 Beiträge
PT-AE500E - Problem
Zephyrle am 29.03.2007  –  Letzte Antwort am 31.03.2007  –  12 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.703 ( Heute: 32 )
  • Neuestes MitgliedMarkus2020
  • Gesamtzahl an Themen1.467.242
  • Gesamtzahl an Beiträgen19.901.868

Hersteller in diesem Thread Widget schließen