PT-AE500E Bildproportionen verzogen

+A -A
Autor
Beitrag
Ramiro
Ist häufiger hier
#1 erstellt: 30. Mai 2004, 23:38
Ich habe natürlich nix besseres zu tun, als an Pfingsten am Beamer rumzujustieren. Die Kinder findens Lustig, meine Frau weniger

Naja, wie auch immer. Mir ist aufgefallen, dass das Bild des Pani in der Mitte etwas "schlanker" ist. Bei meiner alten Rolloleinwand ist mir das wegen der leichen Wellen nie aufgefallen. Auf der Rahmenleinwand jedoch schon.

Rechts und links hat das Bild eine Höhe von 112cm in der mitte des Bildes sind es jedoch nur 111cm. Nicht das mich einer für spießig hält. Der eine cm geht mir am Ar... vorbei. Mich würde nur interessieren wie das zustande kommt?

Hat jemand ein ähnliches Phänomen feststellen können oder habe ich den Beamer nur ungünstig aufgehängt?

Viele Grüße
RAMIRO
eox
Inventar
#2 erstellt: 31. Mai 2004, 10:54
ehrliche antwort von mir, ka aber ist mir bei meinem noch nicht aufgefallen, aber ich werde wenn ich ihn das nächste mal anhabe, nachmesse
Ramiro
Ist häufiger hier
#3 erstellt: 18. Jun 2004, 18:53
Hi eox,

hattest Du Deinen Beamer zwischenzeitlich noch mal an?

Wollte nur noch mal das Theme mit der "Bildverzerrung" ins Gedächnis rufen.

LG
RAMIRO
eox
Inventar
#4 erstellt: 18. Jun 2004, 20:19
ja hatte ich... aber sowas ist mir bei meinem noch nicht aufgefallen.
oben und unten hab ich den bei mir ja auch an der leinwand ausgerichtet und da ist das ganz genau über die ganze linie.
Ramiro
Ist häufiger hier
#5 erstellt: 18. Jun 2004, 23:27
Ok,

ich denke mal, dass ich den Beamer nicht 100% genau justiert habe oder es eine werksbedingte Minimaltoleranz in der Linse ist.

Wie gesagt, ich rede hier von 1cm bei einer Bildbreite von 2 Metern! ....Da Pups ich drauf

Danke trotsdem EOX

LG
RAMIRO
eox
Inventar
#6 erstellt: 18. Jun 2004, 23:54
bitte, naja sollte nicht vorkommen bei den linsen, tippe eher auf aufstellung
Suche:
Das könnte Dich auch interessieren:
PT-AE500E = Heißes Teil!
Ramiro am 01.05.2004  –  Letzte Antwort am 04.05.2004  –  6 Beiträge
Hd300x versetzung vertikal in der mitte des Bildes ?
IschBiens am 12.03.2012  –  Letzte Antwort am 13.03.2012  –  3 Beiträge
PT-AH1000E Streifen / Wellen
Apejoe am 13.09.2015  –  Letzte Antwort am 09.05.2019  –  15 Beiträge
Filterreinigung beim Panasonic PT-AE500E
Ramiro am 29.05.2004  –  Letzte Antwort am 30.05.2004  –  4 Beiträge
Panasonic PT-AE500E
Fenriz84 am 06.10.2011  –  Letzte Antwort am 07.10.2011  –  7 Beiträge
Optoma HD73 -sichelförmiges Bild?
sven-danny am 28.04.2008  –  Letzte Antwort am 30.04.2008  –  14 Beiträge
PT-AE500E Doppelkonturen
marathon am 22.06.2004  –  Letzte Antwort am 23.06.2004  –  6 Beiträge
Sanyo Z3 - Blauer Punkt in der Mitte?
am 26.06.2005  –  Letzte Antwort am 04.04.2009  –  12 Beiträge
Aufstellung PT-AE500E
ultraxx am 19.09.2004  –  Letzte Antwort am 20.09.2004  –  5 Beiträge
Staub beim PT-AE500E
Nephylim am 22.07.2004  –  Letzte Antwort am 22.07.2004  –  2 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 36 )
  • Neuestes Mitgliedjapi93618
  • Gesamtzahl an Themen1.466.842
  • Gesamtzahl an Beiträgen19.895.151

Hersteller in diesem Thread Widget schließen