Defekt oder falsch eingestellt? Hilfe!

+A -A
Autor
Beitrag
aceshigh
Schaut ab und zu mal vorbei
#1 erstellt: 20. Aug 2006, 21:03
Hallo Leute,

hab folgendes Problem: habe meinen Epson tw 520 Beamer nach dem Umzug neu aufgestellt. Nun sieht mein Bild ungefähr so aus

!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


(ja ich weis,nicht maßstabsgetreu aber so ungefähr!!)#

d.h. linke Seite auf der Leinwand ist gerade und rechte geht diagonal nach oben.
Der Beamer und die Leinwand sind gerade und im Winkel zueinander(alles ausgemessen!!)
Auch mit Keystone verändert sich nicht wirklich viel. Wobei die linke seite ja passt nur rechts ist diese Schräge drin!

ist der Beamer defekt??? oder doch ein Einstellungsfehler?? und wenn ja, woran hängts??

wäre für Vorschläge dankbar!!
Suche:
Das könnte Dich auch interessieren:
HILFE! Lampe defekt? Rotstich!!
snoopyJ am 02.03.2005  –  Letzte Antwort am 25.03.2005  –  8 Beiträge
Targa Beamer Defekt HILFE!
henne12 am 28.10.2008  –  Letzte Antwort am 28.10.2008  –  4 Beiträge
JVC X30, defekt? HILFE!
leany am 26.03.2013  –  Letzte Antwort am 27.03.2013  –  5 Beiträge
Staub oder anderer Defekt?
Megido am 03.08.2007  –  Letzte Antwort am 04.08.2007  –  3 Beiträge
Röhrenprojektor - Defekt oder Verschmutzung?
Yoshi23 am 06.01.2008  –  Letzte Antwort am 06.01.2008  –  3 Beiträge
Beamer nach 6 Tagen defekt HILFE!
Peterchen30 am 01.01.2005  –  Letzte Antwort am 02.01.2005  –  5 Beiträge
Hilfe mein PT AE100 ist defekt !!!
riesemac am 30.07.2005  –  Letzte Antwort am 31.07.2005  –  2 Beiträge
TW 680 kaum gekauft-schon defekt? HILFE
pampa am 20.02.2008  –  Letzte Antwort am 13.03.2008  –  15 Beiträge
Lampe oder Panel defekt
oberstmick am 26.11.2007  –  Letzte Antwort am 29.11.2007  –  4 Beiträge
Beamer defekt oder nicht?
Marcel0811 am 27.03.2010  –  Letzte Antwort am 29.03.2010  –  22 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 49 )
  • Neuestes MitgliedJou2020
  • Gesamtzahl an Themen1.466.859
  • Gesamtzahl an Beiträgen19.895.542

Hersteller in diesem Thread Widget schließen