Panasonic PT-AE500 Lampe oder Schaltkreis ?

+A -A
Autor
Beitrag
andre_S
Stammgast
#1 erstellt: 11. Okt 2006, 15:26
Hallo,

wer hatte eventuell mal die gleichen Symptome und kann mir hierbei weiter helfen.
Bei den letzten drei Benutzungen ist folgender Fehler aufgetreten.
Ungefähr 4-5 Minuten nach dem Einschalten geht die Lampe aus, die entsprechende LED auf der Gehäuseoberseite blinkt rot und Power blinkt ebenfalls. Kurze Zeit später, nach der Abkühlphase, kann ich problemlos wieder einschalten und den ganzen Abend passiert nichts mehr, alles funktioniert bestens.
Habe die Original Beschreibung nicht mehr, aber man sagte mir, da würde als Fehler, Lampe oder Schaltkreis drin stehen.
Meine Frage, welche mich unsicher macht, ob es an der Lampe liegt, wieso geht’s nach diesem einmaligen ausschalten den ganzen Abend, stundenlang, ohne weiter Fehler?
Die Lampe hat 496 Stunden im ECO-Mode runter, irgendwelche Änderungen in der Helligkeit oder sonst irgendwas sind nicht zu erkennen.
Was kann man nun daraus Schlussfolgern, beseitigt eine neue Lampe definitiv das Problem?
In den Service möchte ich das Gerät eigentlich nicht mehr geben, das Geld für eine neue Lampe wäre in Ordnung wenn es denn was bringen würde.


Gruß André


[Beitrag von andre_S am 12. Okt 2006, 07:17 bearbeitet]
andre_S
Stammgast
#2 erstellt: 02. Dez 2006, 17:16
Hallo,

inzwischen sind fast 2 Monate vergangen und er macht immer noch genau das selbe, nach 5 Minuten geht die Lampe aus, nach erneutem einschalten passiert den ganzen Abend nichts mehr.
Hat keiner eine Idee, ist ja fast wie ein Timer, geht auf die Sekunde genau aus...
Also einen Defekt der Lampe schließe ich damit aus, inzwischen sind ja wieder einige Stunden dazu gekommen.

Gruß André
Lighty'
Stammgast
#3 erstellt: 04. Dez 2006, 11:05
öhm ich kann dir nicht wirklich weiterhelfen, aber vielleicht würde es was bringen wenn du einfach mal nen reset machst, also auf werkseinstellungen zurück setzt? vielleicht denkt der beamer nur die lampe sei kaputt, und man kann ihn durch den reset davon überzeugen, dass ers nich is =/
Starwash
Stammgast
#4 erstellt: 04. Dez 2006, 17:31
....und im schlimmsten Fall bleibt dir wohl nur der Service von Panasonic....

Gruß
Starwash
andre_S
Stammgast
#5 erstellt: 04. Dez 2006, 17:48
Hallo,

Lampe hatte ich schon raus und zumindest den Lampentimer habe ich zurück gesetzt,...keine Änderung...
Na ja, in den Service kommt er mir nicht, Garantie ist vorbei und wenn ich mal so hoch rechne, Lampe wechseln Sie mit Sicherheit, (zu Ihren Preisen) dann noch Fehlersuche und Reparatur.
Bleibt er halt so, bis es mal gar nicht mehr geht.


Danke André
Suche:
Das könnte Dich auch interessieren:
Panasonic PT AE500
Dolcevita am 17.12.2003  –  Letzte Antwort am 22.12.2003  –  11 Beiträge
PT-AE500 Lampe bald hin ?
Holti am 08.03.2007  –  Letzte Antwort am 08.03.2007  –  2 Beiträge
Hilfe zu Panasonic PT-AE500
Holti am 03.11.2006  –  Letzte Antwort am 25.11.2006  –  10 Beiträge
Nachfolger für Panasonic PT AE500
contadinus am 11.01.2011  –  Letzte Antwort am 14.01.2011  –  16 Beiträge
PT AE500 Flecken
buechi am 04.05.2008  –  Letzte Antwort am 04.05.2008  –  3 Beiträge
PT-AE500 Lampenlebensdauer/Bildqualität
cyberstream am 28.01.2005  –  Letzte Antwort am 30.01.2005  –  7 Beiträge
Hilfe: Panasonic PT-AE500 gebraucht kaufen???
Andilo am 09.07.2004  –  Letzte Antwort am 10.07.2004  –  3 Beiträge
Panasonic AE500
promaf am 18.06.2004  –  Letzte Antwort am 20.06.2004  –  6 Beiträge
Blaue Flecken bei PT-AE500
HUMA am 22.02.2009  –  Letzte Antwort am 07.03.2009  –  4 Beiträge
Panasonic PT-AE500 vs Sanyo Z2
ikabana am 12.05.2004  –  Letzte Antwort am 13.05.2004  –  9 Beiträge
Foren Archiv

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.950 ( Heute: 46 )
  • Neuestes MitgliedBassTT
  • Gesamtzahl an Themen1.467.713
  • Gesamtzahl an Beiträgen19.909.840

Top Hersteller in Projektoren / Beamer Widget schließen