PT AE 700E - Lampe explodiert nach ca 800 Stunden Betriebszeit

+A -A
Autor
Beitrag
merlin_x
Schaut ab und zu mal vorbei
#1 erstellt: 20. Jan 2007, 23:26
Hallo zusammen,

wärend einem Film ist die Lampe meines fest installierten Beamers explodiert. Mit einem riesen Kawums und einem hellen Lichtblitz :-) Wie kann das passieren? Normalerweise sollte so was doch vorher angezeigt werden?! Der Beamer ist ca 1.5 Jahre alt, und hat eine Betriebszeit von ca 500 - 800h. Wird zum Filmeschauen verwendet und läuft somit normalerweise mind. 1.5h am Stück.
Ich muss zugeben, dass ich die Anleitung nicht gelesen hatte und dadurch nicht wusste, daß der Filter gereinigt werden muss alle 100h. Der war verstaubt, aber nicht unbedingt zu. Wie auch immer, eine Überhitzung sollte das Gerät doch anzeigen?!

Was nun? Gibt's darauf Garantie? Sollte doch, oder schließlich war was von bis zu 3000h zu lesen. Der Beamer lief im übrigen auf Lampensparmodus zu 80% der Zeit.

Kann es auch sein, dass andere Teile Schaden genommen haben durch die Explosion? Bislang hab ich die Lampe noch nicht ausgebaut, da anscheinend mehr notwendig ist, als nur die beiden Schrauben an der Lampe zu lösen. Muss erst mal die Anleitung suchen.

Kann hier jemand weiterhelfen? Wie würdet ihr vorgehen? Gibt's da Garantie innerhalb der ersten 2 Jahre? Wenn nein, wo bekomm ich so eine Lampe am günstigsten?

Vielen Dank für jegliche Hilfe.

Beste Grüße, Merlin
opto01
Ist häufiger hier
#2 erstellt: 20. Jan 2007, 23:33
NIX GARANTIE !

panasonic gibt 200 stunden oder 90 tage garantie.
tröste dich, meine lampe hat nur 417 stunden gehalten
und der filter wurde immer gereinigt.

gruß
rené
merlin_x
Schaut ab und zu mal vorbei
#3 erstellt: 20. Jan 2007, 23:38
so was hab ich mir schon gedacht!! Tss...

Weist Du noch wie die Lampe ausgebaut wird? Die zwei Schrauben an der schwarzen Fassung hab ich schon raus, aber kann leider die Lampe immer noch nicht herausheben.

Merlin
opto01
Ist häufiger hier
#4 erstellt: 21. Jan 2007, 00:49
ehrlich gesagt hatte ich den pana 500 (jetzt den ax 100e)
die lampe war mit 2 schrauben gesichert, sollte bei den 700er auch so sein.

gruß
rené
merlin_x
Schaut ab und zu mal vorbei
#5 erstellt: 21. Jan 2007, 00:50
OK. Is rausgebaut. merci
Lighty'
Stammgast
#6 erstellt: 21. Jan 2007, 14:52
eieiei... das tut mir leid für dich. hat man ja jetzt schon bei diveresen pana-besitzern im forum gelesen dass die so probleme mit den lampen haben. ein kumpel von mir hat aber wiederum einen 500er bei dem nach 1500h noch nix is. aber offensichtlich gibts da echt öfters probleme mit den lampen..
sirgoele
Gesperrt
#7 erstellt: 21. Jan 2007, 18:07

Der Beamer ist ca 1.5 Jahre alt, und hat eine Betriebszeit von ca 500 - 800h.


Das ist zum Kotzen das die Hersteller das nicht hinkriegen, solche Zahlen sieht man ständig.
Capone2000
Stammgast
#8 erstellt: 22. Jan 2007, 11:59
Mein Pana AE 500 hat jetzt 1100 Stunden....läuft gut. Nur bei sehr hellem Bild sieht mein ein leichtes flackern (Hell-Dunkel). Kann das ein erstes Anzeichen dafür sein, dass die Lampe bald Ihren Geist aufgibt?

@ opto01 Hat sich der neue Beamer für Dich gelohnt? Immerhin liegen 3 Generationen zwischen dem AE500 und dem AX100e. Kam der WOW!! Effekt als Du den neuen Beamer angeschlossen hast?
opto01
Ist häufiger hier
#9 erstellt: 22. Jan 2007, 14:09
"WOW" ein klares JA!

der ax-100e ist der hammer, wenn man den 700er und den 900er
überspringt.

seehr hell, fast zu hell,
toller kontrast
scharfes bild
und keine vertical bandings!!!

zuspieler: denon 1920 (der mit scaler) über HDMI 720p .

p.s. die lampe des 500er.
so hat es bei mir angefangen, erst flackern und dann einige tage später
kam der knall.
gruß
rené
Lord_Overflowed
Ist häufiger hier
#10 erstellt: 22. Jan 2007, 14:52
Auch hier muss ich die Frage inefach noch mal stellen. Warum entscheidet ihr euch für den ax100e und nicht für den ae900e? Der 900er ist doch als Heimkinobeamer viel besser geeignet.
opto01
Ist häufiger hier
#11 erstellt: 22. Jan 2007, 15:13
der pana 900 ist ein guter beamer!
aber er soll viel besser sein als der ax-100e?
niemals.

ich sage nur TEST IT! aber mit HDMI!!!

gruß
rené
sirgoele
Gesperrt
#12 erstellt: 22. Jan 2007, 16:28
Ich denke es ist in erster Linie die Helligkeit des AX 100 worin sie sich unterscheiden.
BadMad
Stammgast
#13 erstellt: 22. Jan 2007, 23:11
Ich würd meinen 900er niemals gegen einen AX100 tauschen, höchstens gegen einen 1000er

Begründung:
-bessere Fernbedienung
-wohnzimmerfreundliches Outfit und Grösse
-hell genug
-und in Verbindung mit dem richtigen Player (HTPC)höllisches Bild
Lord_Overflowed
Ist häufiger hier
#14 erstellt: 23. Jan 2007, 00:17
@BadMad
Außerdem schreckt mich die Lampenlaufzeit auch ziemlich ab.
1000 Stunden weniger ist schin einiges. Die Leuchtkraft ist für mich auch kein Argument da ich den Beamer nur für DVD's nutze, bei denen ich generell alles abdunkel.
Ich glaub ich bleibe beim 900er.
merlin_x
Schaut ab und zu mal vorbei
#15 erstellt: 23. Jan 2007, 17:51
Hallo Leute,

um das Thema wieder auf den Punkt zu bringen... genau 697 Stunden hatte meine Orignallampe gerade mal geschafft!!! Und das mit Stellung auf "low" :-(

Mal sehen ob die neue länger hällt. Angeblich 3000 Stunden.. Na da bin ich aber mal gespannt!!!

Beste grüße,

Merlin
sirgoele
Gesperrt
#16 erstellt: 23. Jan 2007, 18:06
3000 Stunden im Eco-Modus unter Laborbedingungen !
In der Realität wärst du mit 1500 schon gut bedient.......Ausnahmen bestätigen die Regel.
Kino_Joe
Inventar
#17 erstellt: 23. Jan 2007, 18:47
Hallo!!
Leute
Ich habe bei mir keine Laborbedingungen und die Lampe beim PT-AE700 hat schon über 2800 Stunden ohne Probleme überstanden.

Gruß:Kino Joe
Suche:
Das könnte Dich auch interessieren:
PT-AE 700E
mcquick007 am 17.01.2005  –  Letzte Antwort am 17.01.2005  –  4 Beiträge
Panasonic pt ae 700e Problem!
martinstag am 14.11.2009  –  Letzte Antwort am 16.11.2009  –  4 Beiträge
Beamer PT-AE 700E - Bild dunkel/trüb
Bumi69 am 04.04.2007  –  Letzte Antwort am 23.04.2008  –  26 Beiträge
PT AE 700e und 24 p frage
stonehedge am 05.10.2008  –  Letzte Antwort am 06.10.2008  –  3 Beiträge
Problem HDMI am PT AE 700E
Mc_Manamac am 11.10.2005  –  Letzte Antwort am 12.10.2005  –  14 Beiträge
Lampe beim PT AE 500
rafi3012 am 27.05.2004  –  Letzte Antwort am 01.11.2008  –  32 Beiträge
Panasonic PT-AE 500; Lampe nach 300 Stunden fast platt
Willisonderangebot am 21.12.2005  –  Letzte Antwort am 02.01.2006  –  10 Beiträge
Beamer Lampe "explodiert" - Gefährlich?
am 29.01.2005  –  Letzte Antwort am 30.01.2005  –  2 Beiträge
PT-AE 700+Lampenlebendsdauer
JuergenII am 11.07.2005  –  Letzte Antwort am 11.07.2005  –  2 Beiträge
panasonic pt ae 500 ersatzlampe
kerryking am 05.06.2005  –  Letzte Antwort am 05.06.2005  –  5 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.318 ( Heute: 1 )
  • Neuestes MitgliedArekusu
  • Gesamtzahl an Themen1.466.712
  • Gesamtzahl an Beiträgen19.892.497

Top Hersteller in Projektoren / Beamer Widget schließen