Problem / Panasonic PT AX 100 E

+A -A
Autor
Beitrag
stratocaster111
Gesperrt
#1 erstellt: 17. Dez 2007, 21:40
Hallo Zusammen !
Ich habe meinen Proki nun endlich mal an die Decke gehängt…nun habe ich seit dieser Zeit ein Problem.
Wenn ich Ihn einschalte läuft er ca. 1 Minute und geht dann wieder in den Standby- Betrieb ( LED leuchte orange, später dann rot ) .
Ich kann Ihn dann auch erst wieder einschalten nachdem ich den Hauptschalter ein- und ausgeschaltet habe…also nicht mit der Fernbedienung.
Hat jemand von Euch ähnliche Probleme gehabt oder irgend ne Idee was des sein könnte ????
Lampenleistung bis jetzt 330 Stunden.
Danke Euch !
Spezi
Inventar
#2 erstellt: 17. Dez 2007, 21:48
Es wird die Iris sein, durch das schlechte Schmierfett kommt es beim Auto-Start-Check zum Abschalten.
Die "Sticking-Iris" ist ein Probem des Panasonic PT AX 100 E.
Der Beamer sollte zum Service gehen, wo ihm eine neue Iris und eine neue Software verpaßt werden.

Edit: Falls du Fehler in der Konvergenz oder Shading ausgemacht hast, gleich mit angeben. Das wird vom Pana-Service in einem Aufwasch erledigt.
Gruß


[Beitrag von Spezi am 17. Dez 2007, 21:52 bearbeitet]
stratocaster111
Gesperrt
#3 erstellt: 18. Dez 2007, 01:39
danke dir...dann werde ich mal den service kontaktieren, die haben damit dann sicher schon erfahrung...der beamer ist ja noch nicht mal ein jahr alt...komisch...
neutralobasso
Schaut ab und zu mal vorbei
#4 erstellt: 19. Dez 2007, 00:35
Hallo,
habe mit meinem Panasonic genau das gleiche Problem. Ist jetzt 1 Jahr alt mit etwa 400 Betriebsstunden. Ist ja ne super Qualität.
Suche:
Das könnte Dich auch interessieren:
PANASONIC PT-AX 100 E Bildqualitäts- frage
marc01 am 28.07.2007  –  Letzte Antwort am 31.07.2007  –  8 Beiträge
Panasonic PT AX 100 E - Objektiv verschmutzt
*herb* am 18.10.2009  –  Letzte Antwort am 18.10.2009  –  3 Beiträge
Panasonic PT-AX 100 - 24p ?
holgaaar am 05.07.2007  –  Letzte Antwort am 11.07.2007  –  8 Beiträge
Panasonic pt ax 200 e
krossy am 17.08.2008  –  Letzte Antwort am 19.08.2008  –  11 Beiträge
Panasonic PT-AX 200 oder 200 E !
dcAlge am 15.12.2007  –  Letzte Antwort am 16.12.2007  –  2 Beiträge
Panasonic PT-AX 200E
Big_KH am 26.03.2008  –  Letzte Antwort am 25.07.2009  –  32 Beiträge
PT-AX-100 defekt!
mala75 am 15.07.2007  –  Letzte Antwort am 16.07.2007  –  5 Beiträge
Panasonic PT-AX 100: Rattern beim Ausschalten
Winterhuder am 26.01.2009  –  Letzte Antwort am 27.01.2009  –  8 Beiträge
Panasonic PT-AX 200 Kalibrieren
turbo.chrisi am 04.02.2008  –  Letzte Antwort am 16.02.2008  –  7 Beiträge
Pana PT-AX 100
optik am 17.10.2007  –  Letzte Antwort am 18.10.2007  –  2 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.996 ( Heute: 61 )
  • Neuestes MitgliedDelegacy
  • Gesamtzahl an Themen1.467.813
  • Gesamtzahl an Beiträgen19.911.553

Top Hersteller in Projektoren / Beamer Widget schließen