Panasonic PT-AX 200E

+A -A
Autor
Beitrag
Big_KH
Ist häufiger hier
#1 erstellt: 26. Mrz 2008, 15:14
Hy,

ich habe vor mir einen Beamer zu kaufen und habe mich nach langen hin und her wahrscheinlich für den Panasonic PT-AX 200E entschieden. Nun würde ich aber genre noch fragen, was für Erfahrungen Ihr mit dem Gerät habt. V.a. die längeren Nutzer unter Euch (>100h) würden mich interessieren, da ich mich am meisten mit der "Haltbarkeit" des Gerätes befasse und darüber schon viel konträres gelesen habe. Würde mich freuen, wenn Ihr mir weiterhelfen könnt.

THX
snake60
Hat sich gelöscht
#2 erstellt: 26. Mrz 2008, 16:38
Eine gute Entscheidung !
Ein hevorrgender Beamer. Viel Spaß und viel Glück damit.
Riker
Inventar
#3 erstellt: 26. Mrz 2008, 18:30
Gute Frage!

Hört man doch relativ einige Berichte über Lampenflackern, Probleme mit der Auto-Iris etc.

Riker
Big_KH
Ist häufiger hier
#4 erstellt: 26. Mrz 2008, 20:24

Riker schrieb:
Gute Frage!

Hört man doch relativ einige Berichte über Lampenflackern, Probleme mit der Auto-Iris etc.

Riker


Du weißt nicht zufällig noch wo du das gelesen hast?
Riker
Inventar
#5 erstellt: 26. Mrz 2008, 21:37
Doch

Ich habe es hier und bei beisammen.de gelesen. Habe aber nichts gebookmarked - die Suche sollte dir jedoch weiterhelfen

Riker
bulla2002
Stammgast
#6 erstellt: 26. Mrz 2008, 22:32

Riker schrieb:
Doch

Ich habe es hier und bei beisammen.de gelesen. Habe aber nichts gebookmarked - die Suche sollte dir jedoch weiterhelfen

Riker


Kann ich Bestätigen, habe ich auch Gelesen und der PT-AX 100 hat die Selben Probleme.
Der Hitachi PJ-TX300 hat ja auch das Problem mit dem Lampen flackern.

Also wenn du einen Guten und Günstigen Beamer Suchst Würde ich dir SanyoZ5 Epson TW 700 und den Optoma HD 70 Empfehlen.
Wobei der Optoma HD 70 zur zeit für 750€ zu bekommen ist
Big_KH
Ist häufiger hier
#7 erstellt: 27. Mrz 2008, 00:00

bulla2002 schrieb:

Kann ich Bestätigen, habe ich auch Gelesen und der PT-AX 100 hat die Selben Probleme.
Der Hitachi PJ-TX300 hat ja auch das Problem mit dem Lampen flackern.

Also wenn du einen Guten und Günstigen Beamer Suchst Würde ich dir SanyoZ5 Epson TW 700 und den Optoma HD 70 Empfehlen.
Wobei der Optoma HD 70 zur zeit für 750€ zu bekommen ist 8)


Danke für die Tipps, ich werde mich mal umschauen. Wie lange laufen Eure Beamer schon ... meine größte Angst ist festzustellen, dass nach wenigen hundert Stunden die Qualität schon merklich nachlässt, wie man es häufig liest.

Vom Bild her hatte mich der Panasonic PT-AX 200 nämlich schon voll überzeugt, nur ein Fachverkäufer riet mir dringend von ihm ab. Er meinte, dass nach 100 Stunden erste Shading-Fehler auftreten. Dieser empfahl den Epson. Die Bildqualität des Panasonic konnte er aber nicht schlagen, so mein Eindruck
Cheater2
Stammgast
#8 erstellt: 27. Mrz 2008, 00:39
Man, laß dich nich von som dämlichen, ahnungslosen Media-Markt verkäufer beirren!!
"Hör" auf deine Augen damit fährste am besten... schau dir die anderen kanditaten auch zum vergleich an, manchesmal sind Händler sogar so kulant und leihen dir den Beamer für 3 std oda so aus, damit du den bei dir zu Hause testen kannst, wegen Lichtumgebung, andere Leinwand usw..
Big_KH
Ist häufiger hier
#9 erstellt: 27. Mrz 2008, 01:27
habe ich getan und alles zu hause gehabt ... nur da kann ich die geräte keine 100h testen .. deswegen wollte ich ja hören ob einer von Euch da mehr erfahrung hat.
Tom_K
Inventar
#10 erstellt: 27. Mrz 2008, 10:15
Also den Epson TW700 kann ich dir nur empfehlen. Macht schon out of box ein hervorragendes Bild. Hatte mir den Pana und den Sanjo Z4 bei Mediastar im Vergleich angesehen und habe mich auf Grund des Bildes dann für den Epson entschieden.
evw
Inventar
#11 erstellt: 27. Mrz 2008, 15:57
Habe den Panasonic AX 100 jetzt seit 18 Monaten (2.500 Std. runter). Shading kann ich keins erkennen. Lampenflackern war ca. von Betriebsstunde 80 bis 150 und dann noch mal von 700 - 730, danach nix mehr. War einmal in Reparatur wegen Irisproblem (war ein Fehler der ersten Serie). Würde ihn jederzeit wieder nehmen.
James_T._Kirk
Stammgast
#12 erstellt: 27. Mrz 2008, 17:24
Das Iris-Problem ist nach meinem Kenntnisstand ein Problem des AX-100, nicht des AX-200. Beim 100er lag es an der Verwendung eines ungeeigneten Schmierfetts (hab ich so gelesen), das sollte beim 200 nicht passieren. Ansonsten wäre es aber reparierbar, denke ich (wie beim 100). Die Flackerproblematik ist schon ein Problem - ich selbst habe einen 200, der bisher nicht flackert, aber wer weiß, was da noch kommt. Bisher weiß ich zu wenig über dieses Problem.

Shading an sich kann wohl kaum als Argument gelten, denn das ist ein generelles LCD-Problem, was bei jedem LCD-Beamer auftreten kann und irgendwann vermutlich auch wird, bei Epson genauso wie bei Panasonic. Angeblich soll das bei besseren Panels (D6, D7), wie sie teilweise wohl in den FullHD-Modellen verbaut werden, weniger stark auftreten. Ich hoffe, dass ich lang genug verschont bleibe, bis mein Beamer alt genug ist, dass ich mir dann eher einen neuen kaufen würde, als deswegen verzweifelt zu sein.

Ich kann den Panasonich bisher nur empfehlen, habe sehr viel Spaß damit und bin absolut zufrieden. Allerdings bin ich erst bei 70h.
evw
Inventar
#13 erstellt: 28. Mrz 2008, 18:13

Die Flackerproblematik ist schon ein Problem - ich selbst habe einen 200, der bisher nicht flackert, aber wer weiß, was da noch kommt. Bisher weiß ich zu wenig über dieses Problem.


Ich fasse mal kurz zusammen, was ich bisher an Erhellendem dazu gehört und gelesen habe (ohne Gewähr und laienhaft erklärt):
Die Projektorlampen leuchten durch einen Lichtbogen, der sich zwischen zwei "Stäben" bildet, die dabei langsam abbrennen (daher sind Beamerlampen auch nur begrenzt haltbar). Durch den etwas ungleichmäßigen Abbrand bilden sich auf den Stäben kleine Berge und Täler. Der Lichtbogen sucht sich dann immer den kürzesten Weg. Das Flackern entsteht nun dadurch, dass es zwei Punkte in gleicher Entfernung gibt, zwischen denen der Lichtbogen hin und her springt. Da der Abbrand weiter geht, erledigt sich das Problem irgendwann wieder, kann aber auch mal wieder auftreten.
Es gibt die Empfehlung, bei Flackern aus dem Eco-Modus in den Normal-Modus zu schalten, um mit der Spannungserhöhung den Abbrand zu forcieren, so dass der Lichtbogen wieder nur eine Position anspringt und das Flackern wieder verschwindet. Hat bei mir auch funktioniert.
James_T._Kirk
Stammgast
#14 erstellt: 28. Mrz 2008, 18:24

evw schrieb:
Ich fasse mal kurz zusammen, was ich bisher an Erhellendem dazu gehört und gelesen habe (ohne Gewähr und laienhaft erklärt):
Die Projektorlampen leuchten durch einen Lichtbogen, der sich zwischen zwei "Stäben" bildet, die dabei langsam abbrennen (daher sind Beamerlampen auch nur begrenzt haltbar). Durch den etwas ungleichmäßigen Abbrand bilden sich auf den Stäben kleine Berge und Täler. Der Lichtbogen sucht sich dann immer den kürzesten Weg. Das Flackern entsteht nun dadurch, dass es zwei Punkte in gleicher Entfernung gibt, zwischen denen der Lichtbogen hin und her springt. Da der Abbrand weiter geht, erledigt sich das Problem irgendwann wieder, kann aber auch mal wieder auftreten.
Es gibt die Empfehlung, bei Flackern aus dem Eco-Modus in den Normal-Modus zu schalten, um mit der Spannungserhöhung den Abbrand zu forcieren, so dass der Lichtbogen wieder nur eine Position anspringt und das Flackern wieder verschwindet. Hat bei mir auch funktioniert.

Sehr interessant - woher hast du das? Klingt ja dann allerdings so, als sei das kein Problem des PT-AX200, sondern auch ein generelles Problem. Es liegt ja dann eigentlich an der Lampe, nicht am Projektor, oder? Müsste man dann nicht auch bei anderen schon davon gehört haben? Oder verbaut Panasonic minderwertige Lampen? Oder passiert das vielleicht nur, wenn Leute während des Betriebs an ihrem Projektor wackeln? Zumindest müsste es mit einer neuen Lampe ja dann erstmal behoben sein.
evw
Inventar
#15 erstellt: 28. Mrz 2008, 19:47

Sehr interessant - woher hast du das? Klingt ja dann allerdings so, als sei das kein Problem des PT-AX200, sondern auch ein generelles Problem. Es liegt ja dann eigentlich an der Lampe, nicht am Projektor, oder?


Im amerikanischen AVS-Forum (von dort kommt auch die Erklärung) findet man auch bei anderen Projektoren Leute mit Flacker-Problemen. Ich denke mal, dass es schon ein generelles "Problem" ist, aber auch in einem gewissen Zusammenhang mit den eingesetzten Lampenspannungen steht, weil sich häufig die Verbindung mit dem Eco-Modus findet. Wenn bei der Projektorkonstruktion also von vornherein mit mehr Power gearbeitet wird, gibt es möglicherweise weniger Flackerprobleme, aber dafür mehr Hitze und Lärm (aber das ist jetzt nur eine Spekulation).
James_T._Kirk
Stammgast
#16 erstellt: 29. Mrz 2008, 16:47
Klingt aber sehr plausibel, was du da sagst. Möglicherweise nutzt der Pana im Eco-Mode weniger Strom als manche andere, was ja eigentlich positiv ist. Nur ist er vielleicht dadurch anfälliger für dieses Flackerproblem. Ich hoffe mal, dass es bei mir nicht auftritt (toi toi toi).
eyeluminator
Neuling
#17 erstellt: 10. Apr 2008, 12:48
Zu der Lampenproblematik wollte ich auch nur kurz einen Kommentar abgeben:
Ich habe derzeit auch das Flackerproblem (mal mehr, mal weniger - bei 750 Lampenstunden). Wenn ich aus dem Eco-Mode auf den Normal-Mode wechsele, ist das Flackern weg. Nun habe ich aber auch in anderen Foren gelesen, dass es evtl. ein Problem des Netzteils ist. habe einen PT-AE700E. Noch konnte mir das keiner bestätigen. Die Theorie mit der Lampe gefällt mir aber sehr ;-). Hatte schon ne neue Lampe in der Finanzplanung drin.
Bis auf dieses Flackern bin ich mit dem Panasonic aber sehr zufrieden. Hatte vorher nen Philips Monroe, was aber kein Vergleich ist. Besonders die Reduzierung des Fliegengitters gefällt mir bei Panasonic sehr gut. Den Pana musste ich damals auch deswegen kaufen, weil die Optik mit dem Zoom (2m breites Bild bei 5m Abstand) nicht mit einem Sanyo oder Epson machbar gewesen wäre. Dies ist vielleicht auch ein Pro-Contra-Punkt für die Beamerwahl.
RINGO_
Stammgast
#18 erstellt: 11. Apr 2008, 00:43

(2m breites Bild bei 5m Abstand) nicht mit einem Sanyo oder Epson machbar gewesen wäre. Dies ist vielleicht auch ein Pro-Contra-Punkt für die Beamerwahl.

na, das ist sicher schon ein paar Tage her.
Heute haben die aktuellen Beamer keine Probleme mit ihrem 2fach Zoom. Ab ca. 2,9m bis ca. 6m Abstand leuchten sie dir die 2m br. LW aus.
Siehe den Kalkulator oben. http://www.hcinema.de/pro/anzeigen.php?angabe=epsonemptw700 der TW700

Greetings


[Beitrag von RINGO_ am 11. Apr 2008, 00:44 bearbeitet]
Gelscht
Gelöscht
#19 erstellt: 13. Mrz 2009, 11:59
Hallo Leute,

nach langer zeit mal wieder ein Post von mir, war beruflich sehr eingeschränkt.

Hab mich jetzt, da mein TV kaputt ist, für einen Beamer entschieden. -> eben den Panasonic PT AX 200E

Ich weiß leider nicht ob es hier jetzt richtig ist, wenn nicht, tut es mir wirklich leid, nur ich wollt eigentlich keinen neuen Threat aufmachen, da es doch irgendwie zu diesem Gerät passt.

Welche Leinwand würdet ihr mir empfehlen.
Hab ja hier im Forum schon einiges zu den "Ultraluxx" gelesen, bzgl Wellenbildung u. Gestank, deswegen weiß ich jetzt wirklich nicht welche ich da nehmen soll.

Beim MediaMarkt kostet eben eine 168x94,5 um die 300€ is natürlich zu den Ultraluxx dingern mit 200x1,50 für 150.- euro scho a gewaltiger unterschied.

Welche habt ihr?
Welche ist zu empfehlen?

ich hoffe ihr könnt mir helfen! DANKE !!!
Gelscht
Gelöscht
#20 erstellt: 23. Mrz 2009, 13:31

evw schrieb:

Die Flackerproblematik ist schon ein Problem - ich selbst habe einen 200, der bisher nicht flackert, aber wer weiß, was da noch kommt. Bisher weiß ich zu wenig über dieses Problem.


Ich fasse mal kurz zusammen, was ich bisher an Erhellendem dazu gehört und gelesen habe (ohne Gewähr und laienhaft erklärt):
Die Projektorlampen leuchten durch einen Lichtbogen, der sich zwischen zwei "Stäben" bildet, die dabei langsam abbrennen (daher sind Beamerlampen auch nur begrenzt haltbar). Durch den etwas ungleichmäßigen Abbrand bilden sich auf den Stäben kleine Berge und Täler. Der Lichtbogen sucht sich dann immer den kürzesten Weg. Das Flackern entsteht nun dadurch, dass es zwei Punkte in gleicher Entfernung gibt, zwischen denen der Lichtbogen hin und her springt. Da der Abbrand weiter geht, erledigt sich das Problem irgendwann wieder, kann aber auch mal wieder auftreten.
Es gibt die Empfehlung, bei Flackern aus dem Eco-Modus in den Normal-Modus zu schalten, um mit der Spannungserhöhung den Abbrand zu forcieren, so dass der Lichtbogen wieder nur eine Position anspringt und das Flackern wieder verschwindet. Hat bei mir auch funktioniert.


Moinsen

Ich danke dir für diese sehr gut verständliche information!

Mich erwischte das Flackern gestern bei 216 Stunden und ich
habe zuerst gedacht es wäre die Iris-problematik und habe diese deaktiviert - brachte nichts. Vorher hatte ich das Flacker ab und an beobachtet wenn ich den Desktop drauf hatte und das Bild eben nicht bewegt war..

Dann habe ich Iris wieder aktiviert und von Eco auf Normalmode gestellt und siehe da es wurde gleich sichtbar besser! etwas ist noch zu sehen aber das ist vertretbar und nun auch verständlich

Dank deiner tollen Information / Erklärung ist das nun für mich technisch nachvollziehbar und ich bin wieder richtig beruhigt...
Denke das Problem erledigt sich nach ein paar Tagen Volldampfsehen, ich hatte nämlich schon Angst das da was mit dem Netzteil ist..

Ansonsten habe ich absolut keine Probleme, ganz minimales Shading (ein Witz - kann auch Einbildung sein) und keine Pfeifgeräusche oder sonst irgendwas störendendes..

Danke nochmal!! - du hast mir soeben den Tag gerettet!
Gelscht
Gelöscht
#21 erstellt: 23. Mrz 2009, 13:49

crash-manu schrieb:
Hallo Leute,

nach langer zeit mal wieder ein Post von mir, war beruflich sehr eingeschränkt.

Hab mich jetzt, da mein TV kaputt ist, für einen Beamer entschieden. -> eben den Panasonic PT AX 200E

Ich weiß leider nicht ob es hier jetzt richtig ist, wenn nicht, tut es mir wirklich leid, nur ich wollt eigentlich keinen neuen Threat aufmachen, da es doch irgendwie zu diesem Gerät passt.

Welche Leinwand würdet ihr mir empfehlen.
Hab ja hier im Forum schon einiges zu den "Ultraluxx" gelesen, bzgl Wellenbildung u. Gestank, deswegen weiß ich jetzt wirklich nicht welche ich da nehmen soll.

Beim MediaMarkt kostet eben eine 168x94,5 um die 300€ is natürlich zu den Ultraluxx dingern mit 200x1,50 für 150.- euro scho a gewaltiger unterschied.

Welche habt ihr?
Welche ist zu empfehlen?

ich hoffe ihr könnt mir helfen! DANKE !!!



das thema hatte ich grad...

Hab mir mal die Ultraluxx angesehen, auch die Cinescreen V5, scheint irgendwie ein ähnlicher Hersteller zu sein, auf jeden Fall China

Die befestigungen finde ich doof, nur eine Schraube an jeder seite die auch noch schräg reingedreht werden muß (was an und für sich noch nicht schlimm ist) und - sorry meine Meinung - das gehäuse und der kunststoff wirken billig, über die fernbedienung der Cinestart V5 red ich erst nicht, dafür ist die Idee mit dem "LAN" anschluß recht witzig (ist nur um ne remote Steuerung anzuschliessen- nix ethernet;-)

Das die Leinwand stinkt wurd ja schon erwähnt, das kriegste mit ablüften sicher weg - nur wann

Ich habe mit jetzt ne 1,8m Rollowand (ohne motor) von Hama geholt, die hat 160 Euro gekostet (im Laden) ist aber schön solide und rechteckig, gut verarbeitet, stinkt überhaupt nicht und lässt sich wesentlich besser befestigen..(vier schraubenlöcher auf jeder seite)bei mir gab die Qualität der Leinwand und speziell des Kastens letztendlich den Ausschlag zum Kauf..

Da ich vorhabe die Leinwand nach Abschluss der renovierungen evtl. noch abzuschneiden und einzurahmen war das bei mir egal mit dem Motor.

Aber eines ist mir aufgefallen und deshalb schreib ich das hier!

Pass auf mit der Reflektionsrate und seh es dir vorher am besten an!
Die HAMA hat 1,2 Gain und das ist gerade noch o.k. man kann das Bild gut von überall erkennen aber hat immer (WENN MAN DRAUF ACHTET) ein kleines Glitzern das den einen oder anderen aber stören dürfte.

Bei der Hama mit 1,2 gehts noch aber mehr würde ich auf keinem Fall nehmen.

Sollte ich guter Leinwand - Meterware zu nen guten Kurs finden werd ich sicher 1,0 oder 1,1 Gain vorziehen und die Hama nicht zerschneiden (wär ja auch schade drum - die ist echt gut)

Hab da schon einen Laden in der Nähe gefunden...

Hoffe das konnt dir helfen

Gruß

Soenke
sidius28
Hat sich gelöscht
#22 erstellt: 23. Mrz 2009, 15:30
Hallo,

ich hatte den Panasonic PT AX100E, hatte auch im ECO MOde ein Flackern im Kontrastbereich und dann leider nach 240 Stunden Shading in der linken Bildhälfte.

Ich habe jetzt den EPSON EMP TW 680 und bin sehr zufrieden mit dem Gerät. Auf jedenfall besserer Schwarzwert und was mir aufgefallen ist das sich Kanten bei schnellen Bewegungen kaum verziehen, was man beim Panasonic schon mehr gesehen hat.
parabola2712
Stammgast
#23 erstellt: 15. Apr 2009, 20:58
Hey .

Hab ca. 200 Stunden drauf. Hab ihn im letzten November gekauft, und kann noch keine Probleme feststellen.
Absolut zufrieden mit dem Gerät. Würd ich mir sofort nochmals kaufen.
Al3xXx
Ist häufiger hier
#24 erstellt: 17. Apr 2009, 13:08
Hallo!
Ich hatte bis Gestern einen Panasonic PT-AE500E und war eigentlich ganz zufrieden.
Seit gestern tut ein Panasonic PT-AE200E seinen Dienst und ich muss schon sagen dass das Mehr an Lumen und Kontrast sofort auffällt.

Eigentlich wollte ich nur kurz was zur Leinwand sagen.
Ich benute eine 2.4m Ultraluxx zum ausziehen, weil sie vor meinem Wohnzimmerschrank hängt wo noch ein 82er Röhre als Zweitegrät seinen Dienst verrichtet.
Ich muss sagen dass ich mir nach dem Umzug keine mehr kaufen werde, sie stinkt und die Ränder rollen sich nach einiger Zeit ein.

Abgesehen davon hat man vom dauernden ab- und aufrollen schwarze Flecken und Schatten auf der weissen Leinwand, da dürfte sich langsam die Farbe von der Hinterseite ablösen.
Sehr unschön und ich muss das ab und zu mal reinigen.

Das nächste mal werde ich eine Wand mit dunkler Holztaferung machen und die Leinwand mit schwarzem Rand fix drauf montieren.
James_T._Kirk
Stammgast
#25 erstellt: 06. Jul 2009, 12:11
So, bin mir nicht ganz sicher, aber es könnte sein, dass die Flacker-Problematik jetzt bei mir Einzug gehalten hat. Ab und zu nehme ich (vor allem auf hellen Flächen) ein Flackern war, das so wirkt, als würde man die Helligkeit des Bildes kurz hoch und runter stellen. Das passiert so im Rhythmus von ca. einer halben Sekunde. Nach einiger Zeit verschwindet es dann auch wieder, tritt aber doch beim nächsten Einschalten des Beamers wieder auf.

Meine Frage an die Leute mit Flacker-Problem: entspricht das in etwa euren Erfahrungen? Oder sieht bei euch das Flackern ganz anders aus? Ich möchte nur eingrenzen, dass es wirklich "das" Beamerflackern ist und nicht vom DVD-Player kommt oder sowas.

Ich beobachte das mal noch für ein paar Filme, dann werde ich wohl mal vom Eco- in den Normal-Modus schalten und gucken, ob es dann weg ist.

Übrigens - hat hier jemand Erfahrung, wie stark sich der Normal-Modus auf die Abnutzung der Lampe auswirkt? Ich gucke relativ wenig (190h in anderthalb Jahren). Da frage ich mich eh, ob ich nicht dauerhaft im Normal-Modus gucken sollte. Ist doch eigentlich eh besser, die Bildqualität müsste doch dadurch eher steigen (mehr Licht, bessere Helligkeit usw.). Möglicherweise ist der Beamer dann natürlich lauter, aber das muss sich erstmal als störend herausstellen. Was meint ihr dazu?
evw
Inventar
#26 erstellt: 06. Jul 2009, 14:50

Meine Frage an die Leute mit Flacker-Problem: entspricht das in etwa euren Erfahrungen?


Ja, tut es. War bei mir nach ca. 50 - 80 Betriebsstunden wieder weg.


Übrigens - hat hier jemand Erfahrung, wie stark sich der Normal-Modus auf die Abnutzung der Lampe auswirkt?


Ich hatte vor dem 200er den AX100. Dort war der Eco-Betrieb spürbar leiser und dunkler. Beim AX200 macht es fast keinen Unterschied mehr. Das scheint nur noch ein minimaler Effekt zu sein.

Was die Lampenabnutzung angeht: Ich habe mit dem AX100 zwei Birnen jeweils deutlich über 2000 Std. gebracht. Dann wurden sie allmählich zu dunkel. Da würde ich mir keine unnützen Gedanken machen. Ein Lampenschaden kann einen ohnehin immer erwischen.


[Beitrag von evw am 06. Jul 2009, 14:51 bearbeitet]
James_T._Kirk
Stammgast
#27 erstellt: 06. Jul 2009, 15:11
Ok, dann gehe ich also mal davon aus, dass mein Beamer das Flackerproblem hat. Vermutlich wird es ja dann nach einiger Zeit von allein weggehen. Oder ich probier den Normal-Modus aus. Aber wenn der keinen so signifikaten Vorteil bringt (abgesehen davon, das Flackern zu beseitigen), dann bringt es ja eigentlich wirklich nichts, ihn dauerhaft zu aktivieren.

Ich hab den Normal-Modus noch nie aktiviert, muss es wohl mal ausprobieren. Zumindest hab ich nicht das Gefühl, der typische Kandidat für den Eco-Modus zu sein. Bei ca. 150h im Jahr müsste ich ja Jahrzehnte gucken, um auf deinen Lampenverschleiß zu kommen. Ich benutze den Beamer halt wirklich ausschließlich für Filme. TV und Serien gucke ich auf einer Röhre...
evw
Inventar
#28 erstellt: 06. Jul 2009, 16:07

Zumindest hab ich nicht das Gefühl, der typische Kandidat für den Eco-Modus zu sein. Bei ca. 150h im Jahr müsste ich ja Jahrzehnte gucken, um auf deinen Lampenverschleiß zu kommen.


Ich war auch erst etwas enttäuscht vom AX200, weil der Eco-Modus deutlich lauter ist als beim AX100 - habe mich mittlerweile dran gewöhnt. Die Lautstärkeverringerung ist eigentlich das schlagende Argument für den Eco-Modus - ich denke nicht, dass die Haltbarkeit der Birne davon wesentlich beeinflusst wird.
James_T._Kirk
Stammgast
#29 erstellt: 06. Jul 2009, 16:14
Also bei mir steht der AX200 ca. 1m von meinem Kopf entfernt über mir. Ich höre praktisch nichts. Ein feines Hintergrundrauschen, mehr nicht. Das ist sowas von unproblematisch, dass ich eine höhere Lautstärke im Normal-Modus erstmal nicht als Problem sehe. Ich muss es halt mal ausprobieren. Belastet wird die Lampe im Normal-Modus ja vermutlich schon höher. Ich könnte mir daher durchaus vorstellen, dass das einen Einfluss auf die Lebensdauer hat. Aber eine Garantie hat man da ja eh nicht, vielleicht geht die Lampe auch im Eco-Modus nach 400h kaputt, man weiß ja nie. Das ist wohl nicht das schlagende Argument, um den Eco-Modus zu nutzen.
Senarius
Ist häufiger hier
#30 erstellt: 12. Jul 2009, 22:19
Habe den pt-ax200e seit knapp etwas über einem Jahr in Einsatz und jetzt schon auf 2741 Stunden drauf.
Da er bei mir fast jeden Tag mehrere Stunden läuft und für ziemlich alles genutzt wird. Also Fernsehen, Xbox360, Filmabende und ab und zu auch PC/Laptop dran.

Habe ihn fast die ganze Zeit im Eco-Betrieb gehabt, die Lampe hat sich erst vor einigen Tagen gemeldet mit der Info nach Wechselwunsch! Ersatzlampe (260 Euro) ist besorgt, las die alte aber noch laufen, bis das Bild dunkler wird, Lampe explodiert (hoffentlich nicht) oder es arg flackert! Ansonsten ist das Bild bisher insgesamt nur etwas dunkler geworden so etwa nach 1500 Stunden, aber sieht noch sehr gut aus und sofern die Sonne nicht direkt reinscheint, brauch ich mein Zimmer nicht einmal abzudunkeln, anfangs gings sogar noch bei leichtem Sonnenschein, sofern die Sonne nicht direkt Richtung Leinwand gerichtet war, was auch für diesen Beamer spricht!

Flackerprobleme traten bei mir in 2 Lebens-Phasen auf (wie zuvor auch schon von anderen hier erwähnt), aber kann nicht mehr sagen bei wieviel Stunden es war.
Flackern war auch mal schneller mal langsamer (hat bis zu mehrere Sekunden gedauert mit heller und dunkler werdendem Bild). Helfen tut in dem Fall nur ein Wechsel von Eco in den Normal-Betrieb, dadurch ist in 80% der Fälle entweder das Flackern komplett weg oder nur noch sehr schwach, nach einigen Stunden betrieb kann dann wieder zurück auf Eco gestellt werden!

Ansonsten ist er bei mir auf Lense-Shift nach rechts verschoben, da ich ihn einfach neben dem Sofa auf ein Bücherregal gestellt habe, anstatt eine Halterung anzubringen. Hierbei ist auf der linken Seite die Vertikale kürzer (ca. 2-3 Zentimer) als auf der rechten Seite.
Habe eine Rahmen-Leinwand (schwarzer Rahmen) und hier das Bild einfach etwas größer gestellt, dadurch ist das Problem im Prinzip nicht mehr sichtbar.

Ansonsten waren mir 2 HDMI-Anschlüsse, Lense-Shift, 5ms-Bild (Spiel-Modi) mit die Hauptkriterien für den Kauf und würde den Beamer nach heutiger Erfahrung trotz der kleinen Problemchen jederzeit wieder kaufen!

Staub oder Shading-Probleme kann ich keine fest stellen. Filter wird bei mir auch nur ca. alle 300-500 Stunden sauber gemacht, obwohl sich auf dem Beamer und Regal ab und an etwas Staub ansammelt ist alles im grünen Bereich, was auch die bisherige haltbarkeit der ersten Lampe belegt.

Beamer musste leider einmal eingeschickt werden, weil einer der HDMI-Anschlüße kaputt ging (Reparatur hat knapp etwas über 3 Wochen gedauert!). Störung trat zeitgleich beim Beamer und XBOX auf und Schuld waren wohl sehr viele Tests von verschiedenen Kabeln, da mich das Shading beim Betrieb mit PC nicht zugesagt hat in dem Fall war aber gerade ein neues HAMA-Kabel das Problem, welches ich an die XBox gerade angeschlossen hatte. Lag somit sicher nicht am Beamer sondern an den verschiedensten Kabel, habe wirklich viele Kabel ausprobiert, kann jedem nur raten ausschliesslich die HDMI-Anschlüsse zu verwenden.
Mein neuer Laptop hat endlich auch ein HDMI-Anschluss, davor gab es auch nur ein passables Bild mit einem DVI-HDMI-Kabel, mit VGA-Anschluss habe ich kein gutes Bild hinbekommen.
Die Bildschärfe und Shading-Probleme können von Kabeln herrühren!!!

Auch das XBOX360-Kabel wird z.b. bei Umstellung von 720 auf 1080p bei der Einspeisung unscharf! Ein billiges 20-30~ Euro Kabel von Amazon mit 15Metern länge hat dagegen ein super Bild.
Ansonsten finde ich das Bild bei der Xbox360 durchaus etwas feiner bei 1080p (vorausgesetzt, dass Spiel oder was auch immer, unterstützt 1080p! Auch wenn es nur bei sehr genauen Vergleichen erkennbar wird und obwohl ja nur ein 720p Panel im Beamer steckt ist es dennoch das Bild etwas besser in dem Sinne, dass die Pixel feiner werden.

Und Smoth-Filter ist auch nicht zu verachten. Habe bei einem Bekannten verzweifelt in den Einstellungen nach der Funktion gesucht, dass Fliegengitter war da durchaus sichtbar, weiss aber nicht mehr welchen Beamer er hatte, war auch irgendwas mit 1000~ Euro.

Leinwand habe ich für nur 150 Euro geholt (2 x 1,15 Meter = 16:9 bei einem Abstand von knapp 3, 1/2 Metern). Schwarzer Holzrahmen, aber man erkennt nicht einmal dass es Holz ist, weil einfach schwarz. Das Tuch ist aber recht gute Quali und Rest ist ok.
Leider ist die Befestigung hinten mit Klettverschluss sehr billig, entgegen der Empfehlung vom Hersteller diese ansonsten mit Ansteckpins festzunageln habe ich sie mit gutem Panzertape fest gemacht und seither hält es gut.
Wenn also einer eine passable und möglichst günstige Leinwand sucht kann ich dennoch empfehlen sie bei http://www.profi-kino.de/ zu kaufen, auch wenn es nicht wirklich Profi-Leinwände sind, für den Preis aber gut.

Da es allgemein doch deutlich und überwiegend positive Erfahrungen mit dem Beamer gibt, siehe z.b. die Rezensionen bei Amazon!
Und leider gibt es mal wieder total haltlose, vereinzelte negative Rezensionen die etwas von Fliegengitter oder Pixel-Bilden und sonstigem erzählen, was definitiv nicht stimmt bei dem Beamer und ich da doch eher Zweifel an der Person habe, die son schmarn verfasst hat!
Wenn ich mal ein HD-Film anwerfe, dann bekommt außer mir auch jeder Besucher glänzende Augen, bei dem gestochen scharfen und Kontrastreichen Bild. Bildprobleme können wie gesagt oft am minderwertigen Kabel oder auch am Einspeisegerät sprich bei der Einspeisung an sich liegen!

Und meiner Meinung ist der Beamer ohnehin Verschwendung wenn er nicht über HDMI betrieben wird und womöglich dann einer noch über das schlechte Bild klagt.

Wer über Lautstärke klagt, dem kann ich nur raten mal in den Optionen zu prüfen ob die Höhenlage Hoch oder Niedrig eingestellt ist. Der Beamer ist bei Niedrig doch sehr leise und Eco oder Normal-Modus ändern an den Lüftergeräuschen im Vergleich dazu nur wenig! Und beim Flackern helfen sämtliche Iris und sonstige Einstellungen nichts, nur Wechsel von Eco auf Normal. Nur um nochmal auf das bisher geschriebene Bezug zu nehmen.

Soviel zu meiner Erfahrung bisher, also sage nur "Kaufen!", da Preis-Leistungs-Verhältnis hier wirklich stimmen und 5 ms-Bild und 2 HDMI-Anschlüsse leider bei den Beamern immer noch nicht selbstverständlich sind!

http://www.senarius.de/xbox/xbox.html
Da gibts ein paar Bilder, leider aber mit einer sehr billigen und etwas unscharfen Digi-Cam aufgenommen, also wenn was unscharf aussieht, dann liegts sicher nicht am Beamer!


[Beitrag von Senarius am 12. Jul 2009, 22:49 bearbeitet]
Gelscht
Gelöscht
#31 erstellt: 20. Jul 2009, 17:10
Hallo Senarius

Danke für deine zahlreichen Informationen und infos die für mich teilweise sehr sehr hilfreich waren oder zumindest meine Annahmen und Feststellungen bestätigten

ich nutze den Pana seit gut 500 Stunden sporadisch und rennt perfekt!
Selbst am VGA hat er ein wirklich gutes bild - kann also auch an Graka etc.. liegen
Entscheidend ist auch das man die native Auflösung 1280x720 60hz einstellt (Handbuch weist ja auch deutlich darauf hin von wegen Bildqualität und es ist ja auch logisch) dann stimmt auch da die Anzeigequalität beim VGA anschluss..

DANKE für die info mit der Rahmenleinwand, genau danach habe ich gesucht! denn das rollo ist ja schön und gut aber auf Dauer ist das ja nix..

Gruß

ClusteriX
Senarius
Ist häufiger hier
#32 erstellt: 25. Jul 2009, 14:49
Gerne!
.. mit dem VGA, das ist zwar etwas länger her mit dem probieren, aber bin da sicher, dass ich auch an den Auflösungen herumexperimentiert hatte.
Habe einmal VGA-VGA und einmal DVI-VGA Kabel probiert (Grafikkarte damals irgendwas mit Nvidia 7200, 7300 oder 7600 GT von MSI), aber nur DVI-HDMI konnte mich dann als drittes Kabel halbwegs überzeugen. Es waren weitestgehend billige Kabel und ich denke auch eher das es an den Kabeln als am Beamer lag. Mit teurem Kabel oder Glücksgriff, weil auch günstige Kabel manchmal gut sind, wird das sicher schon gehen. Mit HDMI auf HDMI ist das Bild jetzt super (am neuen Laptop) und mit gutem HDMI-Kabel bekommt man definitiv mit allem auch das beste Bild hin! Dafür sind die HDMI-Anschlüsse ja schliesslich auch entwickelt worden.
Es ging mir da auch darum feine Schrift noch sauber erkennen und lesen zu können, für einfaches Filmmaterial oder sowas hätte es sicher auch so gereicht.

Noch ergänzend zum Thema Lampenhaltbarkeit.
Bei mir wird der Beamer an sich nie bewegt (also an- und abgebaut oder durch die Gegend getragen) und es ist recht kühl. Wohne im Erdgeschoss in einer halbwegs modernen Wohnung, habe auch immer Sommer wohl kaum mal über 25° im Zimmer. Beamer wird wenn er schon eingeschaltet wird, fast immer auch dann 3-4 Stunden oder länger betrieben!
Es kam nur 1-2x vor, dass die Sicherung rausgeflogen war (also plötzlicher Stromausfall), während der Beamer noch lief, habe nach einschalten der Sicherung auch sofort den Beamer wieder eingeschaltet, damit die Lüfter wieder laufen. Die Lampe ist jetzt bei 2788 Stunden ausgetauscht worden, weil sie angefangen hatte immer wieder zu flackern. Mit neuer Lampe ist dann die Helligkeit wieder ein Stück besser!


[Beitrag von Senarius am 25. Jul 2009, 15:47 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Lens-Shift beim Panasonic PT AX 200E
obimad am 27.05.2008  –  Letzte Antwort am 29.05.2008  –  5 Beiträge
Panasonic PT-AX 200 Kalibrieren
turbo.chrisi am 04.02.2008  –  Letzte Antwort am 16.02.2008  –  7 Beiträge
Panasonic pt ax 200 e
krossy am 17.08.2008  –  Letzte Antwort am 19.08.2008  –  11 Beiträge
Unterschied Panasonic PT AX100E und PT AX200E
petepan123 am 19.10.2007  –  Letzte Antwort am 08.11.2007  –  60 Beiträge
pt AX 100e
mastakilla2 am 16.10.2008  –  Letzte Antwort am 17.10.2008  –  6 Beiträge
Panasonic PT AX 200 Erfahrungberichte?
Gnolbi9696 am 15.01.2008  –  Letzte Antwort am 18.01.2008  –  4 Beiträge
Panasonic PT-AX 100 - 24p ?
holgaaar am 05.07.2007  –  Letzte Antwort am 11.07.2007  –  8 Beiträge
Panasonic PT AX 200 Farbfehler
Frank079 am 15.10.2011  –  Letzte Antwort am 15.10.2011  –  2 Beiträge
Panasonic ax 200e - Dunkle Flächen an den Rändern
respondek am 04.06.2013  –  Letzte Antwort am 30.06.2013  –  13 Beiträge
Deckenhalterung Panasonic PT-AX 200
uwe7713 am 08.02.2008  –  Letzte Antwort am 08.02.2008  –  4 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 72 )
  • Neuestes MitgliedMilitaeryPolice
  • Gesamtzahl an Themen1.466.884
  • Gesamtzahl an Beiträgen19.896.027

Hersteller in diesem Thread Widget schließen