Liesegang Solid S - bild färbt sich

+A -A
Autor
Beitrag
le_bossu
Ist häufiger hier
#1 erstellt: 10. Feb 2009, 20:51
Hallo Gemeinde,
Ich habe mir einen Beamer bei eBay ersteigert, Liesegang Solid S
Ich weiß ist nicht der beste für den Heimkinobereich, aber es war ein Schnäppchen
Angeblich soll er nur 700 Stunden gelaufen sein
Nachdem er angekommen war, habe ich ihn natürlich direkt ausprobiert und das erste was mir auffiel:
Auf der linken Seite gibt es eine leichte Rosafärbung, die zur linken unteren Ecke hin immer stärker wird
Nun hat sich mittlerweile noch eine weitere Färbung in der oberen rechten Ecke dazugesellt, die schon bedeutend kontrastintensiver ist...
Kann jemand was dazu sagen?
Ich meine ich erwarte für ein Schnäppchen keine Wunder, ich wollte nur wissen ob es vllt am Beamer selbst liegt, oder an der Lampe (vielleicht wurde der Zähler zwischenzeitlich mal zurückgedreht)?
Wenn jemand noch weitere Vorschläge hat immer her damit...
Und Danke schon einmal für alle die sich hier bemühen...
Iska
Ist häufiger hier
#2 erstellt: 10. Feb 2009, 21:08
Also das Gerät wurde 2003 getestet und somit wohl auch in diesem Bereich verkauft. Die 700 Std. beziehen sich vieleicht auf die Lampe aber nicht das Gerät. Die verbauten LCDs haben organische Bestandteile die altern und mit der Zeit durch den Gebrauch (Wärme und Licht) auch Verfärbungen mit sich bringen.

Nur eine Vermutung!!


[Beitrag von Iska am 10. Feb 2009, 21:08 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Probleme mit liesegang solid s
clauro am 28.07.2004  –  Letzte Antwort am 29.07.2004  –  4 Beiträge
Ersatzlampe für Liesegang Solid Cinema
sidius26 am 28.12.2004  –  Letzte Antwort am 29.12.2004  –  3 Beiträge
Lüfterumbau im Beamer speziell Liesegang Solid S
Felix_Felix am 18.04.2005  –  Letzte Antwort am 19.04.2005  –  3 Beiträge
Liesegang Solid S wacht nicht auf
Kleinkifu am 25.12.2004  –  Letzte Antwort am 25.12.2004  –  4 Beiträge
Liesegang Solid S an HDMI anschließen
daekondream am 16.03.2019  –  Letzte Antwort am 16.03.2019  –  4 Beiträge
Liesegang Solid Cinema oder Hitachi TX100?
HarzerJung am 19.05.2005  –  Letzte Antwort am 31.05.2005  –  37 Beiträge
Dunkeles Bild beim Liesegangs Solid S
neb_lu am 17.10.2008  –  Letzte Antwort am 17.10.2008  –  2 Beiträge
Liesegang oder Epson?
killalord am 29.12.2004  –  Letzte Antwort am 30.12.2004  –  10 Beiträge
Liesegang Solid Cinema: Wer hat Erfahrung mit dem Gerät?
Markus1982 am 11.08.2004  –  Letzte Antwort am 13.08.2004  –  5 Beiträge
Grobe Farbverläufe auf Liesegang Solid Cinema und Pioneer 575A
ychsel am 06.03.2005  –  Letzte Antwort am 14.03.2005  –  5 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder885.236 ( Heute: 6 )
  • Neuestes MitgliedSash2134
  • Gesamtzahl an Themen1.475.672
  • Gesamtzahl an Beiträgen20.059.279

Hersteller in diesem Thread Widget schließen