Hintergrundrauschen

+A -A
Autor
Beitrag
zx81hw
Ist häufiger hier
#1 erstellt: 04. Dez 2006, 12:02
Hallo zusammen,
habe 3 TV's + Recorder und 3 Stereoanlagen. Alle hängen am Kabel (Kabel-BW). Da die Bildqualität nicht so besonders war, habe ich mir einen Verstärker gekauft und den im Keller kurz nach dem Übergabepunkt installiert. Stelle ich den Verstärker so ein, dass die TV-Bilder gut sind, habe ich ein Hintergrundrauschen auf den Rundfunksendern. Drehe ich den Verstärker zurück ist das Rauschen weg aber die Sender sind schlecht.

Kann mir jemand einen Tipp geben wie ich das Problem löse?

Vielen Dank
Hemut
hippelipa
Inventar
#2 erstellt: 04. Dez 2006, 14:06
Schwirig.

1. Hast du das alles irgendwie miteinander verbunden?

Da könnte der erste Fehler liegen. Je mehr man miteinander verschalten desto kritischer wird die Sache.

2. Ist das wirklich ein Rauschen oder doch ein Brummen?

Brummen kommt vom Stromnetz und entsteht, wenn man Geräte über länger distanzen verbindet, die evtl. an unterschiedlichen Stromkreisen hängen. Rauschen kommt normalerweise von den Geräten selber. Alles rauscht irgendwie, das macht sich meistens aber erst bemerkbar wenn man zu viele Geräte hintereinander schaltet, oder ungünstige GAIN-Struckturen hat.
Sprich ein Gerät was zu sehr rauscht ist unnötig laut und ein anderes was weniger Rauschen würd verstärkt zu wenig.

Grüße, Mario
Suche:
Das könnte Dich auch interessieren:
TV Bildqualität
six3323 am 08.12.2006  –  Letzte Antwort am 08.12.2006  –  2 Beiträge
Satelitenkabel Verstärker?
casper1981 am 29.01.2011  –  Letzte Antwort am 04.02.2011  –  6 Beiträge
Nach Kurzschluss viele Sender weg
lady1000 am 07.02.2011  –  Letzte Antwort am 07.02.2011  –  4 Beiträge
SAT Verstärker
gierdena am 02.01.2005  –  Letzte Antwort am 24.01.2005  –  4 Beiträge
TV-Programme sind weg !
mrbling am 30.08.2010  –  Letzte Antwort am 30.08.2010  –  7 Beiträge
Viele Sender sind plötzlich weg
flying-sausage am 14.08.2007  –  Letzte Antwort am 15.08.2007  –  2 Beiträge
Sat Verstärker Vorteile
Skysurfer111 am 19.10.2006  –  Letzte Antwort am 20.10.2006  –  3 Beiträge
Inline-Verstärker 'verkehrt'?
Xer0 am 08.03.2017  –  Letzte Antwort am 09.03.2017  –  6 Beiträge
HD Sender seit Sonntag weg
Propellerklause am 12.10.2010  –  Letzte Antwort am 12.10.2010  –  4 Beiträge
Interner Receiver so unglaublich schlecht?
Demolition-Man am 19.09.2016  –  Letzte Antwort am 10.10.2016  –  10 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.903 ( Heute: 1 )
  • Neuestes Mitgliedandy_unbroken
  • Gesamtzahl an Themen1.527.013
  • Gesamtzahl an Beiträgen21.054.761