TV-Empfang bei neuem Fernseher schlechter

+A -A
Autor
Beitrag
irata
Neuling
#1 erstellt: 11. Mrz 2005, 01:15
Guten Tag, nun habe ich den ganzen Abend viele Beiträge zu Empfangsproblemen gelesen, bin aber eher verunsichert als besser informiert. Es folgt eine typische Nixblicker-Beschreibung.

Ich habe meinen alten Fernseher gegen einen Loewe Nemos 29 getauscht. Einige Sender (ARD und ZDF - ISH-Kabelfernsehen NRW) sind seitdem mit Schnee und Streifen vesetzt. Der Aufbau ist: Antennendose (mit Endwiderstand) --> D-Box --> Loewe. Die Geräte sind verbunden mit Mantelstromfilterkabeln. Im Keller hängt ein Hausanschlußverstäker Hirschmann Shv 140 (Verstärkung 27 dB, Frequenz 40-300 MHz). Es hängen insgesamt 8 Fernseher daran.

An der Antennendose laufen alle anderen (älteren) Fernseher mit 50 Hz einwandfrei. Schleife ich das Antennensignal durch einen Videorekorder, sind die Programme (über den Video angesehen) ebenfalls in Ordnung.

Kann es sein, dass das Empfangsteil des Loewe evtl. zum empfindlich ist und eine bessere Hardware benötigt? Also ein evtl. Austausch der Antennendose oder sonstige Komponenten?
JoeyMoose
Ist häufiger hier
#2 erstellt: 16. Mrz 2005, 19:13
Das Problem kenn ich ....

Mein neuer Fernseher (Philips 9509)hat auch bei einigen Sendern ein verrauschtes Bild - was beim Vorgänger (billiger 50Hz Toshiba) nicht der Fall war. Das selbe Programm über den Videorekorder ist dann aber o.k.

Hast Du das Problem gelöst? Ich wollte es mal mit nem Antennenverstärker versuchen...

Kannst ja mal berichten ....
Suche:
Das könnte Dich auch interessieren:
Schlechter empfang bei neuem Kabel
dudeman am 28.03.2011  –  Letzte Antwort am 28.03.2011  –  2 Beiträge
Schlechter Empfang, nur am Fernseher!
Basti8290 am 16.02.2010  –  Letzte Antwort am 17.02.2010  –  4 Beiträge
schlechter TV-Empfang
frefri am 20.02.2005  –  Letzte Antwort am 12.03.2005  –  3 Beiträge
Schlechter empfang bei Kabel
sodom am 14.10.2004  –  Letzte Antwort am 02.11.2004  –  5 Beiträge
schlechter empfang kabel.HILFE!
Voodoo am 04.11.2006  –  Letzte Antwort am 04.11.2006  –  4 Beiträge
Mit neuem Antennenkabel kein Empfang
GabellinksvomTeller am 05.07.2016  –  Letzte Antwort am 07.07.2016  –  5 Beiträge
Schlechter Empfang Antenne / K-Digital
talino1966 am 07.05.2006  –  Letzte Antwort am 07.05.2006  –  3 Beiträge
Schlechter Empfang durch langes Antennenkabel
iLLoo am 18.02.2017  –  Letzte Antwort am 18.02.2017  –  5 Beiträge
schlechter Empfang wg. 10-Meter-Antennenkabel
stifflers_mum am 27.12.2004  –  Letzte Antwort am 28.12.2004  –  4 Beiträge
Samsung UE65HU7200 / schlechter digitaler/analoger Empfang
DXdaedalus am 03.10.2014  –  Letzte Antwort am 05.10.2014  –  20 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.485 ( Heute: 3 )
  • Neuestes MitgliedMichael_Simonis
  • Gesamtzahl an Themen1.410.327
  • Gesamtzahl an Beiträgen18.848.964

Hersteller in diesem Thread Widget schließen