Home cinema onkyo LS3100 an LG32C42

+A -A
Autor
Beitrag
else/
Neuling
#1 erstellt: 06. Apr 2014, 17:03
Hallo Leute brauche dringend hilfe.

Habe mir ein Home Cinema Onkyo LS3100 gekauft. Nun mein Problem mein Fernseher hat nur ein Analogen Ausgang mit Chinch rot/weiß. An der Steuereinheit vom Heimkino ist ein Analoger Eingang mit 3,5mm Klinke drann. Soweit so gut, Kabel gekauft und angeschlossen aber habe trotzdem keinen Ton.
Hat jemand ne Idee was hier los ist?

Danke schon mal für die Antworten
n5pdimi
Inventar
#2 erstellt: 06. Apr 2014, 18:26
Bist Du sicher, dass Du am Tv auch den richtigen Cinch Anschluss getroffen hast (Variable Audio out)? Hast Du am Onkyo System auch den analogen EIngang gewählt?
Was ist das für ein Ton? Woher kommt der? Sind da noch andere Geräte beteiligt?
else/
Neuling
#3 erstellt: 06. Apr 2014, 18:35
Hab das Kabel Chinch am Variable Audio Out dran und am Analogeingang vom Onkyo, aber trotzdem nichts.Will nur den Fersehton wenn ich gucke. Ich weiß nicht ob ich an dem Onkyo noch was einstellen muss.Ín der Anleitung steht nix drin.
Am Fernseh finde ich im Menü auch nichts zur Lautstärkeregelung bzw. Audio Out.
dialektik
Inventar
#4 erstellt: 06. Apr 2014, 19:24
TV-Lautsprecher Aus
siehe Anleitung......
else/
Neuling
#5 erstellt: 06. Apr 2014, 19:26
Ja hab ich auch schon gemacht geht auch nich
ich verzweifel gleich hier
schraddeler
Inventar
#6 erstellt: 06. Apr 2014, 20:43
Also so schwer kann das eigentlich nicht sein.
Ist der TV vom Ausgangspegel denn auch orfentlich hochgefahren? Hast du mal mit den Input-Tasten gespielt? Schließlich muß man dem system ja sagen woher der Ton kommen soll.

gruß schraddeler
else/
Neuling
#7 erstellt: 06. Apr 2014, 21:10
Hab überall rumgedrückt. Ich hatte mal meine Stereoanlage über den gleichen Ausgang zum probieren dran vorhin, da kommt wenn ich die Anlage voll aufdrehe etwas raus aber man versteht es kaum.
Am Fernseher kann man im Menü nix weiter einstellen. An dem Onkyo System ist auch kein Display dran um zusehen was man einstellt.
Komische Sache
Könnt ja mal bei LG auf der Hompage www.lg.com gucken.
Das Gerät ist ein LG 32LC42
Mein Blue Ray Player funtioniert allerdings ist dieser über ein Coax Digital Kabel angeschlossen
schraddeler
Inventar
#8 erstellt: 07. Apr 2014, 07:45
Hast du die Lautsprecher des TV ausgeschaltet (Seite 63 BDA) ?
Wenn die Lautsprecher aus sind, dann bitte mal die Lautstärke des TV auf Maximum stellen und nochmal probieren.

gruß schraddeler
Suche:
Das könnte Dich auch interessieren:
TV, Blue Ray, Home Cinema
Taeubi am 14.01.2013  –  Letzte Antwort am 14.01.2013  –  2 Beiträge
Anschluss Home Cinema System an alten Fernseher
black-thunder am 06.11.2004  –  Letzte Antwort am 06.11.2004  –  2 Beiträge
Richtiges Anschließen meiner Home-Cinema Anlage
Kocker am 24.12.2007  –  Letzte Antwort am 25.12.2007  –  3 Beiträge
Samsung Fernseher verbinden mit Home Cinema Anlage
mimex am 01.09.2010  –  Letzte Antwort am 24.11.2012  –  15 Beiträge
Home Cinema + KD Receiver + Samsung TV
Meggie am 17.11.2012  –  Letzte Antwort am 17.11.2012  –  4 Beiträge
Problem YUV bei Panasonic Home Cinema und LCD
march-brown am 10.01.2006  –  Letzte Antwort am 10.01.2006  –  3 Beiträge
3D Blu-Ray Player und Home Cinema zusammen
IVIustang am 10.12.2014  –  Letzte Antwort am 11.12.2014  –  10 Beiträge
welches kabel vom home cinema verstärker zum TV?
vegawi am 24.11.2006  –  Letzte Antwort am 24.11.2006  –  2 Beiträge
Habe 2 Probleme mit meinen home cinema system
ronny382 am 08.04.2009  –  Letzte Antwort am 08.04.2009  –  2 Beiträge
Verkabelung Sony LCD, Thomson Settop, Sony Home Cinema
peddel am 10.03.2008  –  Letzte Antwort am 12.03.2008  –  4 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder868.230 ( Heute: 26 )
  • Neuestes Mitgliedloeffelpan
  • Gesamtzahl an Themen1.447.717
  • Gesamtzahl an Beiträgen19.547.627

Hersteller in diesem Thread Widget schließen