HILFE!!! DVI-Anschluß macht Zicken!!!

+A -A
Autor
Beitrag
;-)lli
Schaut ab und zu mal vorbei
#1 erstellt: 22. Mrz 2006, 23:30
Hallo,

heute habe ich versucht, meinen neuen Denon DVD 1920 per HDMI/DVI-Kabel mit meinem Beamer Panasonic PT-Ae 500 zu verbinden.

Das Einstecken hat ja noch geklappt

Das Problem: wenn die Geräte verbunden sind, blinkt das HDMI-Lämpchen am Denon, und am Beamer wird der Bildschirm mal schwarz "jetzt geht's los", dann wieder blau "kein Signal".

Das war's!

BITTE, BITTE, wer wweiß woran das liegen könnte?????

Suche:
Das könnte Dich auch interessieren:
Hilfe zu Anschluß Komponent auf DVI!!!
NEH-Schlumpf am 07.05.2006  –  Letzte Antwort am 09.05.2006  –  17 Beiträge
HILFE! Anschluß PC (DVI) an PF9831 (HDMI)
Rob1312 am 05.08.2006  –  Letzte Antwort am 05.08.2006  –  3 Beiträge
VGA-DVI-I Anschluß
Ja_Me am 11.11.2004  –  Letzte Antwort am 11.11.2004  –  7 Beiträge
DVI-RGB Plasma Anschluß
Henna123 am 16.11.2008  –  Letzte Antwort am 17.11.2008  –  3 Beiträge
Anschluß DVI PLasma TV und DVI PC
zero29 am 20.05.2005  –  Letzte Antwort am 20.05.2005  –  2 Beiträge
Anschluß einer PS3 an DVI
superman00030 am 10.08.2008  –  Letzte Antwort am 10.08.2008  –  3 Beiträge
HD Receiver an DVI-Anschluß
heidenfips am 11.06.2010  –  Letzte Antwort am 11.06.2010  –  2 Beiträge
DVI - I an HDMI HILFE ?
steve-911 am 31.05.2007  –  Letzte Antwort am 12.06.2007  –  4 Beiträge
DVI-D / DVI-I welches Kabel?
ennani am 23.02.2005  –  Letzte Antwort am 23.02.2005  –  5 Beiträge
Antennenkabel / pc anschluß
Fat__Tony am 09.05.2006  –  Letzte Antwort am 09.05.2006  –  2 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder853.042 ( Heute: 30 )
  • Neuestes MitgliedSaba_Freiburg_77-88
  • Gesamtzahl an Themen1.423.139
  • Gesamtzahl an Beiträgen19.093.941

Hersteller in diesem Thread Widget schließen