Kein Bild über HDMI (Denon 1930, Sanyo Z5)

+A -A
Autor
Beitrag
MaverickZero
Neuling
#1 erstellt: 07. Dez 2006, 23:37
Hallo,

ich habe nun mein Heimkinoequipment zusammen, aber das Problem, dass sich mein Denon DVD 1930 und der Sanyo Z5 über HDMI nicht verstehen. Der Denon zeigt zwar an, dass die Verbindung okay ist, aber als Bild habe ich nur alle paar Sec. ein grünes Bildrauschen. Per Component funktioniert alles bestens. Kabellänge übrigens 7,5m (das HDMI Slac bis 1080p von al-kabelshop)

Danke im Vorraus
Suche:
Das könnte Dich auch interessieren:
dbox2 an sanyo z5
simsons am 16.05.2007  –  Letzte Antwort am 16.05.2007  –  2 Beiträge
Sanyo PLV Z5 per HDMi an Denon Receiver
martinhenrich am 07.03.2008  –  Letzte Antwort am 05.06.2008  –  5 Beiträge
Humax iPDR-9800C an Sanyo PLV-Z5
Suicide_Machine am 12.02.2008  –  Letzte Antwort am 12.02.2008  –  3 Beiträge
Kein Bild über HDMI ?
Flatman83 am 16.08.2006  –  Letzte Antwort am 17.08.2006  –  5 Beiträge
PLV-Z5 an dbox2?
michjosi am 19.02.2007  –  Letzte Antwort am 20.02.2007  –  3 Beiträge
Die Kabelqual am Z5
jermo am 19.03.2007  –  Letzte Antwort am 21.03.2007  –  2 Beiträge
DENON DVD-1930 an AVR-2807 per HDMI anschliessen
AnsiG am 24.02.2007  –  Letzte Antwort am 10.03.2007  –  3 Beiträge
Erfahrung PS3 mit Sanyo Z3 über HDMI
Kiecker am 11.01.2008  –  Letzte Antwort am 12.01.2008  –  3 Beiträge
Kein Bild über HDMI
Maverick64 am 14.10.2009  –  Letzte Antwort am 16.10.2009  –  4 Beiträge
Kein Bild über HDMI
Lasogga am 18.03.2017  –  Letzte Antwort am 20.03.2017  –  16 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.443 ( Heute: 1 )
  • Neuestes MitgliedThomas_Süllow_
  • Gesamtzahl an Themen1.412.050
  • Gesamtzahl an Beiträgen18.882.425

Hersteller in diesem Thread Widget schließen