Mein subwoofer brummt. Bitte Hilfe bei Verkabelung

+A -A
Autor
Beitrag
simplysax
Ist häufiger hier
#1 erstellt: 03. Aug 2007, 21:38
Ich werde noch wahnsinnig! soviele Kabel und so wenig Ahnung.

Ich habe folgendes Problem. Seit gestern haben ich einen neuen Fernseher und würde ihn gerne über die Dolby Surroundanlage laufen lassen. Aber irgendwie brummen die Boxen total. Ich traue mich gar nicht mehr auf TV zu stellen, weil da vermutlich etwas falsch ist.

Kann mir jemand beim Verkabeln helfen? Ich bin damit hoffnungslos überfordert. Ich möchte die bestmöglich Qualität sowohl Sound als auch Bild haben, nur wie.

Meine Komponenten sind:

Denon AVR 1507 AV Surroundreciever
Samsung LE37M86BD LCD Fernseher
Samsung DVD HR710 DVD Recorder
Nokia Dbox (momentan noch, werde aber eine Homecast HC5101CI kaufen)
PS3

Kann mir jemand von euch sagen, welche Kabel und wie ich das alles am besten zusammen ans laufen bekomme. Oder weiß jemand eine Seite, wo das idiotensicher erklärt ist.

Ich danke euch schon mal im vorraus.

LG mos
Uwe_Mettmann
Inventar
#2 erstellt: 03. Aug 2007, 22:13
Hallo,

erst mal ein paar Fragen:

Schalte den Fernseher aus uns schalte den AV-Receiver auf den Fernseher. Ich nehme mal an, dass es trotzdem brummt.

Ziehe die Antennenleitung ab, wichtig aus der Wandantennendose. Brummt es weiterhin?

Wenn ja, dann ziehe noch den Stromstecker des Fernsehers aus der Steckdose. Spätestens jetzt müsste das Brummen aufhören. Ist diese Annahme richtig?


Gruß

Uwe
simplysax
Ist häufiger hier
#3 erstellt: 03. Aug 2007, 22:49
Danke für deine Tipps. Habe den Fernseher mal ausgeschaltet . Brummen ging weiter.

Habe festgeestellt, dass das Brummen aufhört, wenn ich das "Tonkabel rot/weiß" am Fernseher rausziehe. Bedeutet das, dass ich ein anderes Tonkabel kaufen sollte, was hochwertiger ist. Wenn ja, was empfehlt ihr?
Uwe_Mettmann
Inventar
#4 erstellt: 03. Aug 2007, 23:18
Und was ist mit meinen Fragen, rausziehen der Antennenleitung bzw. Netzstecker?


Gruß

Uwe
simplysax
Ist häufiger hier
#5 erstellt: 04. Aug 2007, 17:36
Lag glücklicherweise wirklich nur am Kabel. Ich habe den Fernseher jetzt mit einem optischen Kabel angeschlossen und nichts brummt mehr.
Uwe_Mettmann
Inventar
#6 erstellt: 04. Aug 2007, 20:59
Hallo Mo,
das war eine Erdungsschleife. Dadurch, dass Du jetzt ein optisches Kabel verwendest, ist sie unterbrochen und das Brummen weg.
Schön, dass Du Dein Problem lösen konntest.

Gruß
Uwe
Suche:
Das könnte Dich auch interessieren:
Bitte Hilfe bei Verkabelung
kuebel78 am 02.04.2007  –  Letzte Antwort am 03.04.2007  –  5 Beiträge
Bitte um Hilfe bei Verkabelung
pilgrim54 am 23.03.2008  –  Letzte Antwort am 25.03.2008  –  2 Beiträge
Bitte Hilfe für PS3 Verkabelung
alexcom am 31.07.2008  –  Letzte Antwort am 31.07.2008  –  3 Beiträge
Hilfe Verkabelung
jerome am 03.01.2008  –  Letzte Antwort am 03.01.2008  –  22 Beiträge
Hilfe bei Verkabelung
Tintifax76 am 09.05.2007  –  Letzte Antwort am 14.05.2007  –  3 Beiträge
Hilfe bei Verkabelung
oganj am 09.03.2008  –  Letzte Antwort am 09.03.2008  –  4 Beiträge
Bitte um Hilfe bei der Verkabelung
Majon am 27.11.2006  –  Letzte Antwort am 01.12.2006  –  6 Beiträge
Bitte dringend um Hilfe bei der Verkabelung
WDWDWD am 25.01.2007  –  Letzte Antwort am 26.01.2007  –  7 Beiträge
4 neue Geräte - Bitte Hilfe bei Verkabelung
kontom am 25.12.2008  –  Letzte Antwort am 28.12.2008  –  8 Beiträge
Bitte um Hilfe bei der Verkabelung
Elsacron am 17.03.2010  –  Letzte Antwort am 18.03.2010  –  3 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.230 ( Heute: 24 )
  • Neuestes Mitgliedsimoncaspar
  • Gesamtzahl an Themen1.409.231
  • Gesamtzahl an Beiträgen18.840.653

Hersteller in diesem Thread Widget schließen