Verstärker Sony TA-F411R

+A -A
Autor
Beitrag
gmaier
Neuling
#1 erstellt: 18. Okt 2004, 16:09
Hallo,
ich suche einen Schaltplan zum Sony-Verstärker TA-F411R.

Der Verstärker gibt keinen Ton mehr von sich. Zuerst dachte ich die Boxen hätten einen Defekt, da über einen Zeitraum von mehreren Monaten nach Einschalten des Verstärkers manchmal kein Ton aus beiden oder aber nur aus einer Box kam oder aber sehr leise. Nach kurzem Hochregeln der Lautstärke am Verstärker war dann alles OK. Nun hilft auch das nicht mehr. Die Boxen sind OK. Wahrscheinlich hat sich im Verstärker ein Bauteil langsam verabschiedet (das jedoch über lange Zeit bei hoher Lautstärke wieder angesprungen ist und dann auch bei kleiner Lautstärke tat, solange der Verstärker lief).
Hat jemand einen Tip an was das liegen könnte und evtl. einen Schaltplan für mich.
Vielen Dank schon mal
Gerhard
Sinclair
Stammgast
#2 erstellt: 20. Okt 2004, 19:13
Hast du schon mal den Eingangswahlschalter durchgedreht?
Liegt oft daran, dass die Kontakte oxydieren.
Genauso der Rec-in Selector.

Gruß,
Marian
hati33
Hat sich gelöscht
#3 erstellt: 22. Jan 2005, 18:40
Hallo!

Ich habe genau das gleiche Problem mit einem Sony MHC-3300 Verstärker.
Haben Sie für Ihren Verstärker bereits eine Lösung des Problems gefunden?

Ich würde mich über eine Antwort sehr freuen.
Grüße, Hati
Suche:
Das könnte Dich auch interessieren:
Verstärker gibt keinen Ton von sich
chaoskiddie am 29.08.2008  –  Letzte Antwort am 05.09.2008  –  21 Beiträge
Boxen tscheppern bei geringer Lautstärke - Verstärker defekt?
agamemnon24 am 15.03.2006  –  Letzte Antwort am 27.03.2006  –  3 Beiträge
Defekt Verstärker ?????
Basti_80 am 23.02.2006  –  Letzte Antwort am 25.04.2006  –  6 Beiträge
Sony Verstärker defekt?
krischan2000 am 11.11.2005  –  Letzte Antwort am 18.11.2005  –  10 Beiträge
Sony Verstärker TA-F170
nilson17 am 02.01.2005  –  Letzte Antwort am 20.02.2014  –  11 Beiträge
Anschluss Sony Verstärker TA 333
delorean37 am 27.07.2009  –  Letzte Antwort am 15.02.2010  –  3 Beiträge
Verstärker Blitzeinschlag Sony TA-FB720R
pepi62 am 29.05.2007  –  Letzte Antwort am 31.05.2007  –  3 Beiträge
Verstärker oder Box defekt ?
MagNet-99 am 29.12.2004  –  Letzte Antwort am 02.01.2005  –  9 Beiträge
Verstärker kein Ton an Boxen-Kopfhörer funktioniert
woolfi64 am 18.02.2012  –  Letzte Antwort am 23.02.2012  –  7 Beiträge
Yamaha Verstärker AX-730 TOT!
Saarland69 am 27.04.2005  –  Letzte Antwort am 29.04.2005  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.596 ( Heute: 32 )
  • Neuestes MitgliedGunnar_Thiem
  • Gesamtzahl an Themen1.454.583
  • Gesamtzahl an Beiträgen19.676.302