Plötzlich kein Ton mehr!

+A -A
Autor
Beitrag
Hififan-Manfred
Ist häufiger hier
#1 erstellt: 13. Feb 2016, 19:15
Hallo zusammen,

ich verwende nachstehende Komponenten:

Panasonic TX-P65VT50E

Pioneer VSX 814

Technisat S8

Leider habe ich seit dem gestrigen Tag kein Ton mehr, die Komponenten sind wie folgt angeschlossen:

Panasonic TV mit HDMI an den Technisat vom Technisat zum Pioneer Receiver per optisches Kabel,
dieses funktionierte bis gestern einwandfrei.

Bisher habe folgende Versuche gestartet um das Problem zu beheben:

Kabeltausch-optisches Kabel

Netzstecker für mehrere Stunden gezogen

Ports am AV Receiver gewechselt.

Werksreset am Panasonic und Technisat

Leider ohne Erfolg,

Ist es möglich, dass Bausteine die für den Ton bei dem Panasonic TV oder bei dem Technisat verantwortlich sind defekt sind? Kann evtl, das Sat Kabel ein Bruchstelle haben?

Der AV Receiver funktioniert über einen MacMini einwandfrei somit scheidet dieser als Fehlerquelle aus.

Vielen Dank für Eure Hilfe.

Viele Grüße

Manfred
XN04113
Inventar
#2 erstellt: 13. Feb 2016, 21:00
der Lautspechertest des AVR funktioniert?
Hififan-Manfred
Ist häufiger hier
#3 erstellt: 13. Feb 2016, 21:21
Ja, einwandfrei.

Meine Vermutung ist, dass der Sat Receiver bei der Tonabgabe den Fehler hervorruft. Der Panasonic TV scheint auch mittlerweile ausgeschlossen, hatte hier in meiner Threaderstellung eine Denkfehler, dieses Gerät kann auch nicht separat mit den vorhanden Lautsprecher funktionieren, da dass Satkabel nur über den Technisat angeschlossen ist und somit nur der Sat Receiver von dem Satkabel in Sachen Bild und Ton bedient wird.

Sehe ich dieses Richtig?

Vielen Dank
XN04113
Inventar
#4 erstellt: 13. Feb 2016, 21:27
Ich würde mal einen Werksreset am Pioneer machen und danch die Eingangszuweisung prüfen
Hififan-Manfred
Ist häufiger hier
#5 erstellt: 13. Feb 2016, 21:48
Ok, führe ich gleich mal durch.

Vielen Dank!
Suche:
Das könnte Dich auch interessieren:
Kein 5.1 Ton mehr - plötzlich
DonHS am 08.06.2015  –  Letzte Antwort am 10.06.2015  –  12 Beiträge
LG ARC plötzlich kein Ton
Flex1981 am 25.12.2020  –  Letzte Antwort am 28.12.2020  –  5 Beiträge
Pioneer VSX424 plötzlich kein Ton mehr
mr_cowhillx am 10.01.2015  –  Letzte Antwort am 10.01.2015  –  3 Beiträge
Plötzlich kein Ton mehr über ARC.
Jwo87 am 24.07.2015  –  Letzte Antwort am 25.07.2015  –  12 Beiträge
Plötzlich kein Ton mehr über HDMI
Kcello am 26.07.2015  –  Letzte Antwort am 17.08.2015  –  17 Beiträge
Plötzlich kein Ton mehr über Soundbar !
Danny95 am 06.04.2020  –  Letzte Antwort am 06.04.2020  –  3 Beiträge
Plötzlich kein Ton mehr bei Teufel impaq 7000 BR
Breitnar am 13.01.2017  –  Letzte Antwort am 05.08.2020  –  6 Beiträge
Optischer Anschluss - kein Ton
SirMojo am 07.11.2006  –  Letzte Antwort am 07.11.2006  –  3 Beiträge
Multimediabox plötzlich kein Empfand
FANNY88888 am 06.12.2017  –  Letzte Antwort am 06.12.2017  –  7 Beiträge
Plötzlich kein DD oder DTS mehr!
dominici am 21.02.2015  –  Letzte Antwort am 22.02.2015  –  4 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder915.009 ( Heute: 22 )
  • Neuestes MitgliedDavidlie2002
  • Gesamtzahl an Themen1.529.171
  • Gesamtzahl an Beiträgen21.097.432

Hersteller in diesem Thread Widget schließen