Golf 6 - Heimliches Sounduprade - Low Budget

+A -A
Autor
Beitrag
emery777
Stammgast
#1 erstellt: 23. Apr 2016, 22:45
Hallo liebe Mitleser,

Meine Freundin fährt nen Golf 6 1K bj. 2008. Darin ist das Standart Werkssystem verbaut und (leider) nur das RCD 310 ohne Media in, sprich ohne USB.

Da sie sich schon seit langem über den Klang beschwerte wollte sie sich das ganze ein bisschen aufrüsten.

Da ich noch jede Menge Einbaumaterial habe, auch ein paar Komponenten, und allgemein mit gebrauchten Sachen gute Erfahrungen gemacht habe, sagte ich Ihr Sie solle sich mal 500€ ansparen für Komponenten die dann noch fehlen und dann schauen wir was wir machen.

Leider ging nun letzten Monat der Turbo flöten, was uns dann ein Loch von 1500€ in die Kasse riss. Also hat sie sich das ganze erst mal wieder aus dem Kopf geschlagen.

Jetzt fährt Sie im Juni ne Woche bei die Verwandschaft ins Ausland und ich dachte mir ich könnte Ihr doch klammheimlich in ein paar Tagen ihr was angenehmeres zaubern indem ich jetzt schon die Komponenten sammle und dann nur noch einbauen muss. Und dann mal sehen ob sie Augen (und Ohren) macht wenn sie wieder einsteigt

Dazu bräuchte ich aber ein wenig eure Hilfe.

Geplant wäre das Frontsystem durch ein akzeptables mittelpreisiges Komposystem auszutauschen und passiv an einer günstigen 4 Kanal zu betreiben.

Die Endstufe könnte dann in die Ersatzradmulde mit einem subwoofer Gehäuse für nen süßen 10 Zöller vom Gebrauchtmarkt.

Dabei wollte ich nicht mehr als 300€ ausgeben in dem ich vieles von dem verwende was ich noch habe. Das Radio muss dann aber erstmal warten.

Endstufe: hab ich schon gefunden heute mittag bei kleinanzeigen. Eigentlich ein schönes Schnäppchen, da hab ich direkt zugeschlagen.

Ne Ampire MM4 mit 4x75 Watt an 4 Ohm bzw. 2x 75 Watt und 1x 300 Watt. Sicher nicht die hochwertigste Endstufe aber akzeptable Leistung für mein Vorhaben und High Level Eingängen mit Einschaltautomatik.
Für 50€ kann man da nichts sagen.

Da wollte ich mal wissen wie man die Adapter nennt, damit ich überhaupt an die High Level Eingänge komme? Hab google bemüht, ich finde aber nur High Low Converter. Sind die Herstellerspezifisch?

Die Anschlüsse sehen so aus: Screenshot_20160424-000714

Frontsystem:

Als Hochtöner hätte ich noch ein paar Hertz Space 1 aus einem K6L Set mit den passenden Weichen, die TMTs hatten irgendwann mal den Geist aufgegeben. Aber die Hochtöner sind noch i.O. und klanglich ok.
Könnte ich die Hochtöner mit den TMTs aus dem ESK 165.5 Set kombinieren?
Oder mit xbeliebigen anderen Tmts? Oder gibt das kauderwelsch wegen der spezifischen Trennung des alten K6L Systems?

Sollte ich dann besser zu einem kompletten Kompo System greifen vom Gebrauchtmarkt wie dem Hertz ESK 165.5 für ca. 120€ oder dem Helix B62c für 90€?

Alternativ hab ich noch ein paar Eton CX 280 HG Hochtöner Jedoch ohne Weichen.
Und ein aktiver Betrieb kommt wohl aufgrund mangelnder Filtermöglichkeiten an Radio und Endstufe und des kleinen Budgets nicht in Betracht.

Subwoofer:

Da ich echt eine faule Sau bin und mit Holz nicht gerne arbeite und auch außer Stichsäge kein Werkzeug besitze würde ich ein fertiges Gehäuse für die RRM kaufen.

Z.b. das hier: http://www.ebay.de/itm/152056813373?_trksid=p2055119.m1438.l2649&ssPageName=STRK%3AMEBIDX%3AIT

Als Sub findet man gebraucht ja einige 10 Zöller, da muss ich nur mal schauen welche Chassis in nem 30Liter geschlossen gut spielen. Wenn jemand einen Tipp hat gerne raus damit.

Einbau und Verkabelung:

Da ich da noch wirklich fast alles da habe brauch ich nicht viel auszugeben. Vieleicht ein paar Platten Alubutyl, da ich nur noch ne Restrolle habe.
Die Hochtöner werden aber wieder ins Spiegeldreieeck kommen, ich kenne meine Freundin, sie würde es mir nicht verzeihen wenn ich da anfange Mit GFK zu arbeiten.
Aber alles was OEM aussieht und rückrüstbar ist, ist OK.

Ansonsten hab ich hochwertige Lautsprecher und Stromkabel, Sicherungshalter, MPX Ringe, Glasfaserspachtel usw.

Auch OCCA 20 hab ich noch ne Matte.

Also an Einbaumaterial wirds nicht scheitern.

Dann bin ich bisher preislich bei:
Endstufe 50€
Hertz ESK 165.5 TMTs 50€
Subwoofer Gehäuse 85€
Subwoofer Chassis: ca. 100€
Alubutyl matten: 25€

Genau 300€. Der Plan würde so also genau aufgehen.

Falls ihr noch Ideen habt, ich etwas vergessen habe oder sonstige Vorschläge, immer raus damit.

Lg emery777


[Beitrag von emery777 am 23. Apr 2016, 23:01 bearbeitet]
Audiklang
Inventar
#2 erstellt: 24. Apr 2016, 01:00
hallo

nen DSP ist durchaus drinn , so könntest die front aktiv fahren

http://www.oaudio.de/MiniDSP/miniDSP-2x4-Boxed.html

bräuchtest dann aber noch ne separate stufe für den sub oder ne kleine zweikanal für die Ht`s ( second hand ab ~30 € ), als sub selber kann man nen günstigen alpine SWE-1044E nehmen oder nen Mivoc AWM 104

die chassis : da würde ich die Eton Ht`s verwenden ( wenn der DSP mit kommt ) und als tmt`s die OEM treiber einfach weiter nutzen , die können schon auch was wenn du ne dezente türdämmung durch führst und da die endstufe drann hängst

wenn du nen highlowadapter in 4 kanalvariante einsetzt kannst die vorderen ausgänge vom radio den DSP füttern und die hinteren zum sub so kannst da über fader den subpegel vom radio aus auch einstellen wenn du willst ( pegelfernbedienung )

Mfg Kai
emery777
Stammgast
#3 erstellt: 24. Apr 2016, 01:16
Danke für die Tipps.

Also, ich bin extra von DSP ferngeblieben.

1. Es sprengt dann doch das Budget bei weitem.
2. Ich hatte mal diesen MiniDSP und viele Probleme. Viel zu lautes Grundrauschen, Einschaltploppen, eine Art Limapfeifen und kenne zudem niemanden der mir den einstellt/einmisst.
Ich selbst habe nicht das Gehör um das einzustellen oder das Equipment zum einmessen.

Nach dem Wechsel auf nen 4to6 und waren die Probleme alle gelöst, auch wenn er das 3fache gekostet hat.

Ich kenne nur einen anständigen Händler, der misst mir bestimmt auch den MiniDSP ein, aber dann MUSS er fehlerfrei laufen und Einmessen wird kostspieliger, da er nur mit mosconi oder Helix DSPs arbeitet. Und den zeitlichen Rahmen sprengt das sowieso.

Wenn sich jemand im Raum Saarland bereit erklärt mir den einzustellen gegen ne Obolus dann würd ich mirs nochmal überlegen

Ich kenne aus der Szene leider niemanden in der Gegend.
emery777
Stammgast
#4 erstellt: 26. Apr 2016, 09:53
So es gibt ein update zur Komponentenauswahl.

Ich hab noch 3 mal drüber geschlafen. He, She ,it ein DSP muss mit
Das Busget ist nun entgültig gesprengt. Ich bin echt ein Versager in Sachen Low Budget.

Ich habe für 130€ nen gebrauchten Audison Bit ten ergattert. Also fürs gleiche Geld was der Mini DSP kostet. Ich hoffe mit dem klappt es dann.

Also bin ich ja auch gar nicht mehr eingeschränkt was die Frage der TMTs angeht.

So werde ich auch hier zu den TMTs greifen, welche ich noch im Keller habe. Sub konnte ich für 65€ in der Nähe abholen. Ist auch schon da

Dann siehts bis jetzt so aus:

Front: TMT: Audio System EX 165 Dust, HT: Eton CX 280 hg
Sub: Audio System HX 10 SQ
Amp: Ampire MM4
DSP: Audison Bit ten
HU: Oem
Strom: 25mm2 OFC + Kleine 20 AH Batterie von XS(Name gerade entfallen)

Jetzt fehlt mir noch eine Endstufe, wobei ich nicht sicher bin wie ich es machen soll:

Gebrauchte Mono Endstufe suchen für den Sub und die Front über die Ampire laufen lassen oder ne kleine Hochtonendstufe suchen , der Sub und Tmts laufen dann über die Ampire.

Letzteres wäre mir lieber weil man dann ne viel kleiner Endstufs nehmen könnte und wahrscheinlich auch etwas billiger weggkommt.

Habe mal drei rausgesucht:
Rockford Fosgate 150x2 - 60€
DLS XM 20 (unbenutzt) - 75€
Genesis B40 - 80€

Die Genesis wäre die kleinste von den Abmessungen und der Leistung her, aber wahrscheinlich auch die Klangneutralste nehme ich an. Dafür auch am teuersten.
Die DLS ist noch sozusagen Neu, die Rockford nochmal en Ticken günstiger.


Da bin ich noch nicht sicher welche ich nehmen soll.


[Beitrag von emery777 am 26. Apr 2016, 09:56 bearbeitet]
DJ991
Inventar
#5 erstellt: 26. Apr 2016, 10:24

emery777 (Beitrag #4) schrieb:

Jetzt fehlt mir noch eine Endstufe, wobei ich nicht sicher bin wie ich es machen soll:

Gebrauchte Mono Endstufe suchen für den Sub und die Front über die Ampire laufen lassen oder ne kleine Hochtonendstufe suchen , der Sub und Tmts laufen dann über die Ampire.


Wäre für die 1. Variante. Aber ist auch nur meine Meinung
emery777
Stammgast
#6 erstellt: 26. Apr 2016, 10:35
Begründung? Mit der Ampire zu wenig Saft am Sub?
DJ991
Inventar
#7 erstellt: 26. Apr 2016, 10:39
Genau, etwas Reserve nach oben schadet da nie. 300 W halte ich für den HX 10 für etwas mau, 500-700 sollten es schon sein.
neo_oen
Stammgast
#8 erstellt: 26. Apr 2016, 12:03
Betreiben kann man den hx 10 sq an der Ampire. Hatte diesen selber mal an einer Ampire 400.1.
Später mit 2 hx 10 er waren sie etwas mau ... da kam dann meine gzna 1.2500D, lief wunderbar.

Welches Gehäuse ist geplant?
emery777
Stammgast
#9 erstellt: 26. Apr 2016, 16:15
Ja die MB 400.1 hatte ich auch schon im Blick.

Hätte 400 Watt. Der HX ist doch mit 350 W RMS angegeben.

Naja. Mal sehen was es günstig gibt. Ne 400.1 gibts in der Nähe für 50.
DJ991
Inventar
#10 erstellt: 26. Apr 2016, 16:32
Wobei das ja eig Käse ist. Der Sub hat doch 4 Ohm, wieso dann ein Monoblock?
emery777
Stammgast
#11 erstellt: 26. Apr 2016, 17:16
Jo haste recht. Ich kauf lieber gern Monoblöcke um dann flexibler zu sein später.

Ne Eton 300.2 hab ich noch hier die schafft aber nur 300W an 4 Ohm.
emery777
Stammgast
#12 erstellt: 07. Mai 2016, 17:49
So jetzt sind eigentlich alle Komponenten vorhanden.

Hier nochmal die Auflistung für diejenige die nicht hochscrollen wollen: (Wie gesagt alles günstig vom Gebrauchtmarkt gekauft oder noch von anderen Projekten vorhanden)

Hu: OEM RCD 310(Wird später ausgetauscht)
Tmt: AS 165 Dust
HT: Eton CX 280 HG (IM original Einbauplatz)
Front Amp: Ampire MM4 (4x 90 Watt)
SUB: AS HX 10 SQ in 25-30L GG in RRM
SUB Amp:???
DSP: Audison Bit ten
35mm2 OFC


Wollte mich nun an die Planung des Kofferraums machen und hab mir das so vorgestellt, dass die Ampire mit in die RRM wandert, der Bit Ten und der 2. AMP irgendwo daneben. Der Boden wird etwas angehoben.

Wegen oben genannter Faulheit habe ich ja solch ein Gehäuse gekauft: $_35
Eine Endstufe passt da ja auf jeden Fall drauf.

Jetzt habe ich ja noch die Eton EC 300.2a die für den Sub zuständig sein könnte. Passt aber leider nicht an die Seitenwände. Zu Breit. Die Ampire auch.

Überlegung wäre ne kleinere Endstufe für den Sub zu suchen.
Leider ist in der Breite maximal 19cm Platz.

Fällt jemandem spontan was ein?
Gebraucht und gut, ca. 400 Watt an 4 Ohm. Bekannter hatte mir ne Excusrion hxa 30 vorgeschlagen, aber keine Ahnung ob die was taugen.
Weiß auch nicht ob ich ruhig auf ne digitale zurückgreifen könnte für den SUB?

Die andere Frage wäre: Kann man vorher errechnen ob eine 2. Batterie notwendig ist? Sagen wir bei dem 35mm2 und 2 Stufen die jeweils 40-50 Ampere benötigen komme ich auf maximal 100A die benötigt werden.
Die Starterbatterie ist ein hakbes Jahr alt, die Lima bei dem Golf liefert 110A.

Sollte reichen oder? Oder merke ich es erst in der Praxis wenn das Licht flackert?

Aber eigentlich sollte der wirkliche Strom wesentlich darunter liegen weil die Endstufen ja in der Regel beim Musik hören nicht dauerbelastet werden.


Für Vorschläge wäre ich sehr dankbar!

Lg


[Beitrag von emery777 am 07. Mai 2016, 17:53 bearbeitet]
Joze1
Moderator
#13 erstellt: 07. Mai 2016, 19:09
Die Excursion ist voll in Ordnung und digital am Woofer absolut kein Problem mehr heutzutage

Eine Zusatzbatterie brauchst du bei dem Setup definitiv noch nicht.
emery777
Stammgast
#14 erstellt: 07. Mai 2016, 19:13
Okay, na super. Dann hab ich schonmal 2 Sorgenkinder weniger.

Danke dir!
emery777
Stammgast
#15 erstellt: 15. Mai 2016, 16:55
Huhu

Also hab den Plan nochmal umgeschmissen.

Wie gesagt ich brauchte wenigstens eine kleinere Endstufe, entweder eine für den Sub oder eine für die Front. Da die Ampire überhaupt nirgends auf Anhieb reinging, hab ich gedacht, verkauf ich die wieder und schau weiter nach ner anderen um.

Ne Excursion fand ich nicht(gebraucht), dafür ne Eton MA 75.4, die mit ihren schlanken 14cm Breite perfekt an die Seite passt (und dazu nur schlappe 70€ kosten sollte).
Ist zwar kein Leitungswunder, aber für die Freundin 100% ausreichend. Da bin ich mir sicher! So Pegelvernarrt ist sie nicht.

Die Eton ist noch nicht angekommen, aber ich konnte schonmal ungefähr schauen wie die Komponenten später liegen und die Kabel ablängen.

Momentan siehts so aus:
20160515_182232
Die Styropor Füllstücke hab ich übrigends bei VW bekommen. Sind eigentlich für Golf Versionen mit vollwertigem Reserverrad gedacht. Für meine Zwecke aber auch gut und spart jede Menge arbeit.
Rechts wo die Kabel liegen kommt dann die Eton 75.4 hin.


Mit Teppich drauf sieht man nichts:
20160515_182257

Hier an den Seiten fällt auf, dass der Boden etwas höher gekommen ist.
20160515_182304

Dann habe ich wieder 2 Fragen:

1. Laut diverser Foren beschneidet das Radio RCD 310 ab bestimmten Pegel die tiefen Frequenzen. Der Frequenzgang ist nicht linear.
Weiß jemand ob man das per VCDS ändern kann? Beim RCD510 mit Dynaudio kommt ein lineares Signal, da der Dynaudio DSP ja den EQ übernimmt.

Alternativ kann der Bit ten ja De-Equalizen. Nur weiß ich nicht inwiefern das möglich ist, wenn vom Radio nicht allgemein Frequenzen angehoben werden, sonder sogar ab bestimmten Pegel welche NICHT mit angehoben werden.
Kann man das mit dem Bit Ten regeln oder ist hier der Punkt erreicht, an dem selbst mit DSP und nem erfahrenem Hifi Profi, der später einmisst, das ganze Projekt echt an der Mist OEM HU beschnitten wird? Wenn überhaupt wird eh nur das RCD 510 kommen.


Im nächsten Schritt werde ich alles befestigen und Kabel legen.

2. Ist es nützlich alle 4 LS Abgänge des Radios an den DSP zu hängen? Die hinteren Lautsprecher werden eh nicht mehr benutzt, vieleicht kann man über Fader eine Bassregelung simulieren?

lg


[Beitrag von emery777 am 15. Mai 2016, 16:56 bearbeitet]
maho61
Ist häufiger hier
#16 erstellt: 15. Mai 2016, 17:27
Anderer Punkt: Bleibt der Teppich so? Ich weiß nicht wie steif der ist, aber entweder ist er zu weich und der Subwoofer ohne Gitter könnte bei mittiger Beladung berührt werden, oder er ist sehr steif und schluckt evtl. Subwoofer-Pegel... Das würde mir persönlich wohl Bedenken geben, weiß aber nicht ob das nicht vielleicht übertrieben ist ^^
emery777
Stammgast
#17 erstellt: 15. Mai 2016, 18:46
Hehe, natürlich bleibt das nicht so.

Die Matte hat , damit sie steifer ist, eine Kunstoffschicht. Da werde ich einen kreisrunden Ausschnitt machen wo der sub sitzt, und dann mal Stabilität prüfen und ob die Matte viel scgluckt. Das geht erst wenn die Anlage halbwegs läuft. Evtl. werde ich ein Gitter anbringen. Dann werde ich aber ein Loch in die Matte schneiden und sie nochmal komplett z.b. Akkustikstoff beziehen. Irgendwas was Schall durchlässt.

Das schau ich aber erst später.
Audiklang
Inventar
#18 erstellt: 15. Mai 2016, 20:38
hallo

organisier doch ne 5 kanal ! das ist von der kabelei das einfachste und platzmässig geht das auch

eine Krüger & Matz KM1005 solte da doch passen ? Länge 34 cm , Breite 17 cm , Höhe 4,5 cm

Mfg Kai
emery777
Stammgast
#19 erstellt: 28. Mai 2016, 18:18
Hallo, ja ne KM 1005 wär echt nicht schlecht platzmäßig. Ich schau mal.

Ich habe heute damit begonnen die Türen zu dämmen. Habe mir einige Anleitungen angeschaut z.B. die von MR. Woofa ist nicht schlecht auch viele hier aus dem Forum, damit ich auf alles vorbereitet bin.

Ich habe mit der Beifahrerseite begonnen und alles klappte wunderbar, Ergebnis ist denke ich sehr gut. Da rappelt zumindest beim Klopf und Schlagtest nichts mehr
Beim Kauf des Materials hat die Freundin sich nicht lumpen lassen xD. Naja ich hab gekauft was noch fehlte und sie hat bezahlt. Hatte mit Didi von Fortissimo telefoniert, weil ich nicht genau wusste wieviel ich bestellen sollte, denn mit dem NoFlex und HD 2.9 hab ich selbst noch nie gearbeitet.

Verwendetes Material:
SIP NoFlex 9 und NoFlex0.2 (2 und 4 Elemente auf dem Außenblech)
SIP HD 2.9 ( 1 Matte am Außenblech etwas verteilt und eine am AGT im Bereich des Lautsprechers)
Variotex Evo 1.3 (0,5 m² für den AGT etwas weniger für das Außenblech, verbliebene Reste an die Innenseite der TVK)
SCCA9 halbe Matte hinterm Lautsprecher
OCA 20 zum Ankoppeln der LS (die eine Matte verwende ich schon beim 3. Einbau jetzt)
Rainbow Aero Wave (Eine Matte reicht für eine TVK)
SIP BWA 25 um Hohlräume auszufüllen (k.A. für wieviel die Kiste reicht, aber schon für jede Menge Hohlräume)
2x 19mm MPX Ringe, verleimt und verschraubt , zusätzlich mit Variotex stabilisiert.

Hier ein paar Bilder:
Außenblech mit den verwendeten HD 2.9 und Noflex Matten
20160528_092800

Dann eine Lage Variotex drüber:
20160528_100549

AGT Vorderseit (ist echt ne aufwendige Arbeit, da man schauen muss keine Löcher zuzukleben, viele Kanten legen muss usw.)
20160528_092815

Rückseite:
20160528_092824

TVK:
20160528_092840


Nach dem erfolgreichen Zusammenschrauben und Funktionstest des Fensterheber, Türöffner usw. wollte ich mich an die Fahrertür machen.
Voller Freude da ich ja jetzt wusste wie wo welche Schrauben sitzen und das ganze dann deutlich schneller von statten gehen sollte machte mir ein dickes Problem ein Strich durch die Rechnung:
Die 2. Schraube um das Fenster vom Mechanismus zu lösen und den AGT abzunehmen, ist nach 2 mal vesuchen sie zu lösen sowas von rund. Ich weiß nicht warum die mit 200 Nm angezogen ist. Auf jeden Fall bekomme ich sie nicht mehr auf. Das ganze Projekt scheint an dieser einen Schraube zu scheitern.
Ist ja eine TXE 4. Also sogenannter Außentorx Antrieb. (Beim MR Woofa im Tut steht TXE 5 aber der passte bei mir nicht??) Der TXE 4 passte auf die Schrauben und das klappte auch gut an der Beifahrertür.

Jetzt brauch ich echt eure Hilfe!!! . Ich habs mit heiß machen und abkühlen lassen versucht, draufschlagen mit Splint, mit der Spitzzange drehen, mit WD 40 eingesprüht usw. Nichts verhalf der Schraube sich zu drehen. (Ja ich weiß dass es sich um ein Linksgewinde handelt).

Vor lauter Verzweiflung fing ich an die Schraube auszubohren, da zum greifen eh fast nichts mehr da war. Meint ihr das geht? Wenn man sich die Bilder oben anschaut sieht man auf der Rückseite des AGT ja auch ein TorxAntrieb. Wenn ich da einmal durchbohre um wenigstens die Schraube irgendwie zu lösen wäre das ja toll. Zum Befestigen des Fensters kann ich mir ja immer noch was einfallen lassen. Aber momentan steh ich echt dumm da

Hat noch nie jemand dieses Problem gehabt? Was würdet ihr tun? Habe auch Angst dass die Scheibe zu Bruch geht.
Wenns gar nichts mehr hilft, such ich mir von nem Unfallwagen nen AGT und zerschneide den aktuellen komplett damit ich mal irgendwie mit der Hand in die Tür komme und vieleicht von hinten an der Schraube drehen kann.

Ich bitte inständig um Hilfe. Am Montag und Dienstag hab ich noch Zeit das Problem in den Griff zu bekommen, am Mittwoch gehts ne Woche in den Urlaub und meine Freundin KÖPFT mich wenn sie nicht mit ihrem Auto fahren kann.

Vielen Dank fürs lesen.
Audiklang
Inventar
#20 erstellt: 28. Mai 2016, 20:46
hallo

die schraube wirst wohl nur noch ausbohren können , erst dünn vorbohren und dann weg bohren , dann kommst da weiter aber scharfe bohrer verwenden

den scheibenhalter wirst dann wohl neu nehmen müssen vermute ich

Mfg Kai
tequila^silver
Stammgast
#21 erstellt: 30. Mai 2016, 11:23
Ich bin beim Auto meiner Frau auch nach der Anleitung vom Carsten vorgegangen und der TXE 5 hat gepasst. Jetzt musst du wohl wirklich leider aufbohren
DJ991
Inventar
#22 erstellt: 30. Mai 2016, 14:04
Ist doch Linksgewinde, dann könnte man einfach ein kleineres Gewinde hineinschneiden und mit einer metrischen Schraube aufdrehen.

Oder ist die Schraube zu klein?
emery777
Stammgast
#23 erstellt: 30. Mai 2016, 16:43
Jo war wohl mein Fehler.

Hatte keinen TXE 5 sondern eine Vielzahl/ 12 Kant Stecknuss genommen. Die war Größe 4, passte zwar auch aber bei größeren Kräften wohl nicht so gut.

Die Schraube hab ich par tout nicht aufbekommen.
Beim Durchbohren blieb vom kleinen Bohrer ein abgebrochenes Stück drin stecken, das wars dann.

Habe vom AGT alle anderen Nieten aufgebohrt. Dann den Motor entfernt und die Scheibe festgeklebt. Somit konnte ich den AGT entfernen, die Schienen hinten mit den Seilen hielten aber noch an der Scheibe.

Habe die Backen des Schlittens so lange mit WD 40 eingesprüht und daran gewackelt bis sich die Scheibe
aus dem Schlitten lösen ließ.

Dann fielen alles andere runter, die Seile waren aus all ihren Führungen und ich hab alles zum Teufel gejagt.

In weiser Vorraussicht hatte ich am Samstag schon nen neuen/alten AGT in der Bucht gekauft für 30€.

Muss sagen ich habe da echt heut etwas die Nerven verloren.

Naja aber dann konnte ich wenigstens Außenblech dämmen und die Kabel in die Tür ziehen.

Morgen gehts hoffentlich weiter!

Lg
emery777
Stammgast
#24 erstellt: 31. Mai 2016, 22:23
Soo, als kleines Update:

Neuer AGT kam heut morgen, den hab ich auch so gleich mit Alubutyl gedämmt, die MPX Ringe angebracht, und die TMT verbaut.

Nach dem Test der Mechaniken habe ich schonmal provisorisch die Endstufen angeklemmt und den Bit ten grob eingestellt.

Fürs erste nicht verkehrt. Leider rappelt auf der Beifahrerseite irgendwas abartig. Die Fahrerseite ist total ruhig.

Werde da morgen nochmal nachschauen. Wenns aber schon bei geringer Lautstärke und Trennung bei 80Hz so stark rappelt sollte es schnell zu finden sein.
Bastet28
Inventar
#25 erstellt: 05. Jun 2016, 17:25
Tolles Projekt .. Schönen Urlaub wünsche ich und es wäre schön wenn das zu Ende berichtet wird!
emery777
Stammgast
#26 erstellt: 14. Jun 2016, 08:24
Hallo, kurzes Update:

-Türen sind ruhig, Verkleidung kurz ab und wieder drann hat schon gereicht. War wohl ein Clips nicht richtig drinn.

-Wir haben nun ein RCD 510 gebraucht gekauft und eingebaut. Jedoch ist es noch nicht richtig codiert. Ich werde das diese Woche machen lassen und hoffen dass der CD Wechsler dann funktioniert und nicht tatsächlich kaputt ist, denn bisher nimmt er keine CDs an. Leider steht im Display immer nur "bitte warten" wenn man einen Schacht auswählt.
Wenn dieser doch defekt ist bleibt das alte 310er drinne und wir versuchen per VCDS dort auf DYNAUDIO umzustellen. Wenn man das nicht tut hat man halt keinen linearen Frequenzgang.

Ich hab mal bei dem Car Hifi Händler, die den DSP einstellen sollen nachgefragt die sagten man könnte dann zwar trotzdem einen Mittelweg finden aber das optimale ist das nicht.

Was wirklich schade ist, dass man nirgends im Internet mal gescheite Hilfe bekommt was man in dem Falle codieren kann bzw. sollte. Im VW Forum hat niemand nen Plan und im VAG/VCDS Forum sind sie seeeehr unkooperativ sofern man nicht selber im Besitz eines VCDS Gerätes mit Adapter und eingetragenen Lizensen ist.

VW Händler wissen leider auch nicht so viel darüber.

PS: Kleine Anmerkung die ich noch machen wollte: Wenn irgendjemand einen Einbau macht bei diesem Golf und die Türen dämmt: Im AGT befindet sich ein Aufprallsensor. Ist dieser nicht angeklemmt wenn man die Batterie anklemmt dann gibt dies einen Fehler im Speicher. Lässt sich zwar löschen, aber muss ja nicht sein. So ging es mir, habs nämlich vergessen beim testen ob die Fenster gescheit hoch und runter fahren.

VW Händler erzählte mir etwas von "neu anlernen" des Sensors mit Arbeitszeit ca. halbe Stunde, ist aber Quatsch. Fehler löschen und gut ist.

Wenn jemand irgendwelche Infos hat zu meinem Radio Problem bzw. zur richtigen Codierung, immer her damit
emery777
Stammgast
#27 erstellt: 28. Jun 2016, 20:40
Melde mich nochmal zurück kurz.

Radio Problem immer noch nicht gelöst. Ein weiteres RCD 510 ist unterwegs, das hoffentlich bitte bitte funktioniert.

Den Bit Ten konnte ich mal bisschen einstellen und rumspielen.

Was mir etwas unverständlich ist: Wenn ich vom Radio mit Highlevel in den Bit Ten gehe gibt er ja nur Auf die Cinch Kanäle 3 und 4 ein Signal aus, wenn auch auf den Rear Eingängen ein Signal anliegt.

Von welchen Signalen berechnet sich der Bit ten den 5. Kanal für den Subwoofer? Nur von Front oder von Front und Rear?

2. Sache:
Den Subwoofer hab ich mal mit verschiedenen Werten eingestellt und angehört. Die Trennfrequenzen sind klar nicht perfekt, aber er scheint mir relativ schnell zu dröhnen, bzw. Nicht knackig genug zu spielen.

Sollte sich nun das vermeintliche Schnäppchen als flopp herausstellen?

Das Gehäuse ist ca. 5 Liter größer als AS es für optimal angibt im GG.
Sollte ich es noch etwas verkleinern?
Soll ich ein anderes Chassis testen?
Oder einfach mal abwarten bis der Profi richtig eingemessen hat und dann nochmal hören und entscheiden?

Getrennt hatte ich ihn mal bei 25Hz/24db HP und 60Hz/12db LP.

Hab aber auch bisschen gespielt aber es wurde nicht wesentlich besser.

Lg
Audiklang
Inventar
#28 erstellt: 28. Jun 2016, 20:45
hallo

zum einen nimm den HP 25 hz raus , den brauchst nicht

zum anderen trenn den LP tiefer , dann sollte das dröhnen verschwinden , auch mal steilere trennung antesten

Mfg Kai
tequila^silver
Stammgast
#29 erstellt: 29. Jun 2016, 13:24
Wie Audiklang schon schrieb: HP raus und den LP bei 35 Hz und 12 db oder 40 Hz und 18 db mal probieren.

Und das mit den Kanälen habe ich noch nicht wirklich verstanden: Aber zumindest so weit: aus den Kanälen 3 und 4 kommt auch ein Signal, wenn natürlich der Input richtig konfiguriert ist.
emery777
Stammgast
#30 erstellt: 29. Jun 2016, 13:34
Ich kenne das so vom 4to6 z.B. Bei nem Stereo input, berechnet er selbst alle Ausgangssignale. Also aus 2 Eingangssignale macht er 5/6 Ausgangssignale.
Zumindest meine ich mich zu errinern dass man das dort einstellen kann.


Beim Bit Ten habe ich nicht die Funktion gefunden aus High Level Stereo Signal auf alle Ausgänge zu berechnen.

Oder nur High Level Rear für die Berechnung des Subwoofer Kanals zu benutzen.

Aus den Ausgängen für die TMTs, die ich an die Kanäle 3und4 vom Bit ten gelegt habe, kommt nur ein Signal, wenn auch am High Level Input Rear ein Signal anliegt.

Habe zwar alle Kabel vom Radio an den Bit ten gelegt, aber nur weil ich hoffte mit der Fader Funktion ne Art Subwoofer Regelung realisieren zu können.

Aber wie gesagt, dazu müsste man dem DSP sagen können welche Signale er zum berechnen welcher Ausgänge nehmen soll, aber diese Funktion habe ich nicht gefunden.

Habe auch leider nur ein englisches Handbuch aus dem Netz, und mein Englisch ist wenns um technische Begriffe geht etwas eingerostet.


[Beitrag von emery777 am 29. Jun 2016, 13:35 bearbeitet]
tequila^silver
Stammgast
#31 erstellt: 29. Jun 2016, 13:58
Ich bin der Meinung, dass du das beim Bit ten nicht so schön wie bspw. bei einem Helix-DSP zuordnen kannst, sprich: Das mit dem Fader wird nicht funktionieren, zumindest habe ich weder beim bit ten noch beim bit one diese Funktion finden können.
Bastet28
Inventar
#32 erstellt: 30. Jun 2016, 07:29
Wirf das VW Radio und den itTen raus und mach dir ein DNX525dab rein.
Dann hast schonmal viele Probleme weniger und den DSP im Radio drin, der taugt schonmal.
Mehr brauchts normal nicht ausser sinnvolle Lautsprecheranordnung - die vermurksten 3-Wege VW Einbauplätze bekommst auch mit kanalgetrenntem DSP nicht weg.
tequila^silver
Stammgast
#33 erstellt: 30. Jun 2016, 07:36
Der TE hat eine Golf VI Limousine, sprich 2-Wege Einbauplätze die absolut brauchbar sind. Mit dem Bit ten hat er auch keine schlechte Wahl getroffen, nur die Geschichte mit dem Fader um den Sub-Kanal zu regeln wird nicht funktionieren.
DJ991
Inventar
#34 erstellt: 30. Jun 2016, 07:39

Bastet28 (Beitrag #32) schrieb:
Wirf das VW Radio und den itTen raus und mach dir ein DNX525dab rein.
Dann hast schonmal viele Probleme weniger und den DSP im Radio drin, der taugt schonmal.


Bist natürlich mal schön bei 800 € und der DSP ist bei weitem nicht so gut wie der vom Bit Ten.


Mehr brauchts normal nicht ausser sinnvolle Lautsprecheranordnung - die vermurksten 3-Wege VW Einbauplätze bekommst auch mit kanalgetrenntem DSP nicht weg.


Wenn ich das richtig gelesen und die Bilder richtig gedeutet hab, ist es ein normaler Golf 6, also wieder mit 2 Wege System.

Der Bit Ten ist meiner Meinung nach nicht mehr up to date, sowohl vom Anschluss als auch von der Software.
Aber an sich ist es ein Gerät mit gutem P/L-Verhältnis, vor allem gebraucht.

Zur Subwooferregelung würde mir nur ein Poti in der Cinchleitung einfallen. Das wäre von den Kosten noch überschaubar
emery777
Stammgast
#35 erstellt: 30. Jun 2016, 14:39
Ja also die Lautsprecher sind ganz normal angeordnet. Wie im Golf 4 wieder und wie es jeder kennt.

Ist kein 3 Wege wie beim Golf 5.

Ja also ich mein der Bit ten ist zwar etwas veraltet aber für 120€ gebraucht zu bekommen.
Und erstaunlicherweise gibt es, nicht wie ich es erwartet habe laut vieler Aussagen im Internet, ein sehr geringes Grundrauschen, was ich schonmal gut finde.

Das Kenwood kenne ich aber wie DJ schon sagt.... 800€
Und nen DSP kann es auch nicht ersetzen.


Wie gesagt ein 2. RCD 510 ist unterwegs und wenn das funktioniert ist es auch kein Problem es richtig zu codieren.

Habe mich so weit es geht belesen und weiss was man einstellen muss.

Entweder wirds halt so eingemessen, dass es meiner Freundin, egal bei welcher Musik passt, also einen Mittelweg mit dem subwoofer Pegel finden oder zur Not gibts ja noch so ein DRC vom DSP.

Heut trenn ich den Subwoofermal tiefer und mach den HP raus. Ich wusste dass man ihn nicht unbedingt braucht beim GG aber dachte es würde irgendwie die Endstufe entlassten, da sie ja weniger Frequenzen verstärken muss, die man eh nicht braucht/hört.

Aber gut, ist wohl nur ein Trugschluss.melde mich wieder
Suche:
Das könnte Dich auch interessieren:
Low Budget im Golf 6
oOPsychoOo am 27.07.2014  –  Letzte Antwort am 29.04.2015  –  15 Beiträge
Golf 3 Kombi - Low Budget!
Juniorfuzzi am 07.10.2007  –  Letzte Antwort am 20.01.2008  –  21 Beiträge
Golf II Sounduprade
Mukalu am 27.08.2012  –  Letzte Antwort am 14.10.2012  –  35 Beiträge
[Golf 4 Variant] "Hundetaxi" - Platzspareinbau mit 'Low Budget' Komponenten
Huti80 am 18.02.2013  –  Letzte Antwort am 26.02.2013  –  10 Beiträge
Erstes Auto Golf 6
korbmeister am 24.05.2015  –  Letzte Antwort am 11.06.2015  –  16 Beiträge
Low Budget im Löwen
NochWenigerAhnung am 03.02.2007  –  Letzte Antwort am 10.02.2007  –  8 Beiträge
Golf 6 - der Nächste bitte -
tequila^silver am 16.06.2015  –  Letzte Antwort am 22.06.2016  –  17 Beiträge
[Golf IV] Sorgenkind Golf IV
dark-desire am 09.01.2005  –  Letzte Antwort am 25.12.2007  –  616 Beiträge
[Mercedes 190E] Low-Budget Anlage
Gregu am 10.01.2007  –  Letzte Antwort am 10.01.2007  –  6 Beiträge
[Megane CC] Low Budget Einbau
NightWish01 am 05.08.2007  –  Letzte Antwort am 10.08.2007  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 55 )
  • Neuestes MitgliedSteffie1971
  • Gesamtzahl an Themen1.386.637
  • Gesamtzahl an Beiträgen18.409.905