Gehe zu Seite: |vorherige| Erste . 5 6 7 8 9 10 11 12 13 14 . Letzte |nächste|

Lösung: Clouding Minimierung bei der C-Serie

+A -A
Autor
Beitrag
Miles
Inventar
#401 erstellt: 16. Dez 2010, 22:27

liab schrieb:
Ging schon immer so, auch bei uralt FW. Du mußt nicht nur Internet, sondern auch eine Apps wählen und dann tools.


Geht aber nicht. Egal ob im Internet-Bildschirm, mit selektionierter App oder aktiver App, ein Drücken auf Tools ergibt "Not available"
Peter_E.
Stammgast
#402 erstellt: 16. Dez 2010, 22:50
Wenn du ein App, z.B. "mein Klub" gestartet hast dann solltest du durch drücken der Tools-Taste ein Optionsmenü aufrufen können, wo du dann alle Bildeinstellungen anpassen kannst.
Welchen Fernseher hast du denn und mit welcher Firmware?
SharpShooter
Ist häufiger hier
#403 erstellt: 16. Dez 2010, 23:21
Was mir grad noch eingefallen ist für die Leute die technisch nicht so bewandert sind:

Laut Technikerinfo sollte man bei den Kabeln zum Board sehr sehr vorsichtig sein.Besonders beim breiten Flachband(was auch verständlich ist).Ein falscher Handgriff und Kabelbruch ist die Folge.Selbst er ist sehr sehr behutsam mit dem Kabel umgegangen.Wenn der LED also bunte Streifen zieht...Kabel überprüfen.

@Robert
Du meinst der Lüfter?Ja!Der war für diejenigen gedacht die Lüftungsöffnungen an der Stelle beim Board haben.Der ist in dem Fall die Ideallösung.In den USB stecken und dann einfach so in Position biegen wie man ihn braucht. Man muss nur schauen ob die Länge ausreicht.Den gibt es aber auch als Standgerät.

Das Bleich kannst du falten so dünn ist es...am besten wenn es demontiert ist flach auf den boden legen.Ich meinte aber das es schwierig wird wenn es irgendwo richtig festklebt,in dem Fall biegt man es sofort durch.Man sollte halt einfach vorsichtig vorgehen um unnötigen Schaden zu vermeiden.
Robert_87
Ist häufiger hier
#404 erstellt: 16. Dez 2010, 23:36
Aja ok

Der Mini Lüfter bringt aber in dem Fall bei unsern C6xxx nichts oder? da sind ja keine löcher hinter dem Mainbord!!?? oder bringt es vllt doch was einfach wenn es aufs Blech lüftet? Durchaus möglich oder?

Aber denkst du nicht dass der Lüfter allgemein mehr wärme erzeugt auf der Platine(Mainbord) wenn er über den USB angetrieben wird?
SharpShooter
Ist häufiger hier
#405 erstellt: 17. Dez 2010, 00:17

Robert_87 schrieb:
Aja ok

Der Mini Lüfter bringt aber in dem Fall bei unsern C6xxx nichts oder? da sind ja keine löcher hinter dem Mainbord!!?? oder bringt es vllt doch was einfach wenn es aufs Blech lüftet? Durchaus möglich oder?

Aber denkst du nicht dass der Lüfter allgemein mehr wärme erzeugt auf der Platine(Mainbord) wenn er über den USB angetrieben wird?


Der von mir gepostete USB Lüfter von Arctic ist nur für die, die Öffnungen haben und mit nem Lüfter liebäugeln, ohne groß basteln zu wollen.In dem Fall bringt der Lüfter auch etwas.Warum sollte er Wärme erzeugen?Die max. 500mA die er über den USB zieht erwärmen das Gerät nicht zusätzlich.Er bläst frische Zuluft auf die vorhandenen Kühlelemente und die oberen mittigen Lüftungsöffnungen(die sollte ja überall gleich sein denke ich) befördern die erwärmte Abluft durch den Kamineffekt nach draußen.

Aufs Blech bringt er nur was mit Pad...denn so hat man eine aktive Kühlung.Das wäre aber überdimensioniert und übertrieben. Also lassen wir die Kirche mal im Dorf.

P.S Schön das ich dir bei deinen Flashlights helfen konnte. Alles andere per PM...


[Beitrag von SharpShooter am 17. Dez 2010, 00:23 bearbeitet]
xchris
Ist häufiger hier
#406 erstellt: 17. Dez 2010, 00:24

Peter_E. schrieb:
Wenn du ein App, z.B. "mein Klub" gestartet hast dann solltest du durch drücken der Tools-Taste ein Optionsmenü aufrufen können, wo du dann alle Bildeinstellungen anpassen kannst.
Welchen Fernseher hast du denn und mit welcher Firmware?


So hat es bei mir geklappt, man muß in einen App gehen.
Danke
Grüße
xchris
Robert_87
Ist häufiger hier
#407 erstellt: 17. Dez 2010, 00:37

SharpShooter schrieb:

Robert_87 schrieb:
Aja ok

Der Mini Lüfter bringt aber in dem Fall bei unsern C6xxx nichts oder? da sind ja keine löcher hinter dem Mainbord!!?? oder bringt es vllt doch was einfach wenn es aufs Blech lüftet? Durchaus möglich oder
Aber denkst du nicht dass der Lüfter allgemein mehr wärme erzeugt auf der Platine(Mainbord) wenn er über den USB angetrieben wird?


Der von mir gepostete USB Lüfter von Arctic ist nur für die, die Öffnungen haben und mit nem Lüfter liebäugeln, ohne groß basteln zu wollen.In dem Fall bringt der Lüfter auch etwas.Warum sollte er Wärme erzeugen?Die max. 500mA die er über den USB zieht erwärmen das Gerät nicht zusätzlich.Er bläst frische Zuluft auf die vorhandenen Kühlelemente und die oberen mittigen Lüftungsöffnungen(die sollte ja überall gleich sein denke ich) befördern die erwärmte Abluft durch den Kamineffekt nach draußen.

Aufs Blech bringt er nur was mit Pad...denn so hat man eine aktive Kühlung.Das wäre aber überdimensioniert und übertrieben. Also lassen wir die Kirche mal im Dorf.

P.S Schön das ich dir bei deinen Flashlights helfen konnte. Alles andere per PM...


Ohja da hast du mir echt geholfen musste immer an den SCHEIß denken zuhause in der arbeit das hat mir überhaupt keine ruhe mehr gelassen

Habe ich wieder mal übertrieben mit dem Lüfter aufs Blech hihi


[Beitrag von Robert_87 am 17. Dez 2010, 01:02 bearbeitet]
SharpShooter
Ist häufiger hier
#408 erstellt: 17. Dez 2010, 03:43
Da ich ja zu gern nach Lösungen suche um Probleme zu lösen und einfach nicht kann ohne zu schrauben oder zu basteln bzw. zu experimentieren, bin ich eben grad mitten in der Nacht auf die echt blöde Idee gekommen mal einen Ventilator VOR meinen UE40C6000 zu plazieren.In nicht mal 5 Minuten wurde aus einem störenden Cloudingkreuz ein mit bloßem Auge nicht sichtbares Cloudingkreuz.Tja Samsung...absoluter Konstruktionsfehler...nun sogar von Außen zu beweisen, ohne das Gerät anzurühren.Ich werde Samsung damit konfrontieren und ebenso nochmals den Techniker vom Paneltausch, denn ich will auf Garantie die Sache mit dem Pad erledigt haben mit Vermerkt im Reparaturbericht und der zustehenden Restgarantie.Für mich geht es hier ums Prinzip! Ich bin der Meinung Samsung sollte das bei allen betroffenen Geräten aus Kulanz machen.

Ich habe auch zwei Bilder im Vorher/Nachher-Vergleich gemacht mit dem getauschten Panel.

Vorher...Raum komplett abgedunkelt...LED lief einige Stunden. (Leider hatte ich nicht meine Nikon DSR zur Hand sonst wären die Bilder besser.)

Clouding vorher1

Nachher...5 Minuten Lüfterlaufzeit.
Clouding nachher1

Mit bloßem Augen ist nichts mehr zu erkennen nach einigen Minuten und der LED ist für das menschliche Auge komplett Cloudingfrei.Flashlights sind zwar vorhanden, aber alle vier Ecken sind gleichmäßig und nur sehr minimal, das es überhaupt nicht auffällt.

Dann habe ich doch noch meine Nikon DSR bemüht um mal ein anständiges Bild zu machen.Ich mußte die Empfindlichkeit damit man überhaupt noch die Wolken sieht dermaßen hochschrauben,das der ganze Screen schon hellgrau ist und der Raum obwohl stockdunkel schon hell erscheint.


Nur die Cam sieht es noch1



Genau das bekommt nun auch Samsung vorgelegt!!!

P.S Vielleicht sollte alle die mit dem Gedanken spielen einen Lüfter zu installieren wirklich den USB Lüfter nehmen und ihn aber von oben herab aufs Panel blasen lassen. Kein Schrauben...kein basteln...kein öffnen... kein Staublappen mehr. :D


[Beitrag von SharpShooter am 17. Dez 2010, 05:11 bearbeitet]
accanon
Schaut ab und zu mal vorbei
#409 erstellt: 17. Dez 2010, 10:53
Ich bezweifel zwar leider, dass Samsung da ne Rückrufaktion oder sonstiges starten wird aber vielleicht setzen die da bei der Produktion einer neuen Serie mehr auf die Wärmeableitung. Nichts desto trotz ne echt gute Idee von dir mit dem Ventilator! Aus solche Ideen kommt man meist nur Nachts.
Miles
Inventar
#410 erstellt: 17. Dez 2010, 11:17
Danke für den direkten Beweis, dass die Hitze das fette Clouding an der Stelle verursacht.

Dass es ein Hitzeproblem gibt, lässt sich schon dadurch feststellen, wenn man verschiedene Stellen des Panels mit der Hand berührt. Bei der Platine ist das Panel heiss, an anderen Stellen komplett kalt. Nach dem Umbau ist es noch immer wärmer dort, aber richtig heiss ist es nur an der Rückwand.
xchris
Ist häufiger hier
#411 erstellt: 17. Dez 2010, 12:39
Ich habe auch das Problem mit clouding, reichen die Lüfter?



Lüfter

Mal was zur Belustigung, eigentlich ein Witz, das man an einem neuen FS rum basteln muß.


[Beitrag von xchris am 17. Dez 2010, 12:41 bearbeitet]
kamin
Stammgast
#412 erstellt: 17. Dez 2010, 13:39
ich hab mal probiert mit einigen einstellungen aber dieses clouding fenster will einfach nicht verschwinden

hat jemand eine andere idee??? aufschrauben tue ich den bestimmt nicht sry
Domski
Stammgast
#413 erstellt: 17. Dez 2010, 17:12
Hey Guys...
Interessanter Thread

Was mir aufgefallen ist, dass das große Originalpad ja praktisch nur die Komplettwärme des Mainboards weiterleitet bzw als Zwischenraumfüller dient, da das Board etwas erhöht angeschraubt wird und da sich ja keine Chip oder Transistor auf der Rückseite befindet.

Mein Gedanke lief irgendwie auf das Mainboard beim PC hinaus. Da wird das Mainboard auch erhöht angeschraubt, aber da wird ja auch nicht etwas nach "hinten" abgeleitet zum Gehäuse, sondern durch Kühlkörper immer nach vorne! Somit erschliesst sich mir nicht ganz die Logik von Samsung, da ein Wärmeleitpad hinzuschustern. Daher kann und wird es auch nicht schaden das Teil wegzumachen, da grundsätzlich ja kein direkter Kontakt ensteht!

Wenn man mal das Display anfasst, ist es praktisch überall kalt, nur da wo es warm ist sind auch die Flecken! Also das ist fast schon ne Binsenweisheit, dass genau an diesen Stellen sich die Krsitalle natürlich durch zugeführte Wärme verändern!

Mir ist also schleierhat wie bei einem Elektronikkonzern wie Samsung sowas simples zustande kommen kann. Das ist schon fast ein skandal.

Denn wenn Sie es wüssten, warum es so ist bzw das es diese Probleme gibt würden Sie eine Produkt in dem Wissen mit einem versteckten Mangel verkaufen und das ist Strafbar,

Nachtrag: Und das dieses Problem "alle" LCD/LEDs haben ist auch nicht wahr. Ich hatte zur Probe einen Sharp LC46Le820 bei mir zu Hause! Null Flecken/null Clouding!

Ich finde es einfach unverschämt, dass Samsung einen auf High Tech und High End Hersteller macht, Innovative Produkte rausbringt die aber Fehler haben und der Kunde dann damit abgespeist wird. Jeder zweite hier könnte eine besser Lösung für so einen LCD machen, fürs was brauchen die dann ne Technikabteilung??

Das ist gar nicht High End like! Ich zahle die Qualität bei einem so einem Preis gehe ich keine Kompromisse ein und es gibt auch keinen Spielraum dafür! Enweder funktioniert dass Teil perfekt oder nicht. Gerade der Schwarzwert wurde durch LED verbessert, aber auf welche Kosten?? Fast jeder hat jetzt das Theater mit den Teilen.

Meine Meinung, lieber habe ich ein etwas schlechteren Schwarzwert, dafür aber keine Taschenlampe in der Fresse und eine homogene Ausleuchtung!

ICh kaufe mir auch keinen Porsche GT3 an dem die linke Seitenscheibe nicht hoch und runter fährt aber sonst alles funktioniert,abgeht wie Sau und ich mich damit beeindrucken lasse und vom Hersteller höre: "Das ist normal" und es damit akzeptiere!


[Beitrag von Domski am 17. Dez 2010, 19:21 bearbeitet]
Digitaluser
Stammgast
#414 erstellt: 17. Dez 2010, 19:44

den unteren blasend, den oberen saugend?


Der Klingt aber zweideutig.
kamin
Stammgast
#415 erstellt: 17. Dez 2010, 19:58
anticucho
Stammgast
#416 erstellt: 17. Dez 2010, 20:32

Digitaluser schrieb:

den unteren blasend, den oberen saugend?


Der Klingt aber zweideutig. :D


woher wusste ich nur, dass es in diesem forum auch pubertierende kleinkinder gibt ^^
kamin
Stammgast
#417 erstellt: 17. Dez 2010, 20:35
atan
Stammgast
#418 erstellt: 17. Dez 2010, 23:53

SharpShooter schrieb:
Was mir grad noch eingefallen ist für die Leute die technisch nicht so bewandert sind:

Laut Technikerinfo sollte man bei den Kabeln zum Board sehr sehr vorsichtig sein.Besonders beim breiten Flachband(was auch verständlich ist).Ein falscher Handgriff und Kabelbruch ist die Folge.Selbst er ist sehr sehr behutsam mit dem Kabel umgegangen.Wenn der LED also bunte Streifen zieht...Kabel überprüfen.

@Robert
Du meinst der Lüfter?Ja!Der war für diejenigen gedacht die Lüftungsöffnungen an der Stelle beim Board haben.Der ist in dem Fall die Ideallösung.In den USB stecken und dann einfach so in Position biegen wie man ihn braucht. Man muss nur schauen ob die Länge ausreicht.Den gibt es aber auch als Standgerät.

Das Bleich kannst du falten so dünn ist es...am besten wenn es demontiert ist flach auf den boden legen.Ich meinte aber das es schwierig wird wenn es irgendwo richtig festklebt,in dem Fall biegt man es sofort durch.Man sollte halt einfach vorsichtig vorgehen um unnötigen Schaden zu vermeiden.



Hallo,

oh, was höre ich da, bunte Streifen über das Bild? Na das wäre es ja, ich habe zeitweise, im kalten Zustand viele senkrechte bunte Streifen im Bild und auf mäßiges klopfen auf die Rückwand verschwinden Diese wieder. Habe aber schon den Kundendienst bestellt, bin ja mal gespannt, ob das wirklich der Grund ist.

Gruß
Domski
Stammgast
#419 erstellt: 18. Dez 2010, 07:11
Ich hab hier mal noch einen Nachtrag zu meinem 7700

Habe hier mal aufgeschraubt und mir die Sache mal angesehen. In der Mitte unten hatte ich nämlich auch einen Fleck. Die Besfestigung für den Fuss kann man ja auch abschrauben und darunter dan das hier

IMAG0276

Bei denen mit dem Kreis ist ein Pad (1mm) drauf gewesen. Auf dem mit dem X war "keins" drauf
siehe dieses Bild

IMAG0279

Ganz darunter befindet sich jedoch kein weiteres Pad wie beim Mainboard sondern einfach nur ein Elektroschutz.

Dazu kommt auch das das Mainboardpad bei mir auch an der falschen Stelle lag! Wie schon erwähnt gibst schöne Eckzeichen die genau ansagen wo das Teil hin muss! Also wenn Sie das nichtmal schaffen...^^

IMAG0277


Die Frage ist jetzt nur, macht es wirklich den Kohl fett wenn das das Teil ein bissel verutscht wird und schlussendlich an der richtigen Stelle liegt!? Meine Frage wäre also soll man es lassen oder nicht. Ich glaube der ein oder andere hat in der Hinsicht noch keine Erfahrungswerte hier mitgeteilt. Wenn doch bitte drauf aufmerksam machen wo!


Ich habe jetzt mal die Pads bestellt und werde dann hier mein Feedback abgeben!
keule_99
Neuling
#420 erstellt: 18. Dez 2010, 10:41
Hallo zusammen !!!

habe alles hier sehr sorgsam verfolgt nachdem ich bei meinem 46c6700 auch starkes clouding und das so genannte flashlight feststellen musste.
habe natürlich direkt bei samsung angerufen wo man mir sagte, dass dieses so genannte clouding problem bekannt sei aber kein einfluss auf das bild hätte. nur ca 1% der c6700 reihe hätte einen produktionsfehler wo samsung für "gerade"stehen würde und diesen fehler beheben würde. aber bevor sie bei mir einen service auslösen würden sollte ich erst mal ein update des gerätes durchführen!!! naja nach langem diskutieren und 2 milionen einstellungen die das clouding minimierten sollten jedoch das bild so schlecht machten das ich schon lachen musste wurde dann doch ein service ausgelöst. jedoch wurde mir gesagt wenn der techniker vor ort kein fehler finden würde müsste ich die reperatur bzw den service selber bezahlen !!! was meiner meinung nach bei garantiefällen schwachsinn ist !!! nach ein paar tagen kam der techniker dann extra aus mönchengladbach ich wohne im münsterland. hatte den tv extra lange laufen lassen damit man das clouding sieht. seine antwort war sehr ernüchternt.... ja ich sehe das wohl aber ich kann eh keine reperatur durchführen da der service von samsung auf den auftrag geschrieben hat das kein paneltausch erforderlich sei !!!!! darauf hin wollte ich gerne dieses schreiben direkt kopiert haben weil ich es hammer fand was er da sagte !!! auf die frage warum er sich dann auf den weg zu mir gemacht hat obwohl er wusste das er nichts machen kann konnte er mir auch keine antwort geben!!! als er sich dann weigerte mir das schreiben von samsung zu geben um es zu kopieren merkte man das er nicht mehr weiterwusste und meinte ich mache da jetzt ein garantiefall raus obwohl es ja keiner wäre und nehme ihn mit um in der filaiale das teil mal genauer unter die lupe zu nehmen. ich willigte ein ... nach ca 1,5 wochen kam das teil wieder mit dem schreiben softwareupdate erfolgreich tv entspricht den normen!!!!!
fazit : meiner meinung nach wird das clouding immer schlimmer und es macht kein spaß mehr auf dem teil tv zu gucken !!! habe auch mit dem gedanken gespielt diese umbauaktion durchzuführen aber ich werde weiterhin versuchen bei samsung druck zu machen damit ich ggf. ein neues tv bekomme wo dieser fehler nicht auftritt (ja ich weiß man darf ja wohl noch träumen dürfen)ich finde es aber eine schweinerrei seitens samsung das man hier so im regen stehen gelassen wird obwohl das problem bekannt ist. man kauft sich für sehr viel geld ein tv und dann sowas....
werde auf jeden fall nicht locker lassen
felsi
Hat sich gelöscht
#421 erstellt: 18. Dez 2010, 10:44
Ich verstehe gar nicht, was es hier noch zu diskutieren gibt. Setzt das Originalpad einfach von vorne nach hinten und fertig ist die Laube. Ist zwar Schwachsinn von Samsung, das so zu bauen, aber was solls. Der Eingriff ist in 15 Minuten erledigt und absolut unproblematisch und unbedenklich.
jacksongino
Stammgast
#422 erstellt: 18. Dez 2010, 11:04

felsi schrieb:
Der Eingriff ist in 15 Minuten erledigt und absolut unproblematisch und unbedenklich.


Eher 30 Minuten


[Beitrag von jacksongino am 18. Dez 2010, 11:06 bearbeitet]
SharpShooter
Ist häufiger hier
#423 erstellt: 18. Dez 2010, 13:32

felsi schrieb:
Der Eingriff ist in 15 Minuten erledigt und absolut unproblematisch und unbedenklich.


Unbedenklich?Du hast also schon Langzeiterfahrung?Sorry aber sowas zu schreiben finde ich eher "bedenklich".Gibt genug Menschen die nicht so bewandert sind und die können dabei schon einige Fehler machen.Ich bin selber Techniker bzw. IT-Systemelektroniker und habe da schon Sachen erlebt, da würdest du den Kopf schütteln.Es geht einfach darum das der 08/15 Kunde an so einem Gerät nicht basteln sollte, sondern das Samsung die Sache mit dem Pad auf Garantie erledigt und auch weiterhin Garantie gibt.Mein Techniker-Kollege den Samsung geschickt hat war auch schon am grübeln wegen dem Pad.Aber nur wenn man es auch den Technikern verklickert, kann man etwas erreichen beim Hersteller.Es schert Samsung nämlich wenig ,wenn da eine Mail von einem Kunden kommt, der es einfach mal so in ihren Augen behauptet und selber am Gerät gebastelt hat.

Ich werde am Montag beim Vertragspartner von Samsung anrufen und mich auf den Technikerbesuch beziehen.Sollte mich ja eh bei ihm melden, wenn es Probleme gibt.Das mit dem Pad hat er vermerkt und leitet es an den Samsung Gebietsleiter weiter.Da ich beim Media Markt als Kundendienstmonteur gearbeitet habe weiß ich wie da der Hase läuft.
Miles
Inventar
#424 erstellt: 18. Dez 2010, 14:07
"Unbedenklich" ist übertrieben, denn zumindest besteht das Risiko des Garantieverlusts, wenn Samsung den Eingriff bemerkt.

Aber was die technische Seite angeht, habe ich ein gutes Gefühl nach dem Umbau. Die Kühlproblematik ist ja nicht sehr komplex. Es gibt auf der Platine drei Bauteile die Hitze produzieren, und diese Hitze muss irgendwo abgeführt werden, an die Vorderwand (Panel) oder an die Rückwand.

Welches mögliche technische Risiko besteht nach dem Umbau?

- Dass die Pads nicht dick genug sind und die Rückwand nicht erreichen? 6mm sollten ausreichen

- Dass die Pads runterfallen? Wenn sie dick genug sind hält der Druck sie sicher fest.

- Dass ein heisses Bauteil übersehen wurde, das vom Originalpad gekühlt wurde? Kann ich mir nicht vorstellen. Die Platine selbst produziert kein Hitze.

Was könnte sonst noch passieren?

Neben dem möglichen Garantieverlust (falls man es nicht schafft den Originalzustand wiederherzustellen) erscheint mir das grösste Risiko beim einem Missgeschick beim Umbau selbst zu liegen. Wer also noch nie an Elektronikbauteilen rumgeschraubt hat (z.B. PC-Selbstbau) sollte besser die Finger davon lassen.


[Beitrag von Miles am 18. Dez 2010, 14:10 bearbeitet]
crayzee
Stammgast
#425 erstellt: 18. Dez 2010, 14:21
Kurzer Einschub: Ist dieser Trick auch bei den anderen von Clouding betroffenen Modellen möglich? (In meinem Fall UE40B6000...)
Miles
Inventar
#426 erstellt: 18. Dez 2010, 14:38
Hat dein C6000 auch das Clouding-Kreuz in der linken Mitte des Displays? Nur dieses Problem behebt der Umbau. Sonstige Clouding-Flecken (die in der Regel viel weniger hell sind als das Kreuz) bleiben grösstenteils bestehen.
Krusty80
Stammgast
#427 erstellt: 18. Dez 2010, 15:14
@ Domski

So langsam glaube ich das das Problem nicht bei den Entwicklern liegt.

Vielmehr bei den Werken die das zusammenschrauben.
Weil wenn ich mir deine Bilder anschaue scheint dein Pad viel grösser zu sein wie meins( 4*10 cm )und sieht auch von der Oberfläche anders aus.

Auch hat hier ja ein User einen aus der 8er Serie aufgeschraubt und da war nen Pad auf die Rückwand geklebt das die Chips kühlt.
Vill wollte da nen Werk einfach nur Kosten einsparen und hat ohne Wissens von Samsung änderungen vorgenommen.
Robert_87
Ist häufiger hier
#428 erstellt: 18. Dez 2010, 17:11
Also ich habe heute auch mein Pad bekommen 3mm werde es pro chip 2x3mm aufkleben wobei ich sagen muss so klebrig ist die eine seite garnicht hälst das dann schon :(hmm nicht dass die Runter fallen

Bin immer noch am überlegen ob ich das Original Pad rauswerfe?? Was denkt ihr reicht es nicht einfach aufdoppeln?
Domski
Stammgast
#429 erstellt: 18. Dez 2010, 17:37
@ Krusty: Das kann auch sein. Aufe jedenfall sieht man ja anhand mancher Bilder und Meinung das einfach bei den simpelsten Sachen nicht sauber beim Zusammenbau gearbeitet wird. Allein das ist schon ein Armutszeugnis. Auch wenn Samsung das vielleicht nicht weiss, stehen Sie doch in der Pflicht und bei so vielen Rückläufen wie Sie haben, würde ich mir als Hersteller mal Gedanken machen.

@Robert: Also die 6000er Serie hat ja ein deutlich anderes "Chipbild" als die 7000er. Ich habe mich gefragt wo Ihr die 6mm hinkleben wollt Ist bei der 6000er gar nichts auf den Chips drauf?

Bei mir sind ja so kleine Plättchen mit 3mm drauf(siehe Bild). Der Abstand zur Rückwand beträgt vielleicht 1-2mm mehr nicht. Dass heisst bei mir würden 2mm Pads deutlich reichen und 6mm gar nicht drauf passen

IMAG0278
sammyfield
Ist häufiger hier
#430 erstellt: 18. Dez 2010, 18:50
@Domski
Da bin ich deiner Meinung. Nur bei mir sitzt original ein 2x5mm Pad auf dem schwarzen Chip ohne Keramikkühlkörper in der Mitte deines Bildes, der links neben der mittleren Schraube sitzt. Klebt alledings bei der Demontage an der Rückwand fest. Hast du das auch?


[Beitrag von sammyfield am 18. Dez 2010, 18:51 bearbeitet]
bl4ckrap
Ist häufiger hier
#431 erstellt: 18. Dez 2010, 19:15
Gestern wurde mein Panal gewechselt, den abend abgewartet
und das ist das ergebnis:

IMG_1351_1037x691


noch schlimmer wie vorher, was soll man dazu noch sagen...
werde montag wieder anrufen müssen.

getauscht wurde von sq01 auf sq01
weiss jemand ob man beim support auch den ganzen tv tauschen kann? ich mein andere haben mehr glück mit ihren tv´s
leider ist die garantie schon weg...
Domski
Stammgast
#432 erstellt: 18. Dez 2010, 19:32
@ sammyfield:

Ja das hab ich auch Genau das ist mir auch passiert. Habs erst gemerkt als ich die Rückwand wieder draufmachen wollte. Bei mir war es leicht krumm drauf.

Aber mal ehrlich muss man das verstehen?? Genau mit diesem Pad stellen sie für den "einen" chip den kontakt mit der Rückwand her. Und es ist ja ein Silikonleitpad und auf die anderen machen sie diese Keramikpads drauf^^

Also ich komm net draus wo der Sinn dahinter steckt., Warum machen sie dann nicht auf alle chips die Silikonpads und stellen somit den Kontakt mit der Rückwand her!

Jegliche Bedenken die hier angemeldet wurden, bezüglich Wandmontage und wärmere Rückwand sind außer acht zu lassen!

Die wird nie so warm das es gefährlich wird, selbst bei einer Wandmontage und die Wärme wird seitlich abgeleitet, deswegen steht auch in der Beschreibund das man 10 cm ringsum Platz lassen soll.

Mein 7700 wird im Moment hinten null warm! Im Gegensatz zu meinem Sharp. Der ist hinten richtig heiss gewesen und das hat auch keine Probleme gegeben!

@bl4ckrap: Das tut mir echt leid ;( Darf ich Dich als armes Schwein bezeichen?? Ich weiss wie das ist, nur Theater. Aber das bei Dir sieht echt pervers aus, wer das als normal bezeichnet hat net alle Tassen im Schrank!

Bei so nem Bild kannst Dir den Guten Schwarzwert grad schenken!
bl4ckrap
Ist häufiger hier
#433 erstellt: 18. Dez 2010, 19:38
hier nochmal der unterschied gerät läuft 2h

IMG_1351_1037x691

und Gerät läuft 2min

IMG_1352_1037x691

übrigens kommt es krasser rüber als es ist
die beleuchtung steht auf 20 damit man es sieht aber selbst bei 9 ist es sehr stark und nicht akzeptabel.

was soll ich jetzt dem techniker am montag sagen?
grüße Sven
Krusty80
Stammgast
#434 erstellt: 18. Dez 2010, 19:52
He he !
War heute im MM und da lief son Typ von Samsung rum.
Hab ihn mir dann mal geschnappt und ihm das Problem erzählt .
Also laut Aussage von ihm ist unser Problem hier nur in ganz vereinzelten Fällen aufgetreten und würde durch den Service behoben.
Oh man da ging es los !
Hab Ihm dann mal auf fast allen Geräten im Markt gezeigt das die das auch haben.
War Ihm wohl sehr unangenehm da das dann mittlerweise auch andere Kunden mitbekommen haben und auch der meinung waren das es ja wohl überhaupt nicht gehen würde!
P.s die ganzen Geräte waren so im bereich von BL 4 -6 eingestellt.

Und dann erzählt der Kerl was davon das die Samsung Techniker dafür ne Lösung gefunden hätten und mehr Wärme auf die Rückseite abgeleitet werden müsste.Und die Geräte hier noch nicht im Service waren.
Musste mir das Lachen echt schon verkneifen.

Naja das Resultat aus dem Gespräch war das jetzt so einige Leute da keinen Samsung mehr gekauft haben!
Domski
Stammgast
#435 erstellt: 18. Dez 2010, 19:53
Ich würd das Gerät am Montag laufen lassen und dem das so zeigen. Auch Bilder machen. Und wenn er dumm kommt, fragen ob man Dich eigentlich verarschen will!

Bei sowas null Kredit!

€Krusty! Haha vereinzelten Fällen^^
Und hät grad hier alle Bilder ausgedruckt die ich finde und hätt sie dem unter die Anse geschmiert und sie dann am eingang aufgehängt.

Ganz ehrlich die Samsung Typen sind och net dumm. Die lesen doch gerade in so nem Forum wie hier die Beiträge, sehen Bilder und schauen sich Videos auf Youtube an!
Die wissen genau was läuft!

@blackcrap.;

Also das Bild nach 2 min Laufzeit ist völlig in Ordung. Bei ner HB von 20 ist das sehr gut, kommt jetzt druch die Kamera auch noch krasser! Das ist auch das was man als eher schelchterer oder unhomogene Ausleuchtung bezeichnet. Das stört auch nicht wenn man nen Film schaut, weil es gleichmäßig ist und je nach leichter Veränderung des Blickwinkels sich sowieso verändert!

Ich denke genau das Beispiel wäre ein Nachteil eines Edge LEDs und auch dann so akzeptabel, aber alles andere ist Pfusch!


[Beitrag von Domski am 18. Dez 2010, 20:01 bearbeitet]
Robert_87
Ist häufiger hier
#436 erstellt: 18. Dez 2010, 20:32

Domski schrieb:
@ Krusty: Das kann auch sein. Aufe jedenfall sieht man ja anhand mancher Bilder und Meinung das einfach bei den simpelsten Sachen nicht sauber beim Zusammenbau gearbeitet wird. Allein das ist schon ein Armutszeugnis. Auch wenn Samsung das vielleicht nicht weiss, stehen Sie doch in der Pflicht und bei so vielen Rückläufen wie Sie haben, würde ich mir als Hersteller mal Gedanken machen.

@Robert: Also die 6000er Serie hat ja ein deutlich anderes "Chipbild" als die 7000er. Ich habe mich gefragt wo Ihr die 6mm hinkleben wollt Ist bei der 6000er gar nichts auf den Chips drauf?

Bei mir sind ja so kleine Plättchen mit 3mm drauf(siehe Bild). Der Abstand zur Rückwand beträgt vielleicht 1-2mm mehr nicht. Dass heisst bei mir würden 2mm Pads deutlich reichen und 6mm gar nicht drauf passen

IMAG0278


Hmmm aber ich denke für die 6xxx passen die 2x3mm oder? haben ja schon viel gemacht?? aber kann es nicht passieren wenn man den deckel wieder ausitzt dass man die Platine drück bzw. bricht?
Domski
Stammgast
#437 erstellt: 18. Dez 2010, 21:21
Nein die brechen nicht.
Ja wenn Du nichts auf dem chip hast also die pads direkt auf den chip machst sind es 6mm!
Robert_87
Ist häufiger hier
#438 erstellt: 18. Dez 2010, 21:26
Ok....Sollte ich doch vllt besser das Original unter dem Mainbord entfernen?
Domski
Stammgast
#439 erstellt: 18. Dez 2010, 21:43
Hmmm naja vor der Entscheidung stehe ich auch!

Ich denke ich werd es weglassen, denn wie hier schon erwähnt haben viele eine Verbesserung festgestellt, aber immer noch nicht gut! Das wird man zwnagsläufig nur erreichen wenn man es ganz weg lässt!

Siehe auch mein Bild mit dem Board das in der Mitte/unten sitzt! Unter dem Board sind auch kleine Transistoren und kein Pad drunter!
Robert_87
Ist häufiger hier
#440 erstellt: 18. Dez 2010, 22:08
Ok...dann werfen wir das Pad raus hehe weil was denkst du wie wir uns ärgern wenn wir den umbau machen und das original pad drin lassen und bringt nix
Nochmal zerlegen? ne ohne mich hehe also RAUS DAMIT 3-4 Jahre muss er halten dann kommt eh wieder einer neuer


[Beitrag von Robert_87 am 19. Dez 2010, 00:47 bearbeitet]
Domski
Stammgast
#441 erstellt: 18. Dez 2010, 22:25
Rischtisch!!!
Frankman_koeln
Inventar
#442 erstellt: 19. Dez 2010, 01:19
hier mal ein foto von meinem, eben gemacht im stockdunklen raum, gerät läuft jetzt etwa 4 stunden.
ich hab das original pad gelassen und nur zusätzlich hinten auf den chips die wlp´s geklebt :




und man sieht ........ nix. alles nur schwarz.
manchmal meine ich ein leichtes schimmern des steuerkreuzes zu erkennen, denke aber eher dass das einbildung ist, paranoia, bin von der stelle immer noch total angefixt und muss da immer wieder hinstarren. das legt sich aber langsam.
aber tatsächlich ist da ja nix - alles schwarz ....

es geht also auch anders wie auf diesen horrorbildern hier gezeigt wurde.


[Beitrag von Frankman_koeln am 19. Dez 2010, 05:08 bearbeitet]
accanon
Schaut ab und zu mal vorbei
#443 erstellt: 19. Dez 2010, 02:40
Also wenn das mal nicht ein TOP-Ergebnis ist, dann weiß ich auch nicht. Wenn das beim c7700 auch so gut geht, dann werd ich mich doch für den LED entscheiden. Besteht denn die Möglichkeit, dass es beim c7700 genauso gut funktioniert, bezüglich der Bausteine?
Frankman_koeln
Inventar
#444 erstellt: 19. Dez 2010, 03:18
Die recht hohe serienstreuung der geräte wird ja immer wieder beschrieben.
Flashlights an rand und ecken hatte ich nie bei meinem gerät und meinen einstellungen - nur das sichtbare steuerkreuz nach mehreren stunden betrieb hat genervt.

Wie gesagt : original pad ist geblieben, zusätzlich wurden die 3 chips wie beschrieben mit wlp beklebt zur rückwand hin. Die schraube bei den hdmi anschüssen ist nicht fest angezogen, nur fingerfest. firmware ist die 1016 - never change a running system - gerade bei samsung gaaanz wichtig. auf die tour wurde mein letzter TV seitens samsung unbrauchbar gemacht ( le46b750 ).

Das foto hab ich natürlich mit meinen bildeinstellungen gemacht, beleuchtung voll reinzuhauen um etwas sichtbar zu machen was aber in der praxis nicht sichtbar ist macht imho keinen sinn.
Wenn ich die beleuchtung voll reindrehe hab ich auch leichtes FL an rand und ecken und das steuerkreuz wird auch wieder leicht sichtbar - aber wer bitte sitzt denn mit BL 20 im dunklen raum ??
das entspricht doch nicht der praxis.

im übrigen denke ich dass viele die über FL schimpfen sich erstmal mit den bildeinstellungen beschäftigen sollten.
Meine bildeinstellungen findet man im entsprechenden thread.
das gehört hier nicht hin.

So wie es jetzt ist hab ich an dem tv nix mehr zu meckern.


[Beitrag von Frankman_koeln am 19. Dez 2010, 05:16 bearbeitet]
Domski
Stammgast
#445 erstellt: 19. Dez 2010, 04:28
GEIL!!!
Robert_87
Ist häufiger hier
#446 erstellt: 19. Dez 2010, 06:34

Frankman_koeln schrieb:
Die recht hohe serienstreuung der geräte wird ja immer wieder beschrieben.
Flashlights an rand und ecken hatte ich nie bei meinem gerät und meinen einstellungen - nur das sichtbare steuerkreuz nach mehreren stunden betrieb hat genervt.

Wie gesagt : original pad ist geblieben, zusätzlich wurden die 3 chips wie beschrieben mit wlp beklebt zur rückwand hin. Die schraube bei den hdmi anschüssen ist nicht fest angezogen, nur fingerfest. firmware ist die 1016 - never change a running system - gerade bei samsung gaaanz wichtig. auf die tour wurde mein letzter TV seitens samsung unbrauchbar gemacht ( le46b750 ).

Das foto hab ich natürlich mit meinen bildeinstellungen gemacht, beleuchtung voll reinzuhauen um etwas sichtbar zu machen was aber in der praxis nicht sichtbar ist macht imho keinen sinn.
Wenn ich die beleuchtung voll reindrehe hab ich auch leichtes FL an rand und ecken und das steuerkreuz wird auch wieder leicht sichtbar - aber wer bitte sitzt denn mit BL 20 im dunklen raum ??
das entspricht doch nicht der praxis.

im übrigen denke ich dass viele die über FL schimpfen sich erstmal mit den bildeinstellungen beschäftigen sollten.
Meine bildeinstellungen findet man im entsprechenden thread.
das gehört hier nicht hin.

So wie es jetzt ist hab ich an dem tv nix mehr zu meckern.


Was bringt das neue Update?
Frankman_koeln
Inventar
#447 erstellt: 19. Dez 2010, 14:18
weiß ich nicht weil es kein offizielles changelog gibt.
da mein TV aber super läuft und ich keine probleme mit ruckeln o.ä. habe werde ich kein weiteres update einspielen, samsung verschlimmbessert mal ganz gerne und lässt den kunden dann im regen stehen.

das gehört aber nicht in diesen rhread !!
sammyfield
Ist häufiger hier
#448 erstellt: 19. Dez 2010, 14:39
@ Frankman koeln:
Also wenn ich auf Radiosender gehe und nur dieses Lautsprechersymbol sehe, dunkelt mein TV automatisch runter, so dass es nicht aussagefähig ist! Besser sichtbar ist es beim Zappen der Sender kurz bevor das neue Bild wieder da ist oder bei einem Filmabspann mit nur noch Schrift (besonders bei 3D Filmen).
Frankman_koeln
Inventar
#449 erstellt: 19. Dez 2010, 14:48

sammyfield schrieb:
@ Frankman koeln:
Also wenn ich auf Radiosender gehe und nur dieses Lautsprechersymbol sehe, dunkelt mein TV automatisch runter, so dass es nicht aussagefähig ist! Besser sichtbar ist es beim Zappen der Sender kurz bevor das neue Bild wieder da ist oder bei einem Filmabspann mit nur noch Schrift (besonders bei 3D Filmen).


ich hab dieses bild genommen weil weiter oben ( beitrag 407 ) ein gleiches foto eingestellt wurde mit deutlich sichbarem CL und auch FL.

beim zappen ist natürlich blöd, meine kamera braucht im dunkeln recht lange zum auslösen und da ist es schwer den passenden moment genau zu treffen.
zumal beim zappen genau in diesem moment wo der bildschirm schwearz ist das bild wieder leicht aufhellt.
also wird auch hier der eindruck verfälscht.

wenn mir über die feiertage bei ner dvd oder BR eine entsprechend dunkle/schwarze scene daherkommt kann ich ja direkt nochmal ein foto machen.

zumindest wollte ich mal deutlich machen dass es auf die richtigen einstellungen ankommt, ein foto mit hintergrundbeleuchtung 20 zu machen ist realitätsfern und völligst uninteressant ....


[Beitrag von Frankman_koeln am 19. Dez 2010, 14:49 bearbeitet]
Krusty80
Stammgast
#450 erstellt: 19. Dez 2010, 14:58
So auch mal nen Foto wie es bei mir aussieht mit BL 20 im total dunklem Raum. ( Orginalpad ist noch drin )CIMG1338





Und Lüfter für 6 Euro vom Computerflohmarkt!
CIMG1337
bl4ckrap
Ist häufiger hier
#451 erstellt: 19. Dez 2010, 15:32
wo geht denn bei dir das kabel für den lüfter hin?
nach usb slot?
hat sich dadurch das clouding sehr gebessert?
und ist der lüfter leise?
und pustet er rein oder raus?
vielleicht wäre ein vergleichsbild noch toll
für 6 euro würde ich das auch machen

so genug fragen vorerst...

thx sven
Suche:
Gehe zu Seite: |vorherige| Erste . 5 6 7 8 9 10 11 12 13 14 . Letzte |nächste|
Das könnte Dich auch interessieren:
Clouding MU Serie Samsung
fragmon am 20.04.2018  –  Letzte Antwort am 22.04.2018  –  4 Beiträge
ue55hu7200 Clouding Lösung (Massage)
Moonshield595 am 11.11.2014  –  Letzte Antwort am 12.11.2014  –  7 Beiträge
40" C-Serie - Panelqualität
rooksta am 05.05.2010  –  Letzte Antwort am 11.05.2010  –  13 Beiträge
Clouding bei der D6XXX-Serie - eure Erfahrungen
thmemm am 23.04.2011  –  Letzte Antwort am 10.05.2011  –  13 Beiträge
Skype bei der C-Serie
mujo1974 am 03.12.2010  –  Letzte Antwort am 05.05.2011  –  5 Beiträge
Audioausgang bei der C-Serie?
pillepalle12 am 21.11.2011  –  Letzte Antwort am 25.11.2011  –  10 Beiträge
Tastatur C-Serie
reginald am 29.03.2013  –  Letzte Antwort am 30.03.2013  –  4 Beiträge
Anamorphe Videos bei C-Serie
Papa_Schlumpf1 am 28.04.2010  –  Letzte Antwort am 04.05.2010  –  9 Beiträge
Samsung C - Serie Lieferprobleme?
Toretto am 08.06.2010  –  Letzte Antwort am 09.06.2010  –  4 Beiträge
MediaPlay bei Samsungs C-Serie
Nonamehere am 27.02.2011  –  Letzte Antwort am 07.03.2011  –  7 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder847.899 ( Heute: 2 )
  • Neuestes MitgliedFeindflug371
  • Gesamtzahl an Themen1.414.382
  • Gesamtzahl an Beiträgen18.926.988