Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 Letzte |nächste|

Startprobleme Samsung LE 40 M86 BD

+A -A
Autor
Beitrag
LE-40F86BD
Inventar
#101 erstellt: 20. Nov 2010, 19:39

Gerry1000 schrieb:
könntest Du mir bitte auch die Anleitung schicken.

Sie kommt
Gerry1000
Ist häufiger hier
#102 erstellt: 20. Nov 2010, 19:44
und sie kam

Danke !!!
Maschinist*
Neuling
#103 erstellt: 23. Nov 2010, 13:16
Hallo, habe wohl das gleiche Problem.
Könnte ich auch eine Anleitung bekommen
an udo.lotz@gmail.com ?

Vielen Dank im vorraus
LE-40F86BD
Inventar
#104 erstellt: 23. Nov 2010, 14:12

Maschinist* schrieb:
Könnte ich auch eine Anleitung bekommen

Jo ... kommt dann heute Abend
heinhein
Neuling
#105 erstellt: 23. Nov 2010, 15:52
Moinsen,

Junge Junge, das werden ja immer mehr

Kann ich die Anleitung auch bekommen ??

heiner@familiegrossmann.de


Dank schön

Gruß aus dem Norden

Hein
LE-40F86BD
Inventar
#106 erstellt: 23. Nov 2010, 16:13

heinhein schrieb:
Kann ich die Anleitung auch bekommen ?

Heute Abend ... freilich
heinhein
Neuling
#107 erstellt: 23. Nov 2010, 20:14
COOOOOL

Schön Dank, Netzteil ist schon draußen, morgen wird gelötet

als dann

Hein
lazzy_m
Neuling
#108 erstellt: 26. Nov 2010, 13:46
Hallo zusammen,

erst einmal bin ich platt, dass ich hier so eine Menge Antworten finde, mit diesem Thema... Irgendwie kann das doch nicht sein, auch bei mir, selbes Spiel:
Mein Samsung Samsung LE-40M86BD macht seit ca 2 Wochen "Klick-Klack-Klick..." bis er sich mal einschaltet.
Und war natürlich klar, ich bin seit 5 Monaten aus der Garantie...

In der Hoffnung, dass auch ich die Anleitung bekommen könnte, bitte ich um Zusendung dieser und bedanke mich bereits schon im Voraus für die entgegengebrachte Mühe.
Ich hoffe, auch als Forum-Neuling bekomme ich diese zugeschickt?

Meine Email-Adresse: tgbball@gmx.de

Und dann hätte ich noch ein paar Fragen:
Wie war die Erfahrung, beim erfolgreichen selbst löten? Gab's Schwierigkeiten?
Was darf das denn kosten, wenn ich das machen lassen würde?

Ich wünsch Euch was und dank Euch schon im Voraus für Eure Antworten. Grüße, Matze.
LE-40F86BD
Inventar
#109 erstellt: 26. Nov 2010, 16:16

lazzy_m schrieb:
Ich hoffe, auch als Forum-Neuling bekomme ich diese zugeschickt?

Aber klar
lazzy_m
Neuling
#110 erstellt: 27. Nov 2010, 10:37

LE-40F86BD schrieb:

lazzy_m schrieb:
Ich hoffe, auch als Forum-Neuling bekomme ich diese zugeschickt?

Aber klar


Meinen BESTEN DANK! Ist angekommen. Schön, dass das so schnell geklappt hat.
Dann werde ich mal mein Glück mit dem Lötkolben auf die Probe setzen...

Grüße und ein schönes WE, Matze.
otti164
Neuling
#111 erstellt: 27. Nov 2010, 17:43
Hallo,
oh man Ihr seid super gut!!!!!!
Es hat super geklappt, und nur 2€ gekostet. Ich hab mal bei Samsung-Service nachgefragt, die hätten das ganze Netzteil für 200€ getauscht.
mfg
Marcus
ener73
Neuling
#112 erstellt: 28. Nov 2010, 11:34
hallo @ all
Ich habe seit kurzen das selbe Problem....
...könnte man mir bitte auch die Reperaturanleitung schicken???

Danke im Voraus
mfg ener73
ener73
Neuling
#113 erstellt: 28. Nov 2010, 11:36
hier ist natürlich noch meine email Adresse

<s.ener@arcor.de>

mfg ener73
LE-40F86BD
Inventar
#114 erstellt: 28. Nov 2010, 11:36

ener73 schrieb:
...könnte man mir bitte auch die Reperaturanleitung schicken?

Natürlich ... aber dazu benöte ich eine Mail-Adresse von Dir
ener73
Neuling
#115 erstellt: 28. Nov 2010, 11:42
hier ist natürlich noch meine email Adresse

<s.ener@arcor.de>

mfg ener73
LE-40F86BD
Inventar
#116 erstellt: 28. Nov 2010, 11:45

ener73 schrieb:
hier ist natürlich noch meine email Adresse

Dann hast Du die Anleitung jetzt
ener73
Neuling
#117 erstellt: 28. Nov 2010, 11:47
danke dir das es so schnell ging

mfg ener73
ener73
Neuling
#118 erstellt: 29. Nov 2010, 11:42
hallo LE-40F86BD

Könntest du mir mal bitte einen Link zusenden von den richtigen Elkos??? Es gibt so viele, da Blicke ich nicht mehr durch und habe Angst die falschen zu kaufen.

Danke im voraus

mfg ener73
LE-40F86BD
Inventar
#119 erstellt: 29. Nov 2010, 11:47

ener73 schrieb:
Es gibt so viele, da Blicke ich nicht mehr durch und habe Angst die falschen zu kaufen.

Aufgrund dieser Frage muß ich Dir leider Folgendes sagen:
Du schaffst das nicht alleine ... lass Dir von jemandem helfen der elektronisch und löttechnisch etwas bewandert ist, sonst wird das nichts
Zudem habe ich keine Ahnung welche Elkos speziell in Deinem Modell verbaut sind.
ener73
Neuling
#120 erstellt: 29. Nov 2010, 11:56
ich wollte eigentlich nur wissen ob ich die gleichen einbauen muss(10V), oder ob ich auch andere(z.B.16V oder 25V) einbauen kann. Und was passiert wenn ich die grösseren einbaue.
Was ist der Vorteil von grösseren???

ps: ich habe nen Techniker in der Familie.... der macht es mir aber ich muss sie kaufen weil er sich mit dem fernseher nicht auskennt.

mfg
LE-40F86BD
Inventar
#121 erstellt: 29. Nov 2010, 12:09

ener73 schrieb:
Was ist der Vorteil von grösseren?

Sie sind spannungsfester, also besser für Dich.
Nimm jene die von der Baugröße her noch rein passen.
Auf jeden Fall keine mehr mit nur 10V sondern mindestens mit 16V
agent047
Neuling
#122 erstellt: 29. Nov 2010, 17:34
Hallo zusammen,

hab leider das selbe Problem, wäre nett wenn mir einer die Anleitung schicken könnte.
Mail: Guy_Ink0gnit0@gmx.de

Viele Grüße
agent047
LE-40F86BD
Inventar
#123 erstellt: 30. Nov 2010, 06:52

agent047 schrieb:
... wenn mir einer die Anleitung schicken könnte.

Mach ich doch heute Abend
#boots#
Neuling
#124 erstellt: 30. Nov 2010, 18:38
Hallo,
ich habe das selbe Problem mit meinem Samsung LE40M86BD.
Er macht jetzt auch schon seit einer Woche Klick-Klack und braucht 5 Minuten zum starten .
Ich hätte auch gerne die Reperaturanleitung.

an labelloxl@web.de

Danke schon mal .
agent047
Neuling
#125 erstellt: 30. Nov 2010, 18:52

LE-40F86BD schrieb:

agent047 schrieb:
... wenn mir einer die Anleitung schicken könnte.

Mach ich doch heute Abend ;)

Vielen Dank
LE-40F86BD
Inventar
#126 erstellt: 30. Nov 2010, 19:13

#boots# schrieb:
Ich hätte auch gerne die Reperaturanleitung.

Du hast sie
kcrybeck
Neuling
#127 erstellt: 01. Dez 2010, 18:52
Hallo zusammen,

na toll, auch bei meinem 40 m86 bd macht es nur noch klick,klick.

Könntet ihr so nett sein und mir auch die Anleitung zumailen, DANKE SCHÖN VORAB

Meine E-Mail-Adresse lautet

dirkhaide@aol.com
LE-40F86BD
Inventar
#128 erstellt: 01. Dez 2010, 19:07

kcrybeck schrieb:
Könntet ihr so nett sein und mir auch die Anleitung zumailen

Freilich
kcrybeck
Neuling
#129 erstellt: 01. Dez 2010, 19:22
keine 10 Minuten hat es gedauert. Ich bin völlig begeistert. DANKE wenn wir uns mal treffen, gebe ich einen aus.
LE-40F86BD
Inventar
#130 erstellt: 01. Dez 2010, 19:40

kcrybeck schrieb:
wenn wir uns mal treffen, gebe ich einen aus.

Na dann brauchst Du mir nur zu sagen wenn Du mal kommst
jacksparrot
Neuling
#131 erstellt: 01. Dez 2010, 20:37
Hi
ich besitze einen LE52M86BDX/XEC, und habe dasselbe problem.
Beim einschlaten klickt es paar minuten bis der LCD angeht.
Ist die Repair anleitung auch für mein tv geeignet?
könnte mir auch jemand die anleitung zuschicken?
danke im voraus
jack
LE-40F86BD
Inventar
#132 erstellt: 01. Dez 2010, 22:00

jacksparrot schrieb:
Ist die Repair anleitung auch für mein tv geeignet?
könnte mir auch jemand die anleitung zuschicken?

2x Ja.
Aber ohne Mail-Adresse von Dir geht das nicht
jacksparrot
Neuling
#133 erstellt: 01. Dez 2010, 22:06
hi
meine email
cambaz1@gmx.de

sollte mann elko mit mehr V nehmen? habe hier i forum gelesen..
2000 uf 16V besser als 10V.

und wie sieht es mit neuer firmware aus?
bringt es etwas?
danke
jack


[Beitrag von jacksparrot am 01. Dez 2010, 22:11 bearbeitet]
LE-40F86BD
Inventar
#134 erstellt: 02. Dez 2010, 07:01

jacksparrot schrieb:
sollte mann elko mit mehr V nehmen?

Ja ....
Reparaturanleitung kommt heute Abend

jacksparrot schrieb:
und wie sieht es mit neuer firmware aus?

Firmware für den "M" ?
Davon habe ich noch nie was gehört


[Beitrag von LE-40F86BD am 02. Dez 2010, 07:06 bearbeitet]
jacksparrot
Neuling
#135 erstellt: 03. Dez 2010, 01:00
hi
danke, habe die Anleitung bekommen.
welche sind bei meinem tv drin?
1000 uf 10V kondensatoren? will vor dem aufschrauben bestellen..

also wenn ich neue elkos kaufe muss ich darauf achten das ich
1000 uf 16V oder mehr V? kaufe... also die mikrofarad Angabe muß identisch sein, nur mehr Volt?
Danke im voraus
gruß
jack
LE-40F86BD
Inventar
#136 erstellt: 03. Dez 2010, 07:01

jacksparrot schrieb:
welche sind bei meinem tv drin?
... also die mikrofarad Angabe muß identisch sein, nur mehr Volt?

1) keine Ahnung
2) Genau so ist es
vwtouran140
Neuling
#137 erstellt: 03. Dez 2010, 18:06
Hi zusammen,

schließe mich dem gleichen Problem an. Samsung LE40S71B braucht nach längerem Klick-Klack ca. 20 min bis er angeht.
Gibt es für díesen LCD auch eine Rep.Anleitung ? Gilt die der anderen Samsung LCD auch hierfür ? gerne per Mail an b47@gmx.de.

Vielen Dank und viele Grüße

vwtouran 140
LE-40F86BD
Inventar
#138 erstellt: 03. Dez 2010, 19:15

vwtouran140 schrieb:
Gilt die der anderen Samsung LCD auch hierfür ?

Ist analog anzuwenden
Datei kommt
derhoert
Schaut ab und zu mal vorbei
#139 erstellt: 04. Dez 2010, 16:45
Hallo,

meiner fängt so langsam auch an!
Momentan ist es so das er 2, 3 mal klackt. Dann geht er an!

Wird das erfahrungsgemäß noch schlimmer?

Könntet ihr mir auch eine Anleitung schicken?

ratmalwer@gmx.de


Danke!
LE-40F86BD
Inventar
#140 erstellt: 04. Dez 2010, 16:55

derhoert schrieb:
Wird das erfahrungsgemäß noch schlimmer?
Könntet ihr mir auch eine Anleitung schicken?

Ja ... das wird noch viel schlimmer
Anleitung ist unterwegs
Bulle83
Neuling
#141 erstellt: 04. Dez 2010, 17:35
Danke für die schnelle Antwort und Zusendung der Reparaturableitung.

Beste Grüße
LE-40F86BD
Inventar
#142 erstellt: 04. Dez 2010, 17:47

Bulle83 schrieb:
Danke für die schnelle ....

Trotzdem ich über PM keine Wünsche erfülle
derhoert
Schaut ab und zu mal vorbei
#143 erstellt: 05. Dez 2010, 20:52

LE-40F86BD schrieb:

derhoert schrieb:
Wird das erfahrungsgemäß noch schlimmer?
Könntet ihr mir auch eine Anleitung schicken?

Ja ... das wird noch viel schlimmer
Anleitung ist unterwegs ;)



na da bin ich ja mal gespannt..

Vielen dank für die Anleitung!
Samsung_LE_40
Neuling
#144 erstellt: 06. Dez 2010, 09:51
Hallo,

ich habe das gleiche Problem. Mein Samsung LE 40 startet erst nach längerer Aufwärmphase.
Bitte schickt mir die Anleitung an apologize1111@web.de.

Vielen Dank im vor raus.
LE-40F86BD
Inventar
#145 erstellt: 06. Dez 2010, 10:01

Samsung_LE_40 schrieb:
Bitte schickt mir die Anleitung

Mach ich heute Abend ... aber das geht nicht ohne Mail-Adresse von Dir
jacksparrot
Neuling
#146 erstellt: 08. Dez 2010, 01:46
Danke LE-40F86BD,
alles hat geklappt, habe paar Bilder vom LE52M86BDX.Es sind nur 1000uf Elkos mit 10V und 25V verbaut.
Ist vom Aufbau anders als in der Anleitung, was ich nicht verstehe sind die rot markierten Elkos mit nur 10V obwohl alle anderen blau markierten 25V haben. Mußte alle 10V Elkos auslöten(alle kaputt) und gegen neue 25 V tauschen.
Was hat Samsung damit erreichen wollen?

rot markierten Elko's (1000µF/10V 105°C radial)
blau markierten Elko's (1000µF/25V 105°C radial)


LE52M86BDX
LE52M86BDX


[Beitrag von jacksparrot am 09. Dez 2010, 00:17 bearbeitet]
SIPO1
Neuling
#147 erstellt: 08. Dez 2010, 11:14
Schickt mir bitte eine Rep.Anleitung für den LE-40M87BD

Danke

E-Mail siegfried.posch@gmail.com


[Beitrag von SIPO1 am 08. Dez 2010, 11:16 bearbeitet]
LE-40F86BD
Inventar
#148 erstellt: 08. Dez 2010, 17:36

SIPO1 schrieb:
Schickt mir bitte eine Rep.Anleitung

Sie kommt
SIPO1
Neuling
#149 erstellt: 08. Dez 2010, 18:22
Echt super
Werde Morgen den Lötkolben schwingen
codeblue1981
Neuling
#150 erstellt: 11. Dez 2010, 10:55
Guten morgen

mein Samsung LE40M86BD hat seit gestern Abend angefangen zu "klicken und klackern" toll das es dieses Forum gibt ;D ich bräuchte auch eine Anleitung.

Bitte an codeblue1981@googlemail.com.

Vielen dank schon mal im voraus!
LE-40F86BD
Inventar
#151 erstellt: 11. Dez 2010, 10:59

codeblue1981 schrieb:
... ich bräuchte auch eine Anleitung

Du hast sie schon
Suche:
Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 Letzte |nächste|
Das könnte Dich auch interessieren:
Startprobleme Samsung LE 40 M86 BDX/XEH
DanyM am 04.08.2011  –  Letzte Antwort am 04.08.2011  –  2 Beiträge
Samsung LE 40 M86 BD
darth69 am 03.07.2007  –  Letzte Antwort am 03.07.2007  –  4 Beiträge
Samsung LE-40 M86 Bd Einstellungen
imsen am 18.03.2008  –  Letzte Antwort am 20.03.2008  –  2 Beiträge
Dringende Frage zu Samsung LE 40 M86 BD
Cotillion am 12.03.2008  –  Letzte Antwort am 12.03.2008  –  10 Beiträge
Samsung LE 46 M86 BD
smarty76de am 15.05.2007  –  Letzte Antwort am 15.05.2007  –  2 Beiträge
LE 37 M86 BD zu empfehlen?
MasterMind99 am 23.09.2007  –  Letzte Antwort am 24.09.2007  –  8 Beiträge
LE-40 M86 BD oder LE 40 A557
thaviper am 09.04.2008  –  Letzte Antwort am 06.08.2008  –  8 Beiträge
Samsung LE 37 M86 BD grüne Pixelstreifen
hugo55 am 01.02.2008  –  Letzte Antwort am 13.02.2008  –  12 Beiträge
Samsung LE 40 S 6 Startprobleme Relais schaltet
Dieter_2 am 17.02.2011  –  Letzte Antwort am 18.02.2011  –  2 Beiträge
Unterschied LE 46 M86 BD & M87 BD
Rulang am 26.08.2007  –  Letzte Antwort am 28.08.2007  –  6 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 45 )
  • Neuestes MitgliedKoeni75
  • Gesamtzahl an Themen1.386.519
  • Gesamtzahl an Beiträgen18.407.605

Hersteller in diesem Thread Widget schließen