Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 Letzte |nächste|

Neuer Samsung LCD TV geht einfach aus und wieder an

+A -A
Autor
Beitrag
***SYD***
Schaut ab und zu mal vorbei
#251 erstellt: 02. Nov 2015, 23:54
Mein LE46C750 spinnt seit einer Stunde ebenfalls, ständig Neustarts. Bisher hat er nie Probleme gemacht und sollte eigentlich auch noch ne Weile als Schlafzimmerglotze durchhalten.
Comanda
Stammgast
#252 erstellt: 02. Nov 2015, 23:59
Habe es hier schon gepostet. Bei mir hilft in diesen Fällen das Netzwerkkabel zu ziehen.

Gruß
Comanda
AxelT
Inventar
#253 erstellt: 03. Nov 2015, 00:10
Also WLAN \ LAN ausschalten...bei mir seitdem alles OK. Kein Neustart mehr


[Beitrag von AxelT am 03. Nov 2015, 00:11 bearbeitet]
Schnupfer1
Stammgast
#254 erstellt: 03. Nov 2015, 20:06

Comanda (Beitrag #252) schrieb:
Habe es hier schon gepostet. Bei mir hilft in diesen Fällen das Netzwerkkabel zu ziehen.

Gruß
Comanda


Ähnliche Probleme habe ich auch mit meinem F8090.
Ich konnte das Problem auf den Router Beschränken da ich den TV schon mit 4 Verschiedenen Routern in Verbindung hatte.
Der TV Schaltet (Stürzt) ab bei aktiver I-Net Verbindung. Egal ob LAN oder WLAN.
Unfreiwillig Getestet mit:

• T-Com Speedport W700V (Absturz)
• Alice IAD WLAN 3231 (Absturz)
• Der O2 Router von dem ich die Bezeichnung nicht mehr weiß lief 1 Jahr bis zum Providerwechsel Einwandfrei ohne ein neustarten des TV's.
• Aktuell Telecolumbus Kabel Router CH7485E der nach FW Aktualisierung durch TC den TV wieder Abschaltet und neu Startet.

Zwischendurch hatte der TC Router eine FW Aufgespielt bekommen wo ich 2 Monate keinen Absturz hatte. Das war aber ab April 2015 schon wieder Geschichte da TC Automatisch die FW aktualisiert ohne das man was dagegen machen kann
Seit dem Stürzt mein TV auch wieder regelmäßig ab !!

Ich Aktiviere seitdem die I-Net Verbindung nur noch wenn ich Sie auch benötige.

Mein Problem hatte ich schon mal Gepostet:
http://www.hifi-foru..._id=151&thread=28824

Das Nervt TOTAL. Gruß


[Beitrag von Schnupfer1 am 03. Nov 2015, 20:18 bearbeitet]
fuchur74
Neuling
#255 erstellt: 04. Nov 2015, 08:27
Habe gestern einfach mal die Platine mit einem Pinsel entstaubt und sonstigen Staub zwischen den Elkobeinchen weggepustet. Jetzt läuft er wieder tadellos. Die Elkos waren weder Dick noch geplatzt.
Netzgärtner
Schaut ab und zu mal vorbei
#256 erstellt: 05. Dez 2015, 17:33
@ diver40
Ich hoffe, daß Du die Rückwand inzwischen wieder angeschraubt hast. Die dient nämlich auch zur Kühlung der CPU - die liegt mit einem wärmeleitenden Puffer-Schwamm an der Rückwand an.

Bei mir milderte sich das Wärme-Problem mit der Hilfe eines kleinen USB-Ventilators mit Schwanenhals, der dann automatisch mit dem Fernseher eingeschaltet wird.
Das brachte aber nur minimale Erfolge.

Zusätzlich konnte ich die Abstürze aber kräftig reduzieren, indem ich der Fernsehprogrammierung (Unix) entgegen kam und ihr mehr Zeit zum Abarbeiten der einzelnen Eingaben an der Fernbedienung gab.
Mit anderen Worten: ich mache jetzt auf Opa und warte nach jedem Tastendruck bis ich endlich fertig bin, um bis Drei zu zählen - und erst dann drücke ich die nächste Taste zur Eingabe.
Also keine schnelles Zappen mehr.

Meine umfangreichen Tests haben ergeben, daß die Haupt-Fehlerquelle in einer mangelhaften Programmierung der Samsung Firmware in Sachen Buffer-Overflow/-Overrun (Speicher-Pufffer-Überlauf) liegen dürfte . . .
Als Auslöser einer Zwischenspeicher-Überlastung kommt vor Allem der Netzanschluß/WLAN und die anderen "smarten" Funktionen wie Sprach- und Gestensteuerung und ein sehr schnelles Zappen zwischen den verschiedenen Menüfunktionen
in Frage.
Auch die angehängte Festplatte und der Router oder . . . oder . . . oder . . . können mit ihren Signalen so einen Puffer-Überlauf auslösen.

Das Miese an einem solchen Fehler ist, daß man nicht unterscheiden kann, ob da Jemand von Außen versucht,
den Fernseher zum Horchen oder für Video-Aufnahmen zu mißbrauchen (hacken), oder ob das ein interner Software-Fehler ist.
Ich denke dabei an die Meldungen vom Februar 2015 in Sachen stern.de_Achtung - Samsung hört mit und an die
bei mir oft manipulierte Einschaltung der Sprach- und/oder Gestensteuerung, die nach einigen Abstürzen sichtbar wurden.

Daß so etwas erst später und unvermittelt auftritt kann auch so eine Kleinigkeit wie eine Änderung in den verfügbaren Apps oder in den Systemnachrichten liegen.
Eine etwas schwache Programmierung und eine etwas schwachbrüstige Hardware sind halt leicht aus dem Tritt zu bringen.
Das ehemalige Kondensator-Problem scheint Samsung aber seit längerem gelöst zu haben. Die Sichtkontrolle meiner
Platinen ergab absolut nichts Verdächtiges.

Damit ich zwischen dem Einfrieren und dem nach zweieinhalb Minuten erfolgenden Neustart nicht mehr so lange warten muß, und damit der sich nachts nicht auch noch automatisch einschaltet und mich mit seinem Losbrüllen weckt, habe ich ihm noch einen Zwischenstecker gegönnt und schalte in abends ganz vom Netz weg.

Habe Samsung mit einem "Offenen Brief" angeschrieben.
(Auch in Sachen EVO-Kit-3000!)
Der steht auch schon im Netz.

Die bisherige Reaktion von Samsung ist noch flau.
Ein freundlicher Anruf bei mir, wie ich zur Fehlereingrenzung vorgehen solle,
aber die im Gespräch versprochen eMail mit weiteren Antworten ist bei mir nach einer Woche
immer noch nicht eingegangen.


[Beitrag von Netzgärtner am 06. Dez 2015, 12:47 bearbeitet]
Vogel45
Ist häufiger hier
#257 erstellt: 21. Dez 2015, 15:47
Bei mir trat dieser Fehler auch plötzlich auf.
Hatte permanent ein USB Verlängerungskabel angeschlossen.
Dieses entfernt und danach keine Abschaltungen mehr gehabt.
Warum dieses Kabel auf einmal die Fehlerquelle war?????
Strahlemann_bln
Ist häufiger hier
#258 erstellt: 21. Dez 2015, 17:23
Seit ca. sechs Wochen selbes Problem mit UE55H6600.
Anfangs 2-3x die Woche, bis hin zu 10-12x täglich! und das völlig sporadisch, ohne erkennbares Muster oder große Stromschwankungen im Versorgernetz, dann auch wieder tagelang garnix.

Zu erst dachte ich auch den Übeltäter (USB 2.0 HDD) schnell identifiziert zu haben, weil nach Entfernen der selbigen erstmal längere Zeit Ruhe war...
Dies erwies sich aber als Trugschluss da mit der neuen USB 3.0 Platte das Problem nach kurzer Zeit wieder auftrat.

Die ersten Symptome waren, dass scheinbar die FB (Smart Control) kurz nach dem Einschalten nicht mehr reagierte, erst nach einem Neustart schien alles wieder normal.

Ich habe den Eindruck, dass jegliche Art von Veränderung wie entfernen der HDD, umstellen des Energiesparmodus usw. immer kurzzeitig eine Besserung bewirken sobald der Fehler mehrmals hintereinander auftritt - kann aber auch Einbildung sein

Der Samsung Support ist ein schlechter Witz, das "Service-Portal" verlangt mir alles an Geduld und Selbstbeherrschung ab und mir graut es schon vor dem nächsten Besuch, denn bevor in 5 Monaten die Garantie abläuft muss die Kiste repariert werden
Schnupfer1
Stammgast
#259 erstellt: 22. Dez 2015, 01:10
Nach meiner Erfahrung hängt dieses Spezielle Absturzproblem sehr wohl mit der Festplatte Zusammen.
Das USB Kabel hat damit nichts zu tun.

Das ist in erster Linie ein Kompatibilitätsproblem mit einigen Festplatten.
Da gibt es einige Faktoren die sowas Verursachen

Wie zbs. Größe der Festplatte, Externer Stromanschluss oder nicht und Hersteller.

Meine Seagate Expansion 1TB läuft bis heute an meinem TV ohne Probleme.
Meine Seagate Expansion 2TB Verursachte auch TV Abstütze.

Ich Verbinde meine 2TB-FP nur noch mit dem TV wenn ich Sie auch benötige
Das gleiche mache ich mit der Internet Verbindung.
TV Abstürze sind seit dem kaum noch Aufgetreten.

Gruß


[Beitrag von Schnupfer1 am 22. Dez 2015, 01:12 bearbeitet]
Strahlemann_bln
Ist häufiger hier
#260 erstellt: 22. Dez 2015, 19:01

Schnupfer1 (Beitrag #259) schrieb:
Nach meiner Erfahrung hängt dieses Spezielle Absturzproblem sehr wohl mit der Festplatte Zusammen.

Da der Fehler auch ohne angeschlossene HDD auftaucht, kann ich das nicht bestätigen.


Ich Verbinde meine 2TB-FP nur noch mit dem TV wenn ich Sie auch benötige
Das gleiche mache ich mit der Internet Verbindung.
TV Abstürze sind seit dem kaum noch Aufgetreten.

Angenommen du hast ein neues Kfz gekauft, bleibst damit permanet liegen und findest heraus, dass wenn das Radio ausgeschaltet bleibt, es zwar immer noch liegen bleibt, aber nicht mehr so oft wie mit eingeschalteten Radio...
Und damit gibst du dich zufrieden? Im Ernst?

Also ich zumindest vertrete die Meinung, dass wenn ein fabrikneues Produkt nicht voll funktionsfähig ist und der Hersteller nicht in der Lage dieses Problem zu beheben, dann wird in dieser Sparte der Hersteller gewechselt!
Netzgärtner
Schaut ab und zu mal vorbei
#261 erstellt: 22. Dez 2015, 19:15
@ Vogel45
Ich hatte nur ein 20 cm kurzes Verlängerungskabel zusätzlich zum Original Festplatten-Kabel
benutzt.
Nachdem ich dieses Kabel entfernt hatte gab es weiterhin die berühmten Abstürze.
Dann hab ich ein 150 cm langes USB-Kabel zur Verlängerung benutzt und die Kiste
war nur noch am Abstürzen und die winkende Hand blinkte mir beim Neustart wieder
entgegen.

Also:
Eine fehlerhafte Signalübertragung zwischen der Festplatte und dem Fernseher
ist zumindest eine Ursache für die unvermittelte "Schaltfreudigkeit"
des Fernsehers.

Als Nächstes habe ich dann das USB-Kabel der Festplatte in einen anderen USB-Anschluß
gestöpselt. Denn die früher notwendigen Y-Kabel zur ausreichenden Stromversorgung sind
ja auch nicht mehr nötig.
Eine Überlastung des USB-Ports ist kaum zu befürchten, da sich der erhöhte Stromhunger
nur während der kurzen Spinup-Zeit der Festplatte negativ auswirkt . . .
So ganz ist aber nicht auszuschließen, daß eine empfindliche Festplatte beim Spinup
geschrotted wird, wenn das beim Start in einer Endlos-Schleife endet.

Und siehe da:
Seit zwei Tagen habe ich nun nur noch ganz selten einen Absturz meines Flachmanns.

Wenn ich nun noch einmal an das Gespräch mit dem Samsung-Servicetechniker denke,
dann komme ich zu dem Schluß, daß die Fernseher fast aller Hersteller ein wenig zu
sensibel auf starke Signal-Schwankungen (oder auf zu viele Bit-Fehler im Daten-Strom) reagieren.

= miese Technik (Abschirmung etc.) und miese Programmierung in Sachen Fehlerkorrektur.


[Beitrag von Netzgärtner am 22. Dez 2015, 22:47 bearbeitet]
Vogel45
Ist häufiger hier
#262 erstellt: 18. Mrz 2016, 16:15
Ich melde mich nochmal zu diesem Thema.
Vielleicht hilft es einem Anderen gestressten TV Besitzer.
Lange hatte ich Ruhe vor diesem "Abschalten", dass eigentlich kein richtiges Abschalten war. Bild und Ton waren für ca. 2 Sekunden weg. Dieses geschah mal häufig hintereinander, dann wieder erst nach ein paar Tagen.
Der Fernseher ist über ein hochwertiges HDMI-Kabel mit dem Receiver von Kabel-Deutschland verbunden.
Jetzt kam zusätzlich zu dem vorgenannten Problem die Anzeige "Kein Signal vorhanden".
Also habe ich die Verbindungen überprüft. Nachdem ich das HDMI Kabel probeweise ausgetauscht habe
ist der Fehler behoben.
Zufall? Aber das ein Kabel irgend wann defekt wird, ohne das es mechanisch belastet wird, ist mir neu.
Maldrian
Neuling
#263 erstellt: 12. Apr 2016, 10:40
Samsung-Smart-TV-Geräte sind außer Kontrolle! 12. April 2016.
Hier steht alles dazu :

http://de.blastingne...trolle-00874653.html

Die technische Hotline von Samsung bricht seit den Morgenstunden zusammen. Die Anruferzahlen explodieren. Das Problem sei mutmaßlich eine fehlerhafte Codierung in einer App gewesen, die aktualisiert wurde. Dies wurde bisher nicht offiziell bestätigt.
herbert.38
Schaut ab und zu mal vorbei
#264 erstellt: 12. Apr 2016, 13:54

Maldrian (Beitrag #263) schrieb:
Samsung-Smart-TV-Geräte sind außer Kontrolle! 12. April 2016.
Hier steht alles dazu :

http://de.blastingne...trolle-00874653.html

Die technische Hotline von Samsung bricht seit den Morgenstunden zusammen. Die Anruferzahlen explodieren. Das Problem sei mutmaßlich eine fehlerhafte Codierung in einer App gewesen, die aktualisiert wurde. Dies wurde bisher nicht offiziell bestätigt.



Bei mir ebenfalls heute morgen 45 Minuten des Schreckens. Hatte meinen UE48 6600 schon zwei mal reperieren lassen wegen der Software-Abstürze bzw. dem daraus resultierendem An- und Ausschalten. Zweimal Mainboard und W-Lan Teil gewechselt und beim dritten Mal gab es endlich das Geld zurück.

Dann für zwei grüne und einen gelben Schein weniger den für mich genauso geeigneten UE 48 6470er ohne (für mich) nutzlose Erweiterung der Recording Funktion gekauft und zwei Wochen nach Ablauf der Garantie passiert folgendes:


Heute morgen dann wieder ungewolltes, permanentes An- und Ausschalten durch Software Freeze...Nach 45 Minuten um 8.45 Uhr bei der Hotline drangekommen. Da hatte ich nach 2 H 40 Min seit 6 Uhr morgens kurz zuvor selber dank diesem Thread gemerkt, dass bei mir die Option Router ausschalten den Fehler behoben hat.


TIPS

- diesen Thread komplett lesen

-Wer WLAN am TV nicht ausschalten kann:
PW am Router ändern oder am TV falsches PW angeben um erfogreiches Verbinden zum eigenem Router zu unterbinden

-Habe gleiche Infos dann wie im erwähnten Artikel von der Hotline bekommen.

-Im Schlafzimmer ist ein 2012er oder 2013er TV: Keine Probleme

-Ich werde mich hier beraten lassen ob ich die seit heute ausgeschaltete Upodate Funktion weiter an den Samsung TVs auslasse....Im Wohnzimmer zwar seit der Probleme bei Samsung kein Internet am TV, aber nutze ``Smart``-TV eigentlich eh nicht. Habe allerdings stattdessen den PC am TV angeschlossen: Per 10m HDMI vom Arbeitszimmer ins Wohnzimmer. Ansonsten nutze ich Laptop, Tablet oder Raspberry PI als Mediacenter + vereinzelt die Addons. Ist eh schon allers zu viel für einen Menschen, was soll ich da mit dem schrottigen ``Smart``-TV....lieber alles funktionstüchtig haben und wofür brauche ich Updates, wenn alles OK ist....

- ...damit SAMSUNG mir per UPDATE den TV nach Garantie Ablauf schrotten kann? NEIN, DANKE


[Beitrag von herbert.38 am 12. Apr 2016, 14:16 bearbeitet]
bissy08
Ist häufiger hier
#265 erstellt: 12. Apr 2016, 14:12
Hallo! Hatte heut früh das gleiche Problem.Hatte schon fast Panik bekommen die Garantie bzw Gewährleistuhg ist am 19.Sept.2016 abgelaufen.Hab den UE55H6890 für mehrere Std.den Stecker gezogen und bis jetzt läuft er ohne Probleme seit gut einer Std.
Es ist wirklich toll,daß es hier im Forum aufmerksame leute gibt die auch immer eine Lösung parat haben.
Möchte mich bei allen Mitgliedern bedanken! Kann nur sagen man wird alt (58) wie ne Kuh und lernt immer noch dazu.
romeo01
Neuling
#266 erstellt: 12. Apr 2016, 17:57

bissy08 (Beitrag #265) schrieb:
Hallo! Hatte heut früh das gleiche Problem.Hatte schon fast Panik bekommen die Garantie bzw Gewährleistuhg ist am 19.Sept.2016 abgelaufen.Hab den UE55H6890 für mehrere Std.den Stecker gezogen und bis jetzt läuft er ohne Probleme seit gut einer Std.
Es ist wirklich toll,daß es hier im Forum aufmerksame leute gibt die auch immer eine Lösung parat haben.
Möchte mich bei allen Mitgliedern bedanken! Kann nur sagen man wird alt (58) wie ne Kuh und lernt immer noch dazu.


hier ist die Erkläring http://de.blastingne...trolle-00874653.html
chip.de und andere berichten auch darüber
bissy08
Ist häufiger hier
#267 erstellt: 13. Apr 2016, 16:19
romeo11--- hab den Artikel gestern schon gelesen.Samsung hat sich tel.bei mir gemeldet und Bescheid gegeben das bis 17 Uhr alles wieder in Ordnung ist.
Netzgärtner
Schaut ab und zu mal vorbei
#268 erstellt: 30. Apr 2016, 10:33
Im Grunde genommen ist dieser Störfall bei den Samsung Smart-TV's ein alter Hut,
allerdings bisher nicht in so dramatischer Form wie am 12. April 2016.

Seit Jahren stürzen nicht nur Samsung TV's ab und schalten sich dann wie von Zauberhand wieder ein.
Deshalb habe ich meinen "smarten" Samsung ES7090 nur über einen Repeater mit Netzwerkkabel ans Internet gehängt.
Außerdem steckt der Repeater in einer schaltbaren Einzelstesteckdose . . . und Strom bekommt das Ding
dann wirklich nur, wenn ich gezielt ins Netz will.
Das Ergebnis ist eindeutig:
Mit Netzanschluss habe ich laufend Abstürze und morgens leuchtet mich dann schon in der Frühe der Bildschirm an.
Strom AUS am Repeater und schon läuft mein smarter TV so, wie ich es will - ein Reboot ist dann äußerst selten!

Ein kleiner Hinweis zum Repeater:
Der muß natürlich auch eine Anschlußbuchse für ein Netzwerkkabel haben
und der Fernseher darf natürlich nicht auf das W-LAN zugreifen

Jetzt ist die Firma Samsung in der Pflicht,
endlich offen zu legen,
was genau die Fehlerursache gewesen ist!


[Beitrag von Netzgärtner am 30. Apr 2016, 11:45 bearbeitet]
Lars_1968
Inventar
#269 erstellt: 26. Jun 2016, 15:11
Moin Moin,

heute mittag bin ich auch ein Opfer der fehlerhaften App geworden, TV, UE55H6890 zeigte die oben beschriebenen Symptome. Nach abziehen des LAN Kabels funktioniert es wieder tadellos.

Der Bericht ist vom 12.04.2016, heute ist der 26.06. Kann ich davon ausgehen, dass es heute abend, wenn ich das LAN Kabel wieder mt dem TV verbinde, fehlerfrei funktioniert oder muß ich mit Samsung Kontakt aufnehmen? Vom 15.02.15 bis gestern abend lief es übrigens tadellos.

VG
Lars
chrw
Neuling
#270 erstellt: 26. Jun 2016, 15:55
Moooin,

habe seit heute exakt das selbe Problem mit den Reboots bei eingestecktem LAN-Kabel auf meinem UE50H6470. Sobald das Gerät vom Netzwerk getrennt wird, gibts keine Probleme.

Hoffen wir mal, dass Samsung hier schnell nachbessert... scheint ja wieder ein Software- bzw. Serverproblem zu sein.

Gruß
Christian
Lars_1968
Inventar
#271 erstellt: 26. Jun 2016, 16:09
Hallo Christian,

witzig, dass es uns beide (und mit Sicherheit viele andere) heute getroffen hat.

Ich hatte erst den AVR im Verdacht, habe diverse HDMI Kabel getauscht, alle Geräte vom Strom genommen, Batterien der FB getauscht......(hatte auch schon leicht Puls...) bis ich auf die glorreiche Idee kam, das mal zu googlen.

Mal schauen, ob es heute abend wieder geht.

LG
Lars
Becks666
Stammgast
#272 erstellt: 26. Jun 2016, 21:32
Mein Bruder und ich hatten das Problem heute auch. Scheint aber wieder zu gehen.
Stevie_B
Neuling
#273 erstellt: 04. Jul 2016, 19:34
Hallo Leute,

nachdem ich die letzten Tage extrem viel zu diesem Thema gelesen habe muss ich mich nun mal an Euch wenden.
Ich habe einen 51" Plasma der sich wie von Geisterhand aus- und wieder einschaltet und das ohne reproduzierbaren Grund und in unregelmäßigen Abständen. Ich habe natürlich alle hier und auch anderswo genannten Tips befolgt aber nichts hat geholfen.
Begonnen hat das Problem im letzten Jahr, da ist das Problem aufgetaucht und nach zwei Tagen wieder verschwunden. Also habe ich an Zufall gedacht. Jetzt, nach vielen Monaten ist das Problem wieder aufgetaucht, schlimmer geworden und auch nicht mehr weg gegangen.
Ich habe alle externen Geräte entfernt und es ist nur noch der Stromstecker und das Antennenkabel eingesteckt. Achja, ich empfange über Kabel eigentlich über einen Festplattreceiver mit HD Karte von Telecolumbus.
Also es ist ALLES ab und trotzdem geht das sch.... Ding nach 10 min. gemütlich auf dem Sofa Fernsehen aus ohne das irgendwas gemacht wurde (Taste auf Fernbedienung drücken oder so). Ich habe auch schon 2x auf Werkseinstellungen zurückgesetzt und alles wieder neu eingestellt.
Der Samsung Service in Berlin ist der mieseste den ich je erlebt habe und die Samsung Hotline hat angeblich von dem Problem noch nie was gehört. Ich habe auch versucht auf eine ältere Firmware zu gehen, das wird aber nur zugelassen wenn die Versionsnummer kleiner ist als die die man aufspielen möchte. Irgendwo im Netz fliegt auch eine V0000 rum, hab ab aber keine dowloadbare Datei gefunden.
Ich hoffe einer von Euch kann mir eine finale Lösung anbieten. Mit Software kenne ich mich ganz gut aus aber mit Elektronik und löterei hab ichs nicht so. Ansonsten lernt das Ding noch fliegen oder ich mach

Vielen Dank und liebe Grüße
Stevie


[Beitrag von Stevie_B am 04. Jul 2016, 19:36 bearbeitet]
AxelT
Inventar
#274 erstellt: 04. Jul 2016, 20:57
Schalt mal Netzwerk aus, bzw...auf manuell und gib irgend eine IP ein...die soll nicht stimmen. So kann keine Verbindung aufgebaut werden.
Teste es mal, ob er dann an bleibt.
Stevie_B
Neuling
#275 erstellt: 04. Jul 2016, 23:30
So, hab ne sinnlose ip eingegeben. Bis jetzt ist alles normal. Werde morgen mal den HD Receiver anschließen und schauen wie sich das Teil verhält. Erstmal Danke für Deine schnelle Reaktion AxelT .

Grüße
Stevie
Stevie_B
Neuling
#276 erstellt: 05. Jul 2016, 09:06
So, jetzt lernt das Ding gleich fliegen.......

Hab heute morgen eingeschaltet mit nix dran und Netzwerk aus. Lief ne halbe Stunde und dann kam wieder der Scheiß mit an-aus-an-aus.
Ich glaube jetzt doch an ein massives Softwareproblem oder es liegt hier tatsächlich ein Hardwarefehler vor. Ich würde ja gerne mal eine ältere Firmware aufspielen. Hat jemand eine Idee wie man das Teil überlisten kann und man eine SW mit niedrigerer Versionsnummer installieren kann ??!!

Grüße
Stevie
AxelT
Inventar
#277 erstellt: 05. Jul 2016, 14:35
Mein 8er von glaub 2012 hat damals 3799,- € gekostet, hat das auch noch. Mal ja, mal nein. Schon ärgerlich...
Strahlemann_bln
Ist häufiger hier
#278 erstellt: 05. Jul 2016, 16:25
@Stevie_B
Wie alt ist das Gerät, hast du die akt. FW drauf oder gibt es ein Update?
Hast du das Stromnetz auf Stromschwankungen gecheckt?

Ich habe seit 6/2015 einen UE55H6600 der nach ca 5 Monaten auch anfing solche Zicken zu machen - allerdings nicht so oft wie bei dir.
Anfangs hatte ich die HDD (USB2) im Verdacht und habe eine neue USB3 Platte gekauft. Dann lief für ca. 3-4 Wochen alles rund und der Spaß ging von vorne los
FW-Updates kamen laufend, ich behielt aber noch die Alte weil die am stabilsten sein sollte.
Im Januar diesen Jahres wurden die Abstürze dann häufiger, manchmal so 10-15x täglich, manche Tage dann wieder garnix

Durch Zufall fiel mir dann auf, dass die Probleme nur auftraten, wenn die Smart Control eingebucht war.
Nachdem nur noch die normale Fernbedienung genutzt wurde war endlich Ruhe - hört sich komisch an, ist aber so...
Und obwohl alles rund lief, habe ich vor einem knappen Monat das Update gemacht und nun endlich die aktuelle FW (1300) drauf.
Die Smart Control ist auch wieder in Betrieb und bis jetzt keinerlei Abstürze mehr.
Ganz im Gegenteil, das Gerät startet viel schneller, nimmt sofort Befehle an und die blöde Smart-HUB-Leiste ist auch endlich weg
Stevie_B
Neuling
#279 erstellt: 06. Jul 2016, 22:48
Gekauft habe ich das Ding in der ersten Jahreshälfte 2012 und es lief auch alles zuverlässig. Sogar mit ner externen Festplatte ohne Stromversorgung, Blu-Ray Festplattenrecorder über HDMI und Sky Receiver auch über HDMI. Bis zum Anfang 2015. da hat das Ding zum ersten mal zicken gemacht. Dieses an-aus Phänomen. Dann ging irgendwann kein W-lan mehr und son blödes Zeug. War aber nicht weiter schlimm. Hab dann die neueste FW von Samsung gezogen und per Stick installiert. Dann lief auch alles wieder problemlos. Jetzt aber seit ca. 3 Wochen kam das Problem ständig. Neues FW ist drauf, hab ich als erste gecheckt. Dann in diversen Foren gelesen und 1000 Tips bekommen. Ist aber alles schwachsinn. Ich habe ALLES von der Kiste entfernt, so dass nur noch der Stromstecker und das Antennenkabel direkt zur Antennendose im Fernseher steckt. W-Lan ist aus. und trotzdem dreht das Teil nach ca. 10-15 Minuten betrieb durch und zieht sein ein-aus-Spiel gnadenlos durch. Ich bin echt verzweifelt. Ich versuche morgen noch ein letztes Mal die Samsung Hotline und wenn das nicht hilft muss er wohl doch zum TV-Doc.

Aber trotzdem einen lieben dank an Euch alle. Hier sind die Tips qualitativ am besten!!!!

Grüße aus Brandenburg
Stevie

Und morgen schön die Daumen drücken
Strahlemann_bln
Ist häufiger hier
#280 erstellt: 06. Jul 2016, 23:15
Das ist hier ja auch ein qualitativ hochwertiges Forum hier

Wenn keine Garantie oder Gewährleistungsanspruch besteht, würde ich mir den Ärger mit dem Support sparen!

Tritt der Fehler nach der gleichen Zeit auf wenn er komplett stromlos war, also nach 24h Steckerziehen?
Stevie_B
Neuling
#281 erstellt: 07. Jul 2016, 09:22
Leider ja, das war einer der ersten Tips die ich versucht habe. Wenn er seinen Rappel bekommt ist Stecker ziehen das einzige was hilft um das zu beenden. Die Zeit bis er danach wieder anfängt zu spinnen ist unterschiedlich. Kann 10 min sein, aber manchmal läuft er auch ne ganze Stunde bis zum ausflippen.
Grüße
Stevie
Strahlemann_bln
Ist häufiger hier
#282 erstellt: 07. Jul 2016, 16:08
Dann hoffe ich für dich, dass du einen guten Techniker kennst!
Ich hatte hier in Berlin einen, der hat aber Anfang des Jahres zu gemacht - sehr bedauerlich
Stevie_B
Neuling
#283 erstellt: 08. Jul 2016, 11:25
So Leute, das Teil macht wieder das wofür er bestimmt ist und das ohne mucken.
Hier die Auflösung:
Gestern hatte ich alles schon bereitgestellt um den Plasma in seiner Originalverpackung zur Servicefirma zu bringen die ich aus dem Netz gesucht habe. Dafür müsste ich natürlich den Standfuß abschrauben. Da habe ich gedacht schraub doch mal die Rückwand ab und mach ne Sichtprüfung der Bauteile. Hab nichts gefunden und bei der Gelegenheit habe ich die Steckkontakten vom Netzteil abgezogen und wieder dran gesteckt. Hab die Kiste danach nochmal angeschmissen um zu sehen ob noch alles funzt. Und siehe da, er läuft und zwar ohne zu spinnen. Habe seit gestern mehrere Stunden geglotzt und es gab nicht einen Aussetzer.
Ich bin total Happy und hab viel Geld für die "Reparatur" gespart.
Übrigens, gestern hat dann tatsächlich nach über einer Woche nach Störfallmeldung der Techniker von BestService24 (das ist der Service den Samsung für Berlin empfiehlt) angerufen und wollte einen Techniker schicken. Das ist die mieseste Dienstleistung die mir je untergekommen ist. Ich habe nett aber deutlich gesagt das er mich mal kann......

Grüße und schönes WE
Stevie
Strahlemann_bln
Ist häufiger hier
#284 erstellt: 08. Jul 2016, 14:36
So banal??? Schönes Erfolgserlebnis, oder?
Freut mich für dich, echt geil!

Wer hier in unserem ach so wunderbaren Land auf etwas wie (u.A) Serviceleistungen angewiesen ist, hat wirklich nix zu lachen und muss sich in den meisten Fällen selbst behelfen - traurig aber leider wahr
Sicher gibt es Ausnahmen, aber auch sicher ist, dass diese Ausnahmen nicht bei einem Arbeitgeber angestellt sind, der für minimale Vergütung den maximalen Einsatz verlangt.
Und dank unserer wunderbaren Landesregierung wird sich daran auch nix mehr ändern, ganz im Gegenteil...

In diesem Sinne, schönes Wochenende...
EhemaligerSamsungKunde
Neuling
#285 erstellt: 11. Aug 2016, 16:51
Guten Tag,

bin heute auf dieses Forum gestoßen. Das ist ja interessant, dass ich doch nicht der Einzige bin, bei dem Der SAMSUNG Fernseher immer aus und wieder an geht....
SAMSUNG UE 55 F 6500 SSX für EUR 1.119,- plus Wandhalterung VIVIANCO 33390 WT 5550 für EUR 35,- am 12.08.2013 beim MEDIA MARKT gekauft (viel Geld für einen Fernsehen).

Seit einiger Zeit geht das Gerät immer aus und wieder an. Die Abstände wurden kürzer.
Das Gerät wird nicht übermäßig viel benutzt, weil wir NOCH ein anderes Gerät von SAMSUNG haben.
Den Netzstecker haben wir schon gezogen - bringt nichts. Wir sind und waren mit dem Gerät auch nie im Internet.
Am vergangenen Dienstag habe ich die SAMSUNG Hotline angemailt und und um Rückruf gebeten. Der kam auch am selben Abend - schon mal gut. Anhand der Aussagen und Formulierungen merkte ich aber schon am Telefon, dass da nichts kommt.
Ich habe dann eine Vorgangsnummer bekommen, die Rechnung eingescannt, noch einmal alles geschildert und es an SAMSUNG abgeschickt.
Unfassbar, aber ich habe bei einem so neuen und teuren Gerät um Kulanz bitten müssen, die selbstverständlich abgelehnt wurde. Und so liest sich das dann:

vielen Dank für Ihre Anfrage.



vielen Dank, dass Sie sich mit Ihrem Anliegen an uns wenden.



Wir bedauern, dass Ihr Samsung UE55F6500SSXZG einen Defekt außerhalb der Garantie aufweist und können Ihren Unmut darüber verstehen.


Ihr UE55F6500SSXZG befindet sich bereits seit dem 12.08.2015 außerhalb der Herstellergarantie, weshalb eine kostenfreie Reparatur im Sinne der Garantiebedingungen nicht mehr möglich ist.

Selbstverständlich steht Ihnen auch außerhalb der Garantiezeit unser Servicepartnernetz für ein Reparaturangebot zur Verfügung.



Wir wünschen Ihnen eine angenehme Woche.



Mit freundlichen Grüßen aus Schwalbach

i.A. Roland

Samsung Kundenbetreuung

Haltet mich für naiv, aber in "meiner Welt" halten Fernseher länger.
Mike500
Inventar
#286 erstellt: 11. Aug 2016, 17:05
Ist natürlich sehr ärgerlich, aber die Reaktion von Samsung kann man auch nicht wirklich krummnehmen, wir reden hier von einem Jahr nach Garantieende. Klar kommt dieser "An/aus"-Fehler besonders bei alten Samsung-TVs mal häufiger vor, aber es ist nur das Symptom häufig, die Ursachen können verschieden sein. Somit auch kein bekannter Serienfehler in bestimmten Modellen, der eventuell eine Kulanzlösung hätte bringen können. Zumal ich auch noch viel benutzte Samsungs aus der A-, B- und C-Serie kenne, die heute noch einwandfrei laufen. Hier im Forum liest man ja meist über die Problemfälle, und der große Rest, wo es läuft, schreibt dazu ja nichts.

Dass ein Fernseher nach drei Jahren nur noch einen Bruchteil des ursprünglichen Kaufpreises wert ist, sollte man als TV-Käufer auch akzeptiert haben, bei PCs ist es ja noch viel schlimmer. Trotzdem kann es sich lohnen, da ggf. noch zu reparieren, und wenn man nur im alten TV-Reperaturladen die Kondensatoren austauschen lässt oder was denen sonst einfällt dazu. Wie gesagt, üble Geschichte, aber Samsung jetzt einen Strick zu drehen, weil sie ein Jahr, nachdem sie aus der Nummer raus sind, nicht mehr kostenlos reparieren... ist eben so. Da kann man höchstens machen, was dein Nick suggeriert, natürlich ohne Erfolgsgarantie bei zukünftigen markenfremden Käufen.


[Beitrag von Mike500 am 11. Aug 2016, 17:07 bearbeitet]
Strahlemann_bln
Ist häufiger hier
#287 erstellt: 11. Aug 2016, 17:11

EhemaligerSamsungKunde (Beitrag #285) schrieb:

Haltet mich für naiv, aber in "meiner Welt" halten Fernseher länger.


Ja das war mit Sicherheit mal so, Stichwort "Geplante Obsoleszenz"

Aber da bei den meisten das Problem ja gelöst werden konnte, oder aber sich mit dem nächsten Update gelöst hat, gibt es noch keinen Grund den Kopf in den Sand zu stecken!
Mike500
Inventar
#288 erstellt: 11. Aug 2016, 17:51
Geplante Obsoleszenz ist so eine Sache. Es unterstellt, dass der Hersteller genau weiß, dass z.B. bestimmte Komponenten verlässlich kurz nach der Garantiezeit defekt werden, und sie dann trotzdem oder genau deswegen einsetzt. Da das aber auch schnell nach hinten losgehen kann, wäre das für den Hersteller mit einem hohen Haftungsrisiko verbunden. Zudem würde dies spätestens nach zwei, drei Produktgenerationen oder z.B. bei Haushaltsgeräten auch durch die Dauertests von Stiftung Warentest für jedermann ersichtlich und das Image wäre ruiniert.

Was natürlich so ist, die Geräte werden oft nicht mehr so wertig gebaut, denn der rasante technische Fortschritt bringt es mit sich, dass besonders bei PCs, Smartphones oder auch TVs heute viel eher ein Neugerät gekauft wird, als das früher mal der Fall war. Somit bringt es für den Hersteller nichts, die Geräte für eine weitaus größere Lebensdauer auszulegen als z.B. fünf Jahre, außer zusätzlichen Kosten, die seine Konkurrenzfähigkeit vermindern.

Es gibt zwar eine Obsoleszenz, aber die ist nicht geplant (also "böswillig"), sondern der Markt ist mittlerweile leider einfach so gestrickt, befürchte ich. Echte Qualitätsware wird seltener und ist dann auch nicht mehr im Billig- oder Mainstreamsegment zu finden.
EhemaligerSamsungKunde
Neuling
#289 erstellt: 11. Aug 2016, 20:06
Also mal ganz ehrlich, Mike, es liest sich ein wenig so, als wenn Du für Samsung tätig bist.
Ich kann es nicht akzeptieren, dass 1200 Euro nach 3 Jahren aufgebraucht sind.
Was ist das für ein Produkt. Ich würde mich schämen.
Aber egal, für mich ist das abgeschlossen. Das Wort Samsung streiche ich mal und suche mir ein neues Gerät - gern von einer Firma, die es schafft, einen Fernseher länger laufen zu lassen.
Wenn wir anfangen, so einen Qualitätsstandard und so dummerhaftige Antworten von dem Hersteller zu akzeptieren, dann wird es sicher nicht besser werden. Für mich geht das gar nicht. Das ist eine absolute Schlechtleistung von Samsung. Da hätte ich deutlich mehr erwartet.
Jeder Aldi Fernseher für die Hälfte macht es länger. So kann man einen Markennamen auch in Frage stellen.
Und was ich hier lese. So viele Probleme mit Geräten von Samsung. Jeder Fall ist ärgerlich.
Und wie ich es hier lese, ist es ja durchaus an der Tagesordnung...das wurde mir bei der Hotline anders vermittelt.......
Schlecht, sehr schlecht.
Mike500
Inventar
#290 erstellt: 11. Aug 2016, 20:26
Lies meinen Beitrag bitte nochmal genauer.

So ein Defekt kann dir überall passieren. Und dass wir hier im Thread vielfach davon lesen, kommt daher, dass dies die Sammelstelle für die meisten Samsung-Defekte ist, die sich nun mal häufig im "An/Aus"-Fehler manifestieren. Die tausenden Leute, bei denen es läuft, haben keinen Grund, hier zu schreiben "Meiner läuft aber noch!". Nimmt man nur diesen Thread als Maßstab, ist das eine verzerrte Darstellung.

Und wie ich schrieb, ich kenne A- und B-Serie Samsungs, das sind mit die ersten LCD-TVs, die Samsung auf den Markt gebracht hat, die laufen heute noch wie eine Eins. Die Geräte sind teilweise 8 Jahre alt und so oft benutzt, dass bei einem Gerät die 4:3-Balken schon leicht eingebrannt sind. Also deswegen, muss mir keiner sagen, dass ein namenhafter Hersteller - sei es Samsung, LG, Sony, Panasonic - generell Schrott baut, weil das eigene Gerät vorschnell kaputtgegangen ist. Braucht man nur mal in anderen Forensektionen gucken, da gehen auch TVs kaputt.

Auch will ich nicht Samsung verteidigen. Ich will nur sagen, der ursprüngliche Preis tut nicht viel zur Sache, auch ein Gerät für 1100 Euro ist noch Massenware und kein Maybach, und nach 3 Jahren ist der Ursprungspreis eh egal. Die Geräte gehen ja auch nicht alle generell nach 3 Jahren kaputt, dann wäre Samsung wohl schon aus dem Markt verdrängt worden. Man hat Einzelfälle, in diesem Thread eine Sammlung davon. Das ist jedesmal ärgerlich, da gebe ich dir recht. Aber wenn Samsung jetzt anfängt, jeden Defekt ein Jahr nach Garantieende noch auf eigene Kosten zu reparieren, sollten sie lieber 3, 4 Jahre Garantie geben und den Preis erhöhen. Aber dann könnte man am Markt widerum nicht konkurrenzfähig sein, so einfach ist das. Der Kunde guckt am Ende halt doch primär auf den Preis.


[Beitrag von Mike500 am 11. Aug 2016, 20:27 bearbeitet]
Strahlemann_bln
Ist häufiger hier
#291 erstellt: 11. Aug 2016, 21:57
@ESK
Es ist doch völlig klar dass du angepisst bist.
Aber bevor du deinen Unmut hier kundtust, solltest du versuchen das Problem selber zu lösen.
Es bringt doch nix gegen den Hersteller zu wettern und sauer zu sein, wenn noch kein Lösungsansatz getestet wurde.

Dass dein TV rumzickt ist ja nun bekannt, ebenso dass er nicht online ist.
Wie sieht`s mit der FW aus, ist die aktuell?
Sind andere Geräte angeschlossen, oder über BT/Wlan gekoppelt?
HDD, SSD oder Stick am USB-Port?
Ebenso können oxidierte Trafo-Anschlüsse verantwortlich sein, steht alles hier im Thread...

Und Mike hat es ja schon gut veranschaulicht:
Durch unser Konsumverhalten leben wir in einer Wegwerfgesellschaft und das ist unsere eigene Schuld!
Schnupfer1
Stammgast
#292 erstellt: 12. Aug 2016, 02:02
Auch Wir haben noch ein LE und ein D Modell von Samsung.
Die Laufen ohne Probleme. Auf den Hersteller Generell Schieben funktioniert nicht.
AxelT
Inventar
#293 erstellt: 13. Aug 2016, 18:52
Mein Samsung hatte damals 3799,- gekostet (8790)....mich nervte es auch, das an aus Problem...hab LAN abgesellt, wenn ich es nicht brauche....muss man mit leben.....Wenn ich drüber nachdenke, was man heute für 3800,- bekommt... So ist das eben...
Schnupfer1
Stammgast
#294 erstellt: 13. Aug 2016, 21:25
Bei mir das Selbe. Lan oder wlan ist egal.
Mache auch nur noch inet an wenn ich es brauche.
EhemaligerSamsungKunde
Neuling
#295 erstellt: 13. Aug 2016, 21:34
Das ist eine Stange Geld.
Ich habe den Fernseher jetzt weggeben, damit mal eine ganz neutrale Person in das Gerät schaut. Das wird vieles beantworten, denke ich.
Und ich habe mit einigen Leuten gesprochen. Und siehe da, es sind anscheinend einige Samsung Fernseher, die Probleme haben.
ffmpsy
Schaut ab und zu mal vorbei
#296 erstellt: 15. Aug 2016, 01:39
Nicht schön so was also wenn mein weit günstigerer Samsung keine drei Jahre halten sollte war das auch der erste und der letzte Samsung TV den ich jemals gekauft habe.
Schnupfer1
Stammgast
#297 erstellt: 08. Dez 2016, 18:34
Durch Zufall wurde mein Jahrelanges Absturzproblem bei aktivierter Internetverbindung Gelöst.
Da meine Internetgeschwindigkeit teilweise Schwankte hat mein Provider Telecolumbus
die ipv6 Einstellung im Router Deaktiviert.
Seit dem Tag Stürzt mein TV auch nicht mehr ab.
Wo ich in der Woche ca. 10 Abstürze hatte Läuft mein F8090 seit einem Monat nun stabil und ohne Abstürze.

Auch ein blindes Huhn findet mal ein Korn.


[Beitrag von Schnupfer1 am 08. Dez 2016, 18:38 bearbeitet]
VinylMichi80
Ist häufiger hier
#298 erstellt: 04. Jan 2017, 15:39
Habe auch einen Samsung, würde dass nächste mal eher Sony kaufen.
GTHZecke
Ist häufiger hier
#299 erstellt: 04. Feb 2017, 02:12
Hyhy

Ich habe einen UE55HU8590.

ich habe eine 2TB hdd mit usb3.0 angeschlossen... bisher keinerlei probleme... Ich habe etliche Filme von den Kids auf der HDD damit ich nicht andauernd DVD wechseln muss. Seit ca 3 Wochen ist immer folgendes passiert.... Egal ob als 1080i oder kleineres skalierung. Irgendwann friert der Bildschirm beim schauen dieser Filme ein und der TV startet neu.
Normeles schauen in egal welcher skalierung ist ohnen probleme möglich....

Kann mir jemand helfen woran sowas auf einmal passieren kann und vor allem wie man es BEHEBEN kann???

1000 Dank
Schnupfer1
Stammgast
#300 erstellt: 04. Feb 2017, 02:55
Mache mal ein Werksreset.
GTHZecke
Ist häufiger hier
#301 erstellt: 04. Feb 2017, 20:14
mache ich wo/wie genau??
Suche:
Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 Letzte |nächste|
Das könnte Dich auch interessieren:
SEG LCD TV geht einfach aus
pdragonwarrior am 26.06.2010  –  Letzte Antwort am 26.06.2010  –  2 Beiträge
Samsung TV geht einfach aus
fulda1909 am 18.11.2014  –  Letzte Antwort am 11.12.2014  –  2 Beiträge
neuer LCD TV defekt?
firekite am 13.01.2007  –  Letzte Antwort am 13.01.2007  –  2 Beiträge
Fernseher geht einfach aus und wieder an
Dan007 am 17.08.2012  –  Letzte Antwort am 19.04.2016  –  25 Beiträge
Neuer LE40C530 schaltet einfach aus/an
JanCiper am 19.06.2011  –  Letzte Antwort am 23.06.2011  –  4 Beiträge
Neuer Samsung LCD
Rusty121 am 12.01.2010  –  Letzte Antwort am 12.01.2010  –  2 Beiträge
Samsung ue32es6710 geht einfach aus
brustring am 17.06.2013  –  Letzte Antwort am 18.06.2013  –  2 Beiträge
Neuer Samsung LE40R5 kaputt?
SvenM am 06.02.2006  –  Letzte Antwort am 07.02.2006  –  4 Beiträge
UE32B7090 geht einfach aus und wieder an
Andy1405 am 05.07.2010  –  Letzte Antwort am 05.08.2010  –  3 Beiträge
Samsung LCD TV (LE37B550) geht eigenstaendig aus
dback10 am 31.10.2010  –  Letzte Antwort am 04.11.2010  –  2 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder866.470 ( Heute: 7 )
  • Neuestes MitgliedKaifi72
  • Gesamtzahl an Themen1.444.968
  • Gesamtzahl an Beiträgen19.497.045

Hersteller in diesem Thread Widget schließen