Endstufe geht nach Reparatur wieder nich .

+A -A
Autor
Beitrag
TheGame
Neuling
#1 erstellt: 22. Jun 2006, 17:19
Hallo an die Spezialisten hier im Forum!

Ich hab ein Problem mit meiner Endstufe. Es handelt sich um eine 4-Kanal BOA/Dietz MVU 6000. Ich besitze diese nun seit 11 Monaten und sie funktionierte immer einwandfrei.

Vor 3 Monaten aber kratschte der rechte LS in der Vordertür, nach Überprüfung der Kabel und Anbau eines anderen LS, war mir klar das es die Stufe sein muss.

Der 3te Kanal kratschte immer hab ich herausgefunden. Nach Kontaktierung des Verkäufers (all-in-one-house-de bei Ebay) schickte ich sie dort hin zur Reparatur. Nach 2 1/2 ohne Mucke im Auto bekam ich sie nach mehreren Nachhakens meinerseits zurück. Es war meine Stufe nur auf dem Begleitschreiben stand : "Reparariert zurück". So alles schön und gut die Stufe ging wieder einwandfrei.

Bis vor 3 Wochen: da setzte an der Bassrolle ab und zu der Bass aus. Ich dachte mir da die Rolle nen Ebaykauf war traurig , wird wohl ne Litze gebrochen sein. Naja, hab im moment keine Kohle für ne Kiste. Also fuhr ich weiter damit rum.

Und heute aufn Nachhauseweg, nach ca. 20 minuten fahrt kratschte der rechte LS in der Vordertür. Ich dachte mir hmmm vielleicht Kabel locker, vorhin gekuckt nix locker.

Anderen LS drangehangen auch kratschen. Anderen Kanal probiert kein kratschen also kratscht wieder nur der 3te .

Mich k**** das so an. Kann doch nicht sein. Aber ich will nicht schonwieder 8.90 € fürn versand bezahlen und kein radio hören.

1. Was soll ich machen? Wieder hinschicken und blechen? Und wieder solange warten....
2. Kann ich das Ding selber reparieren? Siegel is keins drauf ....
3. Ist es normal das ne Endstufe nach 30 minuten fahrt, sehr heiß wird?
4. Was bedeutet Herstellergarantie?
5. Jemand aus DD hier der mir das fürn Bier repariert?
Onkel_Alex
Inventar
#2 erstellt: 22. Jun 2006, 17:32
hm, das könnte vielleicht nur ne kalte lötstelle an nem endstufentransistor sein.

aber solche fehler können auch viele andere ursachen haben. schonmal an den chincheingängen gewackelt oder während des betriebs an der endstufe gerüttel/geschüttelt? (wegen wackelkontakt)
TheGame
Neuling
#3 erstellt: 22. Jun 2006, 17:48
ich kenn mich da leider nich so aus, aber gewackelt hab ich, hab auch alle kabel und so überprüft. nur an dem sch*** 3ten kanal kratschst.

Ich würde das Ding am liebsten direkt zu BOA schicken nur die verweisen mich an den sehr unseriösen Ebayhändler.
Amperlite
Inventar
#4 erstellt: 22. Jun 2006, 19:36

Onkel_Alex schrieb:
hm, das könnte vielleicht nur ne kalte lötstelle an nem endstufentransistor sein.


Wenn es nur ein Kanal ist, dürfte der Fehler nicht allzu schwer zu finden sein.
Onkel_Alex kann sich vielleicht mal drum kümmern!?
Onkel_Alex
Inventar
#5 erstellt: 22. Jun 2006, 19:40
theoretisch, JA
praktisch, NEIN

hab schon genug die ich reparieren muss und ich hab immer weniger zeit dafür...

schreib mal krümelmonster an
hifo
Stammgast
#6 erstellt: 29. Jun 2006, 11:33
also aus meiner erfahrung ist es meist so das da was am gesamt konzept der anlage net stimmt wenn was immer wieder kaput geht . . zb kanste mal guge ob dein radio auch so viel stromrausgibt wie die enndstufe aufnimmt .. war bei mir zumindestens mal das problem

hfo
Onkel_Alex
Inventar
#7 erstellt: 29. Jun 2006, 11:41
das radio gibt keinen strom raus. höchstens die signalspannung am chinchausgang.
falls du es in bezug zur eingangsimpedanz der endstufe meinst, wenn die zu niedrig ist geht eher das radio hopps.


achja, check auch mal alle ls-kabel. vielleicht hat sich eins aufgerubbelt und fabriziert die nen kurzschluss was wiederum den kanal killt


@ hifo
"net" ..."guge" .... saarländer oder angrenzende pfalz?
hifo
Stammgast
#8 erstellt: 29. Jun 2006, 11:49
@ onkel alex schnell tipper und legasteniker


...also der typ vom blödmarkt hat mich zugquaselt und hat gemeint das genau deswegen meine endstufe durchgerumst wär also wie du schon richtig sagtest wegen einer höcheren signalspannung am chinchausgang in bezug auf die eingangsimpedanz der endstufe....habs halt net so schön ausdrücken könen
Onkel_Alex
Inventar
#9 erstellt: 29. Jun 2006, 11:57
o.k., das ist möglich...
aber normalerweise packt ein radio das gartnicht. bei nem guten hast du 4V... das verträgt so ziemlich jede endstufe.

wer sie dann clippen lässt ist selbser schuld


...mm...geiz ist geil... wohl auch bei der kompetenz der mitarbeiter...
Amperlite
Inventar
#10 erstellt: 29. Jun 2006, 18:44

hifo schrieb:
...also der typ vom blödmarkt hat mich zugquaselt und hat gemeint das genau deswegen meine endstufe durchgerumst...


Das glaube ich nicht bzw halte es für relativ unwahrscheinlich.
Einen übersteuerten Eingang sollte man hören, wenn es in Bereiche geht, die für die Endstufe gefährlich werden.
Es sollte auch auffallen, dass man das Radio praktisch garnicht aufdrehen (z.B. 10 Teile von 50 möglichen) kann, ohne dass es sofort sehr laut wird.
hifo
Stammgast
#11 erstellt: 29. Jun 2006, 20:42
naja ne so drastisch war das net aber war halt kein kompetentes fachpersonal wie man sich denken kann...
tretmine
Inventar
#12 erstellt: 29. Jun 2006, 20:52
Möchte kurz etwas anderes anmerken:

IMHO:

An BOA direkt kannst/darfst du sie nicht zurückschicken. Du hast keine Handhabe hierfür. (also keinen Vertrag mit BOA) Das kann nur der Händler.


Aber ich will nicht schonwieder 8.90 € fürn versand bezahlen und kein radio hören.

Verlange das Geld zurück!
In dem Fall (Gewährleistung) brauchst du das nicht zahlen.

MfG Phil
hifo
Stammgast
#13 erstellt: 29. Jun 2006, 21:34
frage zwischendurch ist es nicht so das dreimal die gleiche sache kaput gewesen sein muste bis du dein geld vordern kanst?
tretmine
Inventar
#14 erstellt: 29. Jun 2006, 22:02
es kommt drauf an an was..
Ist es immer die selbe Sache, dann ja. Nach dreimaligem Versuch des Ersatz/Reparatur kann man das dann verlangen.

Aber ab 3x solltest du eigentlich, auch wenns nicht das selbe Teil ist, eine Preisminderung verlangen können.

Soweit ich das noch weiß....
TheGame
Neuling
#15 erstellt: 30. Jun 2006, 14:10
Also ich hab mit Boa geredet, und denen darf ich die nich hinschicken.

Der Händler erstattet mir den Versand nicht

Ich hab mal bei car akustik angefragt:

Kostenvoranschlag 50 € (geschätzt eher höher)

Also lohnt sich das nicht. Der von Car Akustik meinte nur für ne neuere sparen.

Nur der Händler von Ebay ist mir nicht geheuer, wer weiß wo die die repararieren ....

Also bleibt nur selber durch nen Kumpel machen lassen, oder gibts hier jemanden der in meiner Nähe wohnt, oder jemanden der sowas kann?

Könnt ja ne PN schicken. Danke schonmal für eure zahlreichen Antworten.
Suche:
Das könnte Dich auch interessieren:
Endstufe geht nich an
dennis-astra am 01.10.2008  –  Letzte Antwort am 01.10.2008  –  9 Beiträge
Endstufe geht sofort wieder aus
breekachu am 14.03.2014  –  Letzte Antwort am 31.03.2014  –  8 Beiträge
Endstufe
DJ-POFI am 22.05.2006  –  Letzte Antwort am 23.05.2006  –  14 Beiträge
Endstufe
Toerke am 30.10.2003  –  Letzte Antwort am 05.11.2003  –  7 Beiträge
Endstufe geht aus
6Nfan am 22.11.2003  –  Letzte Antwort am 23.11.2003  –  8 Beiträge
Schade meine Endstufe geht aus!
Isolator am 24.10.2005  –  Letzte Antwort am 24.10.2005  –  4 Beiträge
endstufe geht an und aus
karamelo am 24.02.2006  –  Letzte Antwort am 25.02.2006  –  4 Beiträge
AS F2-280 Chincheingang kaputt / Reparatur teuer?
Boogie7 am 08.01.2008  –  Letzte Antwort am 23.01.2008  –  4 Beiträge
Endstufe geht ständig in Schutzzustand
chichi01981 am 17.05.2004  –  Letzte Antwort am 19.05.2004  –  9 Beiträge
Reparatur HPB-1502 Cincheingänge
muthchen am 19.01.2008  –  Letzte Antwort am 27.01.2008  –  26 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 32 )
  • Neuestes MitgliedM@ts
  • Gesamtzahl an Themen1.389.550
  • Gesamtzahl an Beiträgen18.460.109

Hersteller in diesem Thread Widget schließen