Fernbedienung Radio geht nicht mehr

+A -A
Autor
Beitrag
ChrisR
Ist häufiger hier
#1 erstellt: 26. Dez 2011, 18:50
Hallo zusammen!



Ich habe einen VW Polo 9N3, Bj. 2004. Ich habe das eingebaute Radio durch ein Sony CDX-GT300 ausgetauscht.
Damit die Sender gespeichert werden, musste ich beim ISO-Stecker die PIN-Anschlüsse 4 und 7 (Gelb und Rot) vertauschen. Außerdem wurde mir empfohlen die Anschlüsse 3 und 5 abzuklemmen. Da ich keinen Anschluss auf Position 3 hatte, habe ich nur PIN-Anschluss 5 abgeklemmt (Blau).

Nun werden die Sender gespeichert, aber die Fernbedienung funktioniert nicht mehr. Wisst Ihr was man versuchen kann?
janwoecht
Hat sich gelöscht
#2 erstellt: 26. Dez 2011, 19:09
hast du denn einen Lenkradfernbedienungsadapter eingebaut?

Wie soll denn die VW FB nen Sony steuern können?
ChrisR
Ist häufiger hier
#3 erstellt: 26. Dez 2011, 19:18
Die Fernbedienung hat tadellos funktioniert bevor ich die Anschlüsse vertauscht habe.
oesi
Stammgast
#4 erstellt: 28. Dez 2011, 17:40
wieso machst du deshalb einen neuen thread auf?
talon_161
Stammgast
#5 erstellt: 30. Dez 2011, 15:43
Has tdu am Lenkrad ne Fernbedienung? Oder meinst du eine seperate IR Fernbedienung?
Du solltest den Fehler schon deutlich beschreiben, da hier ja niemand in dein Fahrzeug kucken kann!
Suche:
Das könnte Dich auch interessieren:
Radio geht nicht mehr an
1g0r am 07.11.2010  –  Letzte Antwort am 07.11.2010  –  2 Beiträge
Radio geht nicht mehr aus!
NewBie93 am 25.12.2013  –  Letzte Antwort am 31.12.2013  –  3 Beiträge
Radio geht nicht mehr nach wiedereinbau
beniEEEh am 24.04.2012  –  Letzte Antwort am 27.04.2012  –  5 Beiträge
Hilfe, nach umbau geht kein radio mehr!
Simon.S am 15.02.2011  –  Letzte Antwort am 16.02.2011  –  17 Beiträge
Radio schaltet nicht mehr ein
Soundpimp am 27.09.2012  –  Letzte Antwort am 30.09.2012  –  3 Beiträge
Radio geht nach ES/Sub einbau nicht mehr an
Quaid am 14.11.2010  –  Letzte Antwort am 16.11.2010  –  2 Beiträge
Autoradio geht nicht mehr =( (B+)
Dj_RaptorxXx am 02.07.2010  –  Letzte Antwort am 03.07.2010  –  3 Beiträge
Radio geht nicht an Polo 6n
kingleo-91 am 08.02.2011  –  Letzte Antwort am 12.02.2011  –  16 Beiträge
Neues radio aber der Sub geht nicht
Bobby96 am 30.11.2015  –  Letzte Antwort am 30.11.2015  –  3 Beiträge
radio geht nicht an
$_The_Big_Bang_Killa_$ am 28.09.2007  –  Letzte Antwort am 01.10.2007  –  15 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 48 )
  • Neuestes MitgliedCallemann
  • Gesamtzahl an Themen1.386.100
  • Gesamtzahl an Beiträgen18.399.898

Hersteller in diesem Thread Widget schließen