Kein Ton bei YouTube bei Panasonic BluRay Player

+A -A
Autor
Beitrag
Baschtl-Waschtl
Stammgast
#1 erstellt: 14. Feb 2017, 21:09
Hallo Zusammen,
Ich habe ein DMP-BDT364 BluRayPlayer über HDMI an Yamaha RX-A3060 angeschlossen.
Habe seit dem Wochenende plötzlich kein Ton mehr wenn ich Videos über die YouTube App anschaue. Der Player ist Kabelgebundenen ans LAN angeschlossen, Amazon Prime Video und alle anderen Funktionen gehen wie immer.
Es lief nun über 1 Jahr ohne Probleme. Firmware ist aktuell.


Hat jemand einen heißen Tip, was da los sein könnte?

Gruß Stefan
Highente
Inventar
#2 erstellt: 14. Feb 2017, 21:13
Kann eigentlich nur an der Youtube App liegen.
Baschtl-Waschtl
Stammgast
#3 erstellt: 14. Feb 2017, 21:15
Dachte ich auch schon. Aber auf einmal aus heiterem Himmel?
Im Internet schon gehobelt abereits keine vergleichbaren Hinweise bekommen!

Meinst du ein Werksreset bringt was?

Ist halt immer aufwendig bis wieder alles eingestellt ist!
Baschtl-Waschtl
Stammgast
#4 erstellt: 14. Feb 2017, 21:22
Gerade nochmal Amazon Prime getestet.
So ein Mist, jetzt kommt da auch kein Ton mehr!
Highente
Inventar
#5 erstellt: 14. Feb 2017, 21:30
Kann auch am Panasonic Server liegen, bei den TV Geräten liest man ja öfter, dass der nicht einwandfrei läuft. Da ist man als Endverbraucher dann aufgeschmissen.


[Beitrag von Highente am 14. Feb 2017, 21:31 bearbeitet]
Baschtl-Waschtl
Stammgast
#6 erstellt: 14. Feb 2017, 21:32
Soeben mein Smartphone per Miracast verbunden, auch hier kein Ton!

BluRay Scheibe läuft aber ganz normal ohne Probleme.
Baschtl-Waschtl
Stammgast
#7 erstellt: 15. Feb 2017, 19:25
Komme gerade vom Büro und dachte, nun versuchst du einen Werksreset.
Und was war: Der Ton ist wieder da

Das soll einer verstehen?
Suche:
Das könnte Dich auch interessieren:
Sony BDP-S470 Kein Ton bei Bluray
Underground1 am 30.09.2010  –  Letzte Antwort am 30.09.2010  –  6 Beiträge
kein Ton bei BD60
mertiko am 05.08.2009  –  Letzte Antwort am 09.08.2009  –  4 Beiträge
kein digitaler Koaxanschluss bei Panasonic?
XPC am 18.11.2011  –  Letzte Antwort am 18.11.2011  –  5 Beiträge
Panasonic BD-60 Bluray mit Tonproblemen (Update)
swissharry am 02.01.2010  –  Letzte Antwort am 02.01.2010  –  2 Beiträge
Bluray-Player mit Netflix und Youtube
sparrow_tf am 31.10.2014  –  Letzte Antwort am 31.10.2014  –  3 Beiträge
Kindersicherung bei einer Bluray bzw. bei einem Bluray-Player
*Triple-M77* am 21.03.2017  –  Letzte Antwort am 24.03.2017  –  4 Beiträge
BluRay-Player: 3D Einstellungen (Panasonic)
mburikatavy am 22.08.2012  –  Letzte Antwort am 24.08.2012  –  2 Beiträge
Panasonic DMP-BDT700 ohne Ton :,-(
ChampagneMaster am 28.11.2014  –  Letzte Antwort am 30.11.2014  –  3 Beiträge
Kein Ton bei HDMI - Verbindung
pipikon am 27.05.2009  –  Letzte Antwort am 10.07.2009  –  5 Beiträge
Bildunterschiede bei Bluray-Playern ?
waldameise am 04.04.2009  –  Letzte Antwort am 11.04.2009  –  22 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder852.819 ( Heute: 61 )
  • Neuestes Mitgliedrawnes
  • Gesamtzahl an Themen1.422.672
  • Gesamtzahl an Beiträgen19.085.682

Hersteller in diesem Thread Widget schließen