Yamaha BD-S673, Schlitten fährt nicht raus

+A -A
Autor
Beitrag
tomschmi
Neuling
#1 erstellt: 24. Sep 2017, 16:10
Hallo Mitglieder,
seit einiger Zeit spuckt mein BluRay-Player den Schlitten nicht mehr aus.
Den würde ich nun gern wechseln. Auf dem innen verbauten Carrier des Laufwerks steht KEM-470AAB.
Ist damit das Pickup von Sony gemeint, das auch seinen Dienst in der PS3 verrichtet?

Siehe Amazon: https://www.amazon.d...keywords=Kem-470+aab

Viele Grüße
Tom
EiGuscheMa
Inventar
#2 erstellt: 05. Okt 2017, 09:13
Hallo Tom,

ist zwar nun schon eine Weile her, aber trotzdem:

Ich denke Du suchst an der falschen Stelle. Wenn der Schlitten nicht richtig oder gar nicht mehr öffnet oder schließt ist das ein Fehler im Tray-Mechanismus.
Der ist getrennt vom Deck-Carrier/Laser.

Ein Austausch des Deck-Carriers würde den Fehler nicht beheben.

Sehr oft ist ein kleiner Riemen der Übeltäter der mit der Zeit ausleiert. Der ist bei geöffnetem Laufwerk leicht zu identifizieren und verbindet den Tray-Motor mit dem Auswurfmechanismus. Wen der nicht mehr richtig greift schafft der Mechanismus es nicht die im eingefahrenen Zustand verriegelte Schublade zu entriegeln.


[Beitrag von EiGuscheMa am 05. Okt 2017, 09:15 bearbeitet]
tomschmi
Neuling
#3 erstellt: 05. Okt 2017, 10:27
Vielen Dank für die Antwort. Dann schraube ich das Ding heute Abend noch mal auf. Befindet sich der Riemen links oder rechts, wenn man von vorn drauf schaut? Na, ich werde ihn schon finden.
Ansonsten habe ich festgestellt, dass das System magnetisch funktioniert. Der Ring, der die DVD/Blu Ray aufnimmt, zieht den Magnetring im Deckel des Laufwerks an. Man kann sehen, wie beim Auswurfversuch sich der Deckel nach unten bewegt. Eben so, als ob der Magnet nicht loslassen würde.
Ich gebe noch mal bescheid. Danke für deine Hilfe!

Tom
tomschmi
Neuling
#4 erstellt: 08. Okt 2017, 11:38
Hallo,

habe zum Test das KEM-470AAA eingebaut. Fährt sauber raus. Am Riemen liegt es also nicht.
Der Magnetismus des Aufnahmerings ist wohl (doch) das Problem. 😒 Noch ne Idee?

Gruß
Tom
EiGuscheMa
Inventar
#5 erstellt: 08. Okt 2017, 12:41
Leider nein, da müsste ich erst einmal selbst gucken.

Allerdings: Dass es da einen Magneten gibt ist "normal". Und das ist auch ein Permanentmagnet.
Wie kommst Du darauf dass es nicht an dem Riemen liegt? Hast Du den mit getauscht ?
Suche:
Das könnte Dich auch interessieren:
Neue Yamaha BD-S473 und BD-S673
Passat am 20.04.2012  –  Letzte Antwort am 14.12.2014  –  238 Beiträge
Yamaha BD-S673 liest keine BluRays mehr!
saubaer25 am 10.01.2013  –  Letzte Antwort am 20.12.2014  –  6 Beiträge
Yamaha BD-S673 und Der Hobbit 3D
Oceanic815 am 22.04.2013  –  Letzte Antwort am 30.12.2013  –  51 Beiträge
Yamaha BD-S673 Fehlermeldung "No Disc"
mar1kus am 13.11.2013  –  Letzte Antwort am 13.11.2013  –  2 Beiträge
Yamaha BD-S673 liest keine Blurays mehr
mcat am 29.11.2012  –  Letzte Antwort am 05.04.2014  –  4 Beiträge
Yamaha Blue-ray Disc Player BD-S673
rost_1 am 26.04.2014  –  Letzte Antwort am 27.04.2014  –  7 Beiträge
Yamaha BD-S673 startet nicht (an einem RX-V673)
wwjokerk am 08.01.2013  –  Letzte Antwort am 17.08.2014  –  9 Beiträge
Yamaha BD-S673 hängt sich plötzlich regelmäßig auf
Lucker10 am 19.12.2016  –  Letzte Antwort am 24.03.2017  –  2 Beiträge
Yamaha BD-S677 inkl. SACD
outofsightdd am 03.03.2014  –  Letzte Antwort am 28.12.2016  –  78 Beiträge
Yamaha BD-S1065 DVD codefree?
draco876 am 05.01.2010  –  Letzte Antwort am 12.01.2010  –  2 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.505 ( Heute: 64 )
  • Neuestes MitgliedJeffRay
  • Gesamtzahl an Themen1.420.472
  • Gesamtzahl an Beiträgen19.045.437

Hersteller in diesem Thread Widget schließen