Sony Bdv-e6100 gibt kein bild mehr aus

+A -A
Autor
Beitrag
Steve08
Schaut ab und zu mal vorbei
#1 erstellt: 26. Aug 2019, 13:30
Hallo zusammen,
Ich habe das Heinkinosystem Sony-Bdv 6100. Aus Versehen wurde der Strom abgeschaltet, während das Gerät noch nicht komplett heruntergefahren war.
Seitdem gibt der HDMI Ausgang keine Signale mehr von sich. Der player scheint aber noch zu gehen, da ich verschiedene menüoptionen über die fernbedienung auswählen kann und auch den Ton höre wenn eine DVD läuft. Es scheint also wirklich nur der HDMI Ausgang betroffen zu sein. DAS HDMI Kabel habe ich überprüft und auch ein neues angeschlossen. Beim Start des Players kommt das Sony Logo, danach ist der Bildschirm jedoch schwarz.

Gibt es eine Möglichkeit das Gerät zu reparieren?

Falls nein, kann ich etwas ähnliches kaufen (am besten ein mediacenter mit festplatte und verstärker) an dem ich meine Lautsprecher anschließen kann?

Vielen Dank


[Beitrag von Steve08 am 26. Aug 2019, 13:31 bearbeitet]
Ralf65
Inventar
#2 erstellt: 26. Aug 2019, 15:40
trenne das Geräte mal eine Weile komplett vom Strom, vielleicht hilft das
Suche:
Das könnte Dich auch interessieren:
Sony BDV-E2100 Lüftertausch
hUrr1c4n3 am 02.04.2018  –  Letzte Antwort am 03.04.2018  –  4 Beiträge
Sony BDV-E870 ohne Netflix
serialdreamer am 24.07.2015  –  Letzte Antwort am 24.07.2015  –  2 Beiträge
Sony BDV-E300 und LAN ?
-mojo- am 26.10.2009  –  Letzte Antwort am 11.01.2010  –  4 Beiträge
Kein 3D Explore auf Samsung BD-E6100!
Shao-Lee am 01.12.2012  –  Letzte Antwort am 02.12.2012  –  3 Beiträge
Problem Samsung E6100 bei 3D Wiedergabe
gooni am 12.11.2012  –  Letzte Antwort am 07.01.2013  –  10 Beiträge
sind diese Laufwerksgeräusche beim Sony BDV-E370 normal ?
ElectricBlueEye am 21.11.2010  –  Letzte Antwort am 08.12.2010  –  2 Beiträge
Samsung BD-E6100 - Laufwerk öffnet automatisch
Kator79 am 30.11.2012  –  Letzte Antwort am 02.12.2012  –  4 Beiträge
Neuer Panasonic DMP-BDT385 gibt kein Bild mehr aus
HDMac1250 am 19.04.2023  –  Letzte Antwort am 13.05.2023  –  17 Beiträge
Sony BDP-S4100 kein Bild
Marcel1995 am 27.09.2013  –  Letzte Antwort am 27.09.2013  –  2 Beiträge
Bitte Hilfe! Sony BDP-s350 kein Bild mehr über HDMI
sunsun82 am 21.07.2009  –  Letzte Antwort am 28.08.2009  –  5 Beiträge
Foren Archiv
2019

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder926.458 ( Heute: )
  • Neuestes MitgliedAndreasV77
  • Gesamtzahl an Themen1.552.988
  • Gesamtzahl an Beiträgen21.581.649

Hersteller in diesem Thread Widget schließen