Sony BDP-S4100 kein Bild

+A -A
Autor
Beitrag
Marcel1995
Inventar
#1 erstellt: 27. Sep 2013, 18:32
Hallo, ich habe mir heute einen Sony BDP-S4100 gekauft und ein Problem, ich schalte den Blu-Ray Player an (an meinen PC-Monitor per HDMI angeschlossen) und auf dem Monitor erscheint nur für einige Sekunden das Blu-Ray Logo und oben links "SONY", dann ist kein Bild mehr da und der Monitor geht automatisch in den Standby, da er kein Signal hat, aber der Player geht offensichtich ganz normal, habe mal probeweise eine BD eingelegt und gestartet (war per Koaxkabel mit der Anlage verbunden) und es kam Ton, aber eben kein Bild.
Eben war ich bei Saturn und habe es umgetauscht und bei diesem ist jetzt genau dasselbe los.
Habe es natürlich nicht nur am Monitor, sondern auch noch am Fernseher (Philips 47PFL7606K) ausprobiert, aber genau dasselbe Ergebnis.
Weiß nicht, ob es am Kabel liegt, sind jedenfalls alle HDMI High Speed with Ethernet der Marke "Home Theater".
Hat/Hatte jemand dieses Problem auch schon und es gelöst?
Marcel1995
Inventar
#2 erstellt: 27. Sep 2013, 18:53
Habe das Problem gefunden und beseitigt: Das Kabel war nicht richtig rein gesteckt, das war wohl auch mein Fehler beim ersten, aber die HDMI-Buchse ist auch ziemlich schwergängig und ich hatte nicht probiert, mit etwas mehr Druck reinzustecken.

@Moderatoren: Bitte den Tread schließen/als gelöst markieren
Suche:
Das könnte Dich auch interessieren:
Sony BDP-S4100 Verbindungaussetzer
Knibbel am 25.05.2014  –  Letzte Antwort am 19.08.2014  –  13 Beiträge
Sony BDP-S4100 - kein Amazon Instant Video
kingkong1966 am 31.12.2014  –  Letzte Antwort am 02.01.2015  –  10 Beiträge
Sony BDP-S4100 - Amazon App nicht installiert
frentzen am 10.12.2014  –  Letzte Antwort am 17.01.2015  –  5 Beiträge
Sony S4100 - Bitstream?
virus1976 am 07.09.2013  –  Letzte Antwort am 19.01.2015  –  17 Beiträge
Sony BDP-S4100 geht ständig selbst in Servicemenü
hornilla am 03.11.2013  –  Letzte Antwort am 25.07.2014  –  3 Beiträge
Sony BDP-S4100 (ratlos bei der Homescreen Auflösung)
klaus_moers am 29.04.2014  –  Letzte Antwort am 17.05.2014  –  10 Beiträge
Sony BDP-S360 Bild
83xilef am 21.11.2010  –  Letzte Antwort am 21.11.2010  –  2 Beiträge
Sony BDP 350 - kein Ton
Ben.2007 am 30.10.2008  –  Letzte Antwort am 31.10.2008  –  3 Beiträge
Sony BDP-S480 / Pioneer BDP-160-k
CaptainPicard21 am 11.05.2014  –  Letzte Antwort am 14.10.2018  –  20 Beiträge
Problem mit Sony BDP-S360, kein bild, kein ton
kingmaoam am 26.09.2010  –  Letzte Antwort am 16.10.2010  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder852.992 ( Heute: 28 )
  • Neuestes MitgliedFino_Gaston_
  • Gesamtzahl an Themen1.423.037
  • Gesamtzahl an Beiträgen19.092.260

Hersteller in diesem Thread Widget schließen