Highspeed HDMI

+A -A
Autor
Beitrag
Vipermanxyz
Neuling
#1 erstellt: 02. Jan 2009, 14:31
Hallo,

Folgendes Problem:

Die High Speed HDMI funktioniert bei mir nur, wenn ich schon vorher eine Weile ein Film gesehen habe.

Folgende Komponenten sind im Einsatz:

SC-LX71
BDP-LX71
PDP-LX5090H

Eine PS3 habe ich auch am SC-LX71 hängen dort funktioniert 36 bit immer.

Kann es evtl doch an der Qualität der Kabel liegen ?

mfG

Vip
Suche:
Das könnte Dich auch interessieren:
SC-LX81 + BDP-LX71 oder BDP-LX91
a.j.kara am 24.10.2008  –  Letzte Antwort am 25.10.2008  –  4 Beiträge
Pioneer BDP-LX71
Ocin am 04.12.2008  –  Letzte Antwort am 05.12.2008  –  3 Beiträge
5.1 bei BDP LX71 funktioniert nicht
Wayne10 am 17.01.2010  –  Letzte Antwort am 19.01.2010  –  6 Beiträge
BDP-LX71 Version 1.07
a.j.kara am 24.10.2008  –  Letzte Antwort am 25.10.2008  –  3 Beiträge
Pioneer LX52 oder LX71 am LX5090H ?
DerRabe74 am 09.11.2009  –  Letzte Antwort am 25.01.2010  –  20 Beiträge
Unterschied Pioneer BDP-51FD zum BDP-LX71
Vogelfrei84 am 14.06.2009  –  Letzte Antwort am 15.06.2009  –  5 Beiträge
Pioneer BDP-LX71 an Pioneer PDP505XDE?
frymi27 am 30.10.2008  –  Letzte Antwort am 18.01.2009  –  14 Beiträge
BDP-LX71 update 1.08b online
a.j.kara am 27.10.2008  –  Letzte Antwort am 27.10.2008  –  3 Beiträge
Pioneer BDP-LX71 Laufwerk tauschen
Xmedia am 04.08.2010  –  Letzte Antwort am 04.08.2010  –  2 Beiträge
Pioneer BDP-LX71 Deep Colour Signal nur mit High Speed HDMI Kabel
Chris... am 23.03.2009  –  Letzte Antwort am 26.03.2009  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.604 ( Heute: 16 )
  • Neuestes MitgliedPillepalle244
  • Gesamtzahl an Themen1.412.225
  • Gesamtzahl an Beiträgen18.885.611

Hersteller in diesem Thread Widget schließen