Samsung BD-2500 defekt ?

+A -A
Autor
Beitrag
HKLE
Neuling
#1 erstellt: 06. Feb 2009, 11:29
Hallo liebe Leute

Ich bin neu hier im Forum und habe mir einige Seiten im Thread zu diesem Gerät angesehen, aber mein Problem nicht gefunden.

Ich habe den BluRay Player vor ein paar Tagen von Amazon bekommen und gleich ausprobiert.

Dabei ist ein Phänomen aufgetreten, das ich so von DVDs nicht kenne.

Das Gerät fährt hoch (Startbildschirm) und zeigt während der ersten Phase einer DVD oder auch Blu Ray (egal was) ziemlich arge Ton und Bildaussetzer.

Das Problem bleibt für eine bis ein paar Minduten bestehen und verschwindet nach einiger Zeit komplett.

Wenn ich dann mitten in einer DVD probeweise das Gerät ausschalte und wieder neu starte, habe ich diese Probleme nicht mehr. Alles läuft flüssig.

Für mich siehts so aus, als müsste sich das Gerät erst "warmlaufen."

Ich hab noch kein Firmwareupdate drübergespielt, möchte das aber an diesem Wochenende erledigen.

Hat wer von Euch solche Erfahrungen gemacht ? Ist das Gerät nun defekt ?
n5pdimi
Inventar
#2 erstellt: 06. Feb 2009, 12:57
Wenn Firmwareupdate nix bringt - zurückschicken.
Das sollte so nicht sein.
Andi2006
Stammgast
#3 erstellt: 16. Sep 2009, 21:41
Hilfe... habe jetzt auch Probleme.

Habe das Gerät ca. 1 Jahr, bei Blu-Ray habe ich immer nach ca. 5 Minuten einen langen Aussetzer, bei DVD mehrmals im Film, teilweise sieht man mehrmals nur ein schwarzes Bild.
redigo
Hat sich gelöscht
#4 erstellt: 16. Sep 2009, 21:46

Andi2006 schrieb:
Habe das Gerät ca. 1 Jahr, bei Blu-Ray habe ich immer nach ca. 5 Minuten einen langen Aussetzer, bei DVD mehrmals im Film, teilweise sieht man mehrmals nur ein schwarzes Bild.


Respekt für die Geduld! Aber nun schleunigst in den Carton und zurück wo er hergekommen ist!
Andi2006
Stammgast
#5 erstellt: 16. Sep 2009, 22:44
Karton habe ich nicht mehr.

Habe gerade mal ein Firmware-Update gemacht,
muss ich jetzt mal testen ob der Fehler immer noch besteht.
redigo
Hat sich gelöscht
#6 erstellt: 16. Sep 2009, 23:00

Andi2006 schrieb:
Habe gerade mal ein Firmware-Update gemacht,
muss ich jetzt mal testen ob der Fehler immer noch besteht.


Na davon bin ich mal ausgegangen......
Andi2006
Stammgast
#7 erstellt: 17. Sep 2009, 07:25
Vieleicht hatte ich mich falsch ausgedrückt:
Diese Aussetzer treten alle erst seit ein paar Tagen auf...
vorher ging alles einwandfrei.
Suche:
Das könnte Dich auch interessieren:
Samsung BD 2500 Kaputt!
Burzum am 17.12.2009  –  Letzte Antwort am 22.12.2009  –  2 Beiträge
Samsung BD P 2500 oder BD P1500
Schnelly68 am 24.11.2008  –  Letzte Antwort am 27.11.2008  –  5 Beiträge
Samsung 2500 Probleme BD-Live
Klimperheinz am 03.01.2009  –  Letzte Antwort am 29.03.2009  –  3 Beiträge
Display Helligkeit Samsung BD 2500
1Rico am 17.05.2009  –  Letzte Antwort am 18.05.2009  –  3 Beiträge
Samsung BD P-2500 Halbblutprinz
sniperman1972 am 27.11.2009  –  Letzte Antwort am 29.11.2009  –  5 Beiträge
Samsung BD-P 1500 vs. 2500
the_meph am 01.03.2009  –  Letzte Antwort am 26.04.2009  –  12 Beiträge
Ton Probleme mit Samsung BD 2500
1Rico am 22.05.2009  –  Letzte Antwort am 17.07.2009  –  10 Beiträge
Samsung BD-P 2500 problem mit Beamer
buttman am 01.07.2009  –  Letzte Antwort am 03.07.2009  –  3 Beiträge
Samsung BD 2500 Problem oder Pana-Plasma?
Essen123 am 11.03.2010  –  Letzte Antwort am 11.03.2010  –  5 Beiträge
Samsung BD-2500 BluRay 4:3 strecken?
Andi2006 am 30.01.2012  –  Letzte Antwort am 31.01.2012  –  6 Beiträge
Foren Archiv

Anzeige

Top Produkte in Blu-ray Player & Ultra HD Blu-ray Player Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 2 )
  • Neuestes Mitgliedhatsfield
  • Gesamtzahl an Themen1.412.467
  • Gesamtzahl an Beiträgen18.889.918

Top Hersteller in Blu-ray Player & Ultra HD Blu-ray Player Widget schließen