Yamaha KX690 schaltet bei Play wieder ab

+A -A
Autor
Beitrag
Lynn24
Neuling
#1 erstellt: 04. Sep 2007, 21:52
Hallo miteinander,
habe als Ersatz für mein defektes AIWA Tapedeck ein Yamaha KX 690 ersteigert. Wenn man die Playtaste drückt hört man die Tonköpfe und Andruckrollen ans Band fahren, dann rucken die Spulen in Laufrichtung kurz an und anschließend schaltet es wieder ab. Schneller Vor- und Rücklauf funktionieren einwandfrei. Das Deck hat 3 Köpfe, 3 Motoren und einen Dual Capstan Antrieb. Was könnte der Fehler sein? Bei meinem Vorbesitzer soll es noch einwandfrei gespielt haben. Vielleicht ein Transportschaden? Bin für jeden Tip dankbar.

Gruß Claudia
armin777
Gesperrt
#2 erstellt: 05. Sep 2007, 09:29
Hallo Claudia,

zunächst einmal herzlichst willkommen hier im Forum.

Das Problem an Deinem KX-690 (sehr gutes, meist völlig unterschätztes Gerät) hört sich nach einem ausgeleierten Capstan-Riemen an.

Wenn Du den nicht selber wechseln kannst oder möchtest, schreibe mir bitte eine PM. (Ich mach Dir dat dann.)



Beste Grüße
Armin777
Suche:
Das könnte Dich auch interessieren:
Yamaha A-760 schaltet ab
jochschu am 18.04.2013  –  Letzte Antwort am 19.04.2013  –  5 Beiträge
Yamaha K-560 schaltet sich sofort ab
gdy_vintagefan am 06.06.2010  –  Letzte Antwort am 07.06.2010  –  8 Beiträge
Yamaha RX-V 465 schaltet ab!
HantelJunge am 21.08.2013  –  Letzte Antwort am 01.10.2013  –  10 Beiträge
Yamaha KX-670 schaltet Bandlauf ab
gst am 28.04.2019  –  Letzte Antwort am 04.09.2019  –  8 Beiträge
Yamaha Receiver CR 840 schaltet ab
LouisCyphre123 am 04.06.2010  –  Letzte Antwort am 08.06.2010  –  8 Beiträge
yamaha a 720 schaltet sich ab
Kiesbettfahrer am 22.08.2015  –  Letzte Antwort am 24.08.2015  –  8 Beiträge
TEAC A-650 schaltet Play aus (Stop)
nexus7 am 30.01.2010  –  Letzte Antwort am 23.02.2010  –  11 Beiträge
YAMAHA RX 1130 schaltet nach drücken des Sourroundschalters ab!
Rick_Bässer am 27.12.2007  –  Letzte Antwort am 27.12.2007  –  5 Beiträge
Verstärker schaltet ab!
DerJens am 24.10.2008  –  Letzte Antwort am 24.10.2008  –  2 Beiträge
Sony Verstärker schaltet ab
sonneammorgen am 14.03.2007  –  Letzte Antwort am 15.03.2007  –  6 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 32 )
  • Neuestes Mitgliedcarsten2810
  • Gesamtzahl an Themen1.449.943
  • Gesamtzahl an Beiträgen19.589.156

Hersteller in diesem Thread Widget schließen