Kenwood DP 1000 - Poti für Kopfhörerausgang

+A -A
Autor
Beitrag
andre11
Inventar
#1 erstellt: 24. Dez 2008, 18:36
Hallo Forum!

Wer weiß welches Poti für den regelbaren Kopfhörerausgang des oben genannten CD-Players verbaut ist?

So ein Player steht bei mir noch herum.
Und das schon so lange, dass das Poti (war defekt und wurde ausgebaut) natürlich nicht mehr auffindbar ist.

Ich weiß nur das es ein ALPS Poti war, aber auch der Wert ist vergessen (ja, ja, das Alter.....)

Wer kann helfen?

Oder doch den "ich brauche ein Teil"-Thread benutzen?


Weihnachtliche Grüße

André
armin777
Gesperrt
#2 erstellt: 27. Dez 2008, 09:30
Hallo André,

das Poti im DP-1000 ist ein 50kOhm-Stereo-Poti mit der Bestell-Bezeichnung R10-4022-05.

Beste Grüße
Armin
andre11
Inventar
#3 erstellt: 08. Jan 2009, 22:13
Hallo Armin!

Danke für die schnelle Antwort.
Hab heute erst wieder reingeschaut.

Hast Du zufällig auch eine Bezugsquelle für das Teil?

Gruß

André
armin777
Gesperrt
#4 erstellt: 09. Jan 2009, 09:28
Hallo André,

wenn es das noch geben sollte, was ich nicht glaube, dann versuche es mal hier:

Kenwood und Pioneer-Ersatzteile

Ist auch hier im Forum vertreten als "M Etus alem".

Beste Grüße
Armin
Suche:
Das könnte Dich auch interessieren:
Kenwood DP-990SG Lampen gesucht
Essere_Forte am 01.01.2019  –  Letzte Antwort am 02.01.2019  –  4 Beiträge
Probleme mit Kenwood DP-1060
hdtv_fanatiker am 11.05.2009  –  Letzte Antwort am 12.05.2009  –  2 Beiträge
Kenwood DP-7020 spinnt rum
Smoke_Screen am 18.08.2013  –  Letzte Antwort am 26.08.2013  –  6 Beiträge
Kenwood disk player DP - 1030
pingulin##176 am 23.09.2015  –  Letzte Antwort am 25.09.2015  –  14 Beiträge
Yamaha CDX750-Kenwood DP 5030
garrett666 am 04.02.2018  –  Letzte Antwort am 06.02.2018  –  13 Beiträge
kenwood 9000G Brummen im Kopfhörerausgang
toddrundgren am 16.06.2007  –  Letzte Antwort am 16.06.2007  –  4 Beiträge
Kenwood Laser für DP-990SG o.1100SG
bretohne am 15.11.2012  –  Letzte Antwort am 30.11.2012  –  4 Beiträge
Kenwood KA 9100 Lautstärke-Poti
Schnö am 13.10.2015  –  Letzte Antwort am 16.10.2015  –  20 Beiträge
Kenwood KA 1000 Fehlerquellen?
earl-of-gaarden am 29.08.2007  –  Letzte Antwort am 30.08.2007  –  8 Beiträge
Kenwood KR 5200 - Poti defekt?
Huterbix am 11.07.2007  –  Letzte Antwort am 28.08.2007  –  19 Beiträge
Foren Archiv
2008
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.100 ( Heute: 10 )
  • Neuestes MitgliedHollyneide
  • Gesamtzahl an Themen1.453.765
  • Gesamtzahl an Beiträgen19.662.044

Hersteller in diesem Thread Widget schließen