Probleme mit Akai AP- M3

+A -A
Autor
Beitrag
Carsten_2
Ist häufiger hier
#1 erstellt: 19. Mai 2007, 13:49
Hallo, ich brauche Hlife, da mein Akai AP- M3 nach einem Transport nicht mehr funktioniert, Der Tonarm geht nicht bis zu "general Base" zurück, also bleibt kurz hinter der Platte hängen und senkt sich dannn ins Leere. Wenn ich den konop "Start" drücke, geht die Nadel bis zur Platte, wo sie eigentlich ja hingehört senkt sich und spielt für ca. 3 sec. ab aber dann ist ein klicken zu vernehmen und der Teller hört auf sich zu drehen. Drückt man dann erneut auf "Start" dreht sich der Teller wieder aber die Nadel will wieder zurück zur "general Base" die sie wie zuvor nie erreicht. So könnte das Stundenlang passieren und man hat nicht ein Lied gehört.

Was kann das sein?
Transportsicherung?
Technischer Defekt?
Einstellungsfehler?


Ich hoffe ihr könnt mir helfen.

MfG Carsten_2
armin777
Gesperrt
#2 erstellt: 19. Mai 2007, 17:21
@carsten2

Ist ein technischer Defekt - ich kann Dir aber leider nicht aus der Ferne sagen, woran genau es liegt!

Man kann es aber reparieren - hört sich nicht sehr aufwendig an.

Beste Grüße
Armin777
Suche:
Das könnte Dich auch interessieren:
Akai ap-206c Antrieb
leonalewis am 21.01.2010  –  Letzte Antwort am 22.01.2010  –  4 Beiträge
AKAI AP-001C Rifa & Folgen
Compu-Doc am 25.09.2015  –  Letzte Antwort am 27.09.2015  –  6 Beiträge
Akai AP-D33 Plattenspieler läuft zu schnell!
mac_acidman am 23.04.2009  –  Letzte Antwort am 11.01.2019  –  7 Beiträge
Suche Bedienungsanleitung für Akai AP Q-41
malevolent01 am 07.12.2009  –  Letzte Antwort am 08.12.2009  –  3 Beiträge
Hilfe! AKAI AP-306 dreht zu schnell.
/Klingklang/ am 03.02.2016  –  Letzte Antwort am 03.02.2016  –  4 Beiträge
Probleme mit Akai GXC-750D
Tommy601 am 14.07.2004  –  Letzte Antwort am 13.11.2007  –  2 Beiträge
2 kleine Probleme mit AKAI AM-2600
Frankenheimer am 05.03.2012  –  Letzte Antwort am 06.03.2012  –  6 Beiträge
Reparatur Proton AP 1000
seko76 am 13.10.2006  –  Letzte Antwort am 13.10.2006  –  2 Beiträge
AIWA AP - 2500 Einstellen
LPpee am 28.07.2013  –  Letzte Antwort am 29.07.2013  –  4 Beiträge
AKAI GX635 und GX255 Gleichlauf Probleme
Flouy am 14.01.2015  –  Letzte Antwort am 19.07.2019  –  19 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 25 )
  • Neuestes Mitgliedloserkid
  • Gesamtzahl an Themen1.449.933
  • Gesamtzahl an Beiträgen19.588.994

Top Hersteller in Hifi-Klassiker Widget schließen